<!DOCTYPE html><html lang="en" amp i-amphtml-layout transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012008150009001">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="The app is most popular with young people."><meta name="robots" content="all"><meta property="og:title" content="TikTok could be Walmart&#x27;s ticket to young shoppers"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html"><meta property="og:image" content="https://images.axios.com/vV6w_QcoMju_3YnvxbA95K8U1uM=/fit-in/1366x1366/2020/08/29/1598728011858.jpg"><meta property="og:image:alt" content="walmart"><meta property="og:description" content="The app is most popular with young people."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="TikTok could be Walmart&#x27;s ticket to young shoppers"><meta name="twitter:description" content="The app is most popular with young people."><meta name="twitter:image" content="https://images.axios.com/vV6w_QcoMju_3YnvxbA95K8U1uM=/fit-in/1366x1366/2020/08/29/1598728011858.jpg"><meta name="twitter:image:alt" content="walmart"><meta property="fb:app_id" content="310286923525156"><meta name="keywords" content="Microsoft,TikTok,Trump administration,Big Tech regulation,Mergers and acquisitions,Retail,E-commerce"><meta name="axios:searchable"><meta name="author" content="Ursula Perano"><meta name="date" content="2020-08-29T20:47:39.581098Z"><meta name="category" content="Economy &amp; Business"><meta name="thumbnail" content="https://images.axios.com/vV6w_QcoMju_3YnvxbA95K8U1uM=/fit-in/1366x1366/2020/08/29/1598728011858.jpg"><meta name="permalink" content="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html"><meta name="authorURLs" content="https://www.axios.com/authors/uperano"><meta name="description" content="The app is most popular with young people."><meta name="dateCreated" content="2020-08-29T20:47:39.581098Z"><meta name="datePublished" content="2020-08-29T20:47:39.581098Z"><meta name="dateModified" content="2020-08-29T20:47:38.600000Z"><meta name="articleBody" content="&lt;p&gt;Walmart&amp;#x27;s efforts to &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;join Microsoft on a TikTok acquisition&quot; data-vars-click-url=&quot;https://www.axios.com/microsoft-working-with-walmart-on-tiktok-deal-28d4bd9d-2418-43e1-b603-c66d32784dd7.html&quot; data-vars-content-id=&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot; data-vars-headline=&quot;TikTok could be Walmart&amp;#x27;s ticket to young shoppers&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/microsoft-working-with-walmart-on-tiktok-deal-28d4bd9d-2418-43e1-b603-c66d32784dd7.html&quot; target=&quot;_self&quot;&gt;join Microsoft on a TikTok acquisition&lt;/a&gt; could serve young shoppers to the retail giant on a silver platter. &lt;/p&gt;&lt;p&gt;&lt;strong&gt;The big picture: &lt;/strong&gt;The Trump administration has been &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;forcing a sale&quot; data-vars-click-url=&quot;https://www.axios.com/trump-order-ban-tiktok-45-days-1c8eb742-05d7-4169-9b41-be078f981b0c.html&quot; data-vars-content-id=&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot; data-vars-headline=&quot;TikTok could be Walmart&amp;#x27;s ticket to young shoppers&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/trump-order-ban-tiktok-45-days-1c8eb742-05d7-4169-9b41-be078f981b0c.html&quot; target=&quot;_self&quot;&gt;forcing a sale&lt;/a&gt; of TikTok due to ongoing national security concerns over ByteDance, it&amp;#x27;s Chinese owner. The app is most popular with young people who could be the future of Walmart&amp;#x27;s customer base, &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;AP&quot; data-vars-click-url=&quot;https://apnews.com/ee1bf82dd625c43a353d8aa906651925&quot; data-vars-content-id=&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot; data-vars-headline=&quot;TikTok could be Walmart&amp;#x27;s ticket to young shoppers&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://apnews.com/ee1bf82dd625c43a353d8aa906651925&quot; target=&quot;_blank&quot;&gt;AP&lt;/a&gt; notes.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Young people are more inclined to shop digitally, driving social media apps including TikTok and Instagram to build in-app shopping functions. &lt;/li&gt;&lt;li&gt;TikTok could give Walmart a platform to promote its online products. The retailer could also get a cut of revenue from other dealers&amp;#x27; in-app sales. &lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;Between the lines:&lt;/strong&gt; Digital shopping is up dramatically during COVID-19 due to social distancing. Walmart&amp;#x27;s online sales almost doubled last quarter due to a rise in online grocery shopping, AP adds. &lt;/p&gt;&lt;ul&gt;&lt;li&gt; But Walmart’s online sales still pale in comparison to Amazon, who rules the e-commerce arena. &lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;What to watch: &lt;/strong&gt;TikTok will be &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;banned from the U.S.&quot; data-vars-click-url=&quot;https://www.axios.com/trump-tiktok-banned-microsoft-fd45748d-1ee8-4f4a-812a-09ec76d6f8e2.html&quot; data-vars-content-id=&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot; data-vars-headline=&quot;TikTok could be Walmart&amp;#x27;s ticket to young shoppers&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/trump-tiktok-banned-microsoft-fd45748d-1ee8-4f4a-812a-09ec76d6f8e2.html&quot; target=&quot;_self&quot;&gt;banned from the U.S.&lt;/a&gt; if no acquisition is completed by Sept. 15. &lt;/p&gt;&lt;ul&gt;&lt;li&gt;TikTok has &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;sued the Trump administration&quot; data-vars-click-url=&quot;https://www.axios.com/tiktok-sues-trump-administration-over-ban-79d96153-461a-4859-b431-c6e6da1498fe.html&quot; data-vars-content-id=&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot; data-vars-headline=&quot;TikTok could be Walmart&amp;#x27;s ticket to young shoppers&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/tiktok-sues-trump-administration-over-ban-79d96153-461a-4859-b431-c6e6da1498fe.html&quot; target=&quot;_self&quot;&gt;sued the Trump administration&lt;/a&gt; to block the shutout. &lt;/li&gt;&lt;/ul&gt;"><meta name="headline" content="TikTok could be Walmart&#x27;s ticket to young shoppers"><meta name="image" content="https://images.axios.com/vV6w_QcoMju_3YnvxbA95K8U1uM=/fit-in/1366x1366/2020/08/29/1598728011858.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="22"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-experiment" src="https://cdn.ampproject.org/v0/amp-experiment-0.1.js"></script><script async custom-element="amp-dynamic-css-classes" src="https://cdn.ampproject.org/v0/amp-dynamic-css-classes-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://static.axios.com" rel="dns-prefetch"><link href="https://images.axios.com" rel="dns-prefetch"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_light.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regularitalic-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/json" id="amp-access">{"authorization":"https://axios-site.axios.com/api/amp-access/cta?rid=READER_ID\u0026url=CANONICAL_URL\u0026ref=DOCUMENT_REFERRER\u0026extref=EXTERNAL_REFERRER\u0026_=RANDOM","authorizationFallbackResponse":{"error":true,"showCTA":false},"noPingback":true}</script><script type="application/ld+json">[{"@id":"https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"TikTok could be Walmart's ticket to young shoppers","url":"https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html","thumbnailUrl":"https://images.axios.com/vV6w_QcoMju_3YnvxbA95K8U1uM=/fit-in/1366x1366/2020/08/29/1598728011858.jpg","datePublished":"2020-08-29T20:47:39.581098Z","dateModified":"2020-08-29T20:47:38.600000Z","articleSection":"Economy \u0026 Business","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Technology","@id":"https://www.axios.com/technology"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Big Tech","@id":"https://www.axios.com/technology/big-tech"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","name":"TikTok could be Walmart's ticket to young shoppers","@id":"https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/vV6w_QcoMju_3YnvxbA95K8U1uM=/fit-in/1366x1366/2020/08/29/1598728011858.jpg","author":[{"@type":"Person","name":"Ursula Perano"}]}]</script><title>TikTok could be Walmart&#x27;s ticket to young shoppers - Axios</title><link rel="canonical" href="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html"><style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"triggers":{"59828":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-59828","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"59829":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-59829","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"59830":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-59830","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"59831":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-59831","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"59832":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-59832","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"59833":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-59833","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"}},"vars":{"contentId":"9a0f111a-7831-42fc-8db7-804e4909d9dc","headline":"TikTok could be Walmart's ticket to young shoppers","subCategory":"story","vars":{"experiment":"VARIANT(newsletter-experiment)"}},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><!-- __NEXT_DATA__ --><amp-experiment class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"newsletter-experiment":{"variants":{"modal":10,"apex":10}}}</script></amp-experiment><nav class="sc-1rsoob0-0 htrSNB" data-cfw-rewrite="nav"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m-0 text-soft-black-core"><li><button id="what-matters-button" on="
        tap:
          
  what-matters.toggleVisibility,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;), what-matters-button.toggleClass(class=&#x27;underline&#x27;)
,
          
  about-axios.hide,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), about-axios-button.toggleClass(class=&#x27;underline&#x27;, force=false)

      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-item="nav_item" title="Sections" data-vars-link-text="Sections" data-vars-index="2">Sections</button></li><li><button id="about-axios-button" on="
        tap:
          
  about-axios.toggleVisibility,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;), about-axios-button.toggleClass(class=&#x27;underline&#x27;)
,
          
  what-matters.hide,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), what-matters-button.toggleClass(class=&#x27;underline&#x27;, force=false)

      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-index="3">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click nb-font text-soft-black-core focus:text-accent-blue-shade focus:underline hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="4" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div class="sc-110kzw4-4 gNUPFN" id="what-matters" hidden><div class="sc-110kzw4-1 kKTVmg"><div class="sc-110kzw4-2 ldlcev"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus/" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus/"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a><div class="button-wrapper"><button on="tap:
  what-matters.hide,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), what-matters-button.toggleClass(class=&#x27;underline&#x27;, force=false)
"><div class="sc-110kzw4-0 hKTXxl close mr-0">Close<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-8 align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></div></button></div></div><div class="sc-110kzw4-3 cNPquu"><h1>Sections</h1><div class="grid-layout"><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement/">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump/">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 conventions" data-vars-click-url="https://www.axios.com/politics-policy/conventions/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/conventions/">2020 conventions</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election/">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking/">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration/">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech/">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation/">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy/">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance/">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai/">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media/">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market/">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs/">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation/">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail/">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war/">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus/">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs/">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act/">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all/">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping/">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health/">Public health</a></div></div></div></div><div class="grid-layout"><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china/">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea/">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran/">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia/">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel/">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change/">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy/">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies/">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles/">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space/">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather/">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl/">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa/">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting/">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics/">2021 Olympics</a></div></div></div></div></div></div></div><div class="overflow-hidden"><div class="sc-1ie0pst-3 kTluum"><div id="about-axios" hidden class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about/">Our mission statement</a><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div></div></div><button on="tap:
  about-axios.hide,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), about-axios-button.toggleClass(class=&#x27;underline&#x27;, force=false)
" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra nb-font">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div><div class="m-0 pt-24 ml-10 grid-layout"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a></div><div class="sc-167jfg-0 hqUxnk grid-layout"><h1>Sections</h1><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 conventions" data-vars-click-url="https://www.axios.com/politics-policy/conventions" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/conventions">2020 conventions</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2021 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw about-wrapper"><h1>About</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h1>Subscribe</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div></div></div></div></amp-lightbox></nav></nav><div data-cfw-rewrite="top-padding" class="sc-7b1asv-0 gWAYMn"></div><div class="sc-15x0qpo-0 iCOqgp"><div class="sc-9efllv-0 eNnTuj grid-layout ads"><div class="border-t border-b border-l-0 border-r-0 sm:border-l sm:border-r border-solid border-accent-blue-tint -ml-10 -mr-10 sm:m-0 col-1-13 md:col-3-11"><amp-layout id="gtm-ad-59828" data-vars-sub-category="stream_cap" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="142" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117801&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="374" class="stream-cap-ad-xsmall i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:142px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117591&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="500" class="stream-cap-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117590&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="787" class="stream-cap-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-story" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout pt-20"><section amp-access="showCTA" amp-access-hide="true" id="newsletter-cta" class="j4lomw-0 iOkMpZ newsletter-cta backdrop"><div class="exp-0__wrapper"><amp-layout id="newsletter-promo" data-vars-experiment-variants="VARIANTS" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="content exp-0__content"><div class="body"><h2 class="title text-blue-core font-regular leading-tight m-0">Get Axios AM in your inbox</h2><h3 class="exp-0__baseline text-h7 leading-tight text-blue-core font-book col-1-13 md:col-1-10  m-0 mb-16">Catch up on coronavirus stories and special reports, curated by Mike Allen everyday</h3><form class="sc-1ebh8ml-0 hOTFRw form relative text-blue-core text-left" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit"><div class="field relative"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="email" name="email" data-name="Email" class="input placeholder-blue-shade text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-blue-core focus:border-accent-blue-medium border-0 border-b text-p w-full md:pr-64 " required placeholder="Enter your email address" data-vars-experiment-variants="VARIANTS"><div class="h-10 mt-4"><p visible-when-invalid="valueMissing" validation-for="email" class="text-caption leading-normal m-0 text-soft-black-core nb-font"></p><p visible-when-invalid="typeMismatch" validation-for="email" class="text-caption leading-normal m-0 text-soft-black-core nb-font">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core nb-font">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosam"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="VARIANTS" data-amp-replace="VARIANTS"><button name="submitButton" id="submit-button" data-vars-experiment-variants="VARIANTS" class="submit h-20 border-none bg-transparent text-blue-core text-p cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="msg-success text-blue-core text-h7 font-book leading-tight " data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:newsletter-cta.hide" class="exp-0__btn-close p-3 absolute text-blue-core focus:text-accent-blue-medium hover:text-accent-blue-medium bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></section><div class="story__meta col-1-13 flex flex-col items-start mb-12 sm:col-3-11 sm:mb-20 sm:space-y-12 space-y-8"><span class="time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">27 mins ago - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-vars-link-text="Economy &amp; Business" data-vars-click-url="/economy-business" href="/economy-business">Economy &amp; Business</a></span><h1 class="font-regular leading-tight mb-0 text-h5 sm:text-h3">TikTok could be Walmart&#x27;s ticket to young shoppers</h1><div class="flex items-center caption "><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Ursula Perano" class="gtm-content-click" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/uperano" href="https://www.axios.com/authors/uperano"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/wfHtXE329U1NBerDapeWl42pSx8=/0x0:328x328/52x0/2020/05/01/1588372024446.jpg" alt="Ursula Perano" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="author-line" data-vars-click-url="https://www.axios.com/authors/uperano" href="https://www.axios.com/authors/uperano">Ursula Perano</a></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="TikTok could be Walmart&#x27;s ticket to young shoppers" data-param-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: TikTok could be Walmart&#x27;s ticket to young shoppers" data-param-body="From Axios:

TikTok could be Walmart&#x27;s ticket to young shoppers

https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><div class="cbbc7v-0 iNrCiz"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" src="https://images.axios.com/DeHY34S_mAPbdIZQgDkUao9IX08=/0x414:3872x2592/1920x1080/2020/08/29/1598728011858.jpg" alt="walmart" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>Photo: Francis Dean/Corbis via Getty Images</p></figcaption></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 jctzOA gtm-story-text p mt-12 mb-20 sm:mt-20"><p>Walmart&#x27;s efforts to <a class="gtm-content-click" data-vars-link-text="join Microsoft on a TikTok acquisition" data-vars-click-url="https://www.axios.com/microsoft-working-with-walmart-on-tiktok-deal-28d4bd9d-2418-43e1-b603-c66d32784dd7.html" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/microsoft-working-with-walmart-on-tiktok-deal-28d4bd9d-2418-43e1-b603-c66d32784dd7.html" target="_self">join Microsoft on a TikTok acquisition</a> could serve young shoppers to the retail giant on a silver platter. </p><p><strong>The big picture: </strong>The Trump administration has been <a class="gtm-content-click" data-vars-link-text="forcing a sale" data-vars-click-url="https://www.axios.com/trump-order-ban-tiktok-45-days-1c8eb742-05d7-4169-9b41-be078f981b0c.html" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/trump-order-ban-tiktok-45-days-1c8eb742-05d7-4169-9b41-be078f981b0c.html" target="_self">forcing a sale</a> of TikTok due to ongoing national security concerns over ByteDance, it&#x27;s Chinese owner. The app is most popular with young people who could be the future of Walmart&#x27;s customer base, <a class="gtm-content-click" data-vars-link-text="AP" data-vars-click-url="https://apnews.com/ee1bf82dd625c43a353d8aa906651925" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://apnews.com/ee1bf82dd625c43a353d8aa906651925" target="_blank">AP</a> notes.</p><ul><li>Young people are more inclined to shop digitally, driving social media apps including TikTok and Instagram to build in-app shopping functions. </li><li>TikTok could give Walmart a platform to promote its online products. The retailer could also get a cut of revenue from other dealers&#x27; in-app sales. </li></ul><p><strong>Between the lines:</strong> Digital shopping is up dramatically during COVID-19 due to social distancing. Walmart&#x27;s online sales almost doubled last quarter due to a rise in online grocery shopping, AP adds. </p><ul><li> But Walmart’s online sales still pale in comparison to Amazon, who rules the e-commerce arena. </li></ul><p><strong>What to watch: </strong>TikTok will be <a class="gtm-content-click" data-vars-link-text="banned from the U.S." data-vars-click-url="https://www.axios.com/trump-tiktok-banned-microsoft-fd45748d-1ee8-4f4a-812a-09ec76d6f8e2.html" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/trump-tiktok-banned-microsoft-fd45748d-1ee8-4f4a-812a-09ec76d6f8e2.html" target="_self">banned from the U.S.</a> if no acquisition is completed by Sept. 15. </p><ul><li>TikTok has <a class="gtm-content-click" data-vars-link-text="sued the Trump administration" data-vars-click-url="https://www.axios.com/tiktok-sues-trump-administration-over-ban-79d96153-461a-4859-b431-c6e6da1498fe.html" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/tiktok-sues-trump-administration-over-ban-79d96153-461a-4859-b431-c6e6da1498fe.html" target="_self">sued the Trump administration</a> to block the shutout. </li></ul></div><div class="flex mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="TikTok could be Walmart&#x27;s ticket to young shoppers" data-param-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a0f111a-7831-42fc-8db7-804e4909d9dc" data-vars-headline="TikTok could be Walmart&#x27;s ticket to young shoppers" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: TikTok could be Walmart&#x27;s ticket to young shoppers" data-param-body="From Axios:

TikTok could be Walmart&#x27;s ticket to young shoppers

https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/tiktok-microsoft-walmart-young-shoppers-online-9a0f111a-7831-42fc-8db7-804e4909d9dc.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="border-0 border-t border-solid border-accent-blue-tint col-1-13 sm:col-3-11"><div class="col-1-13"><amp-layout id="gtm-ad-59829" data-vars-sub-category="short_form_native" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="500" class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="468" class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="636" class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="787" class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC pt-20 pb-20 sm:pt-40 sm:pb-40 grid-layout"><div class="col-1-13 sm:col-3-11"><h2 class="sc-31t5q3-1 sc-10pce79-1 gVuOlb">Go deeper</h2><amp-layout id="gtm-atomic-unit-59830" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Sara Fischer" class="gtm-content-click" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/sara" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/sara"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/uia4wlffraZnPJBoP4dpaU_9qE8=/0x0:328x328/52x0/2020/05/01/1588371984274.jpg" alt="Sara Fischer" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/sara" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/sara">Sara Fischer</a><span>, author of <a class="text-accent-blue-shade underline hover:no-underline gtm-content-click" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="/newsletters/axios-media-trends" data-vars-sub-category="newsletter-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="/newsletters/axios-media-trends">Media Trends</a></span></div><span class="mb-12 time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">Aug 28, 2020 - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Technology" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="/technology" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="/technology">Technology</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html">Microsoft and Walmart look to boost ads, e-commerce with TikTok deal</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-link" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="featured_image" title="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" href="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/o50Nt_5fi9LVowxjkwPq9vmFMWY=/0x0:1920x1080/1920x1080/2020/08/28/1598581000570.jpg 1920w,https://images.axios.com/oECuMGJ-b2rY_jaPa6SVrcs0pc8=/0x0:1920x1080/1600x900/2020/08/28/1598581000570.jpg 1600w,https://images.axios.com/3M9Yz5W8g9aQT96lE8a8iosKD8Q=/0x0:1920x1080/1366x768/2020/08/28/1598581000570.jpg 1366w,https://images.axios.com/JnF8dut3JOCvALqtZod9lw4Nr_0=/0x0:1920x1080/1024x576/2020/08/28/1598581000570.jpg 1024w,https://images.axios.com/A455kFxJGEz7uwlq229fkNn9Om0=/0x0:1920x1080/768x432/2020/08/28/1598581000570.jpg 768w,https://images.axios.com/y69TOEBIXYMM_5xJ7ryNrpDGf_Y=/0x0:1920x1080/640x360/2020/08/28/1598581000570.jpg 640w,https://images.axios.com/294hRXacXrzUT6KS3YOPTzYFlCs=/0x0:1920x1080/320x180/2020/08/28/1598581000570.jpg 320w" alt="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" src="https://images.axios.com/o50Nt_5fi9LVowxjkwPq9vmFMWY=/0x0:1920x1080/1920x1080/2020/08/28/1598581000570.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Illustration: Aïda Amer/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p><br>As Microsoft and Walmart work together on a deal to buy TikTok&#x27;s U.S. business from China&#x27;s ByteDance, the giants each see fresh opportunities to expand into long-coveted markets — advertising in Microsoft&#x27;s case and e-commerce for Walmart. But both companies have decidedly mixed track records in these realms.</p><p><strong>By the numbers: </strong>Walmart currently makes less than 8% of its total revenue on e-commerce, despite pricey forays into the industry, like its $3.3 billion acquisition of the now-defunct Jet.com in 2016. Microsoft makes less than 5% of its revenue on digital ads, despite its $26.2 billion acquisition of LinkedIn in 2016 and numerous other forays into ad-supported businesses</p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="go_deeper">Go deeper (2 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-param-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-param-body="From Axios:

Microsoft and Walmart look to boost ads, e-commerce with TikTok deal

https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3" data-vars-link-text="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-headline="Microsoft and Walmart look to boost ads, e-commerce with TikTok deal" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/microsoft-and-walmart-look-to-boost-ads-e-commerce-with-tiktok-deal-b4f25498-d2a2-4b4e-b042-4e5ebe46ffa3.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><div class="grid grid-cols-12"><div class="col-1-13 border-0 border-b border-solid border-accent-blue-tint"><amp-layout id="gtm-ad-59831" data-vars-sub-category="short_form_native" data-vars-index="5" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;kw-before&quot;:[&quot;TikTok&quot;,&quot;Microsoft&quot;,&quot;Walmart&quot;,&quot;Online advertising&quot;,&quot;E-commerce&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;],&quot;kw-after&quot;:[&quot;Election Security&quot;,&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;China&quot;,&quot;Russia&quot;,&quot;Director of National Intelligence (DNI)&quot;,&quot;John Ratcliffe&quot;,&quot;Congress&quot;,&quot;Nancy Pelosi&quot;,&quot;Iran&quot;,&quot;National Football League (NFL)&quot;,&quot;Football&quot;,&quot;Coronavirus&quot;,&quot;Sports&quot;,&quot;Miami&quot;,&quot;Texas&quot;,&quot;Missouri&quot;],&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="500" class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;kw-before&quot;:[&quot;TikTok&quot;,&quot;Microsoft&quot;,&quot;Walmart&quot;,&quot;Online advertising&quot;,&quot;E-commerce&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;],&quot;kw-after&quot;:[&quot;Election Security&quot;,&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;China&quot;,&quot;Russia&quot;,&quot;Director of National Intelligence (DNI)&quot;,&quot;John Ratcliffe&quot;,&quot;Congress&quot;,&quot;Nancy Pelosi&quot;,&quot;Iran&quot;,&quot;National Football League (NFL)&quot;,&quot;Football&quot;,&quot;Coronavirus&quot;,&quot;Sports&quot;,&quot;Miami&quot;,&quot;Texas&quot;,&quot;Missouri&quot;],&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="468" class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;kw-before&quot;:[&quot;TikTok&quot;,&quot;Microsoft&quot;,&quot;Walmart&quot;,&quot;Online advertising&quot;,&quot;E-commerce&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;],&quot;kw-after&quot;:[&quot;Election Security&quot;,&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;China&quot;,&quot;Russia&quot;,&quot;Director of National Intelligence (DNI)&quot;,&quot;John Ratcliffe&quot;,&quot;Congress&quot;,&quot;Nancy Pelosi&quot;,&quot;Iran&quot;,&quot;National Football League (NFL)&quot;,&quot;Football&quot;,&quot;Coronavirus&quot;,&quot;Sports&quot;,&quot;Miami&quot;,&quot;Texas&quot;,&quot;Missouri&quot;],&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="636" class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;,&quot;technology&quot;,&quot;world&quot;],&quot;subtopics&quot;:[&quot;big-tech&quot;,&quot;retail&quot;,&quot;china&quot;],&quot;story-id&quot;:&quot;9a0f111a-7831-42fc-8db7-804e4909d9dc&quot;,&quot;kw-before&quot;:[&quot;TikTok&quot;,&quot;Microsoft&quot;,&quot;Walmart&quot;,&quot;Online advertising&quot;,&quot;E-commerce&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;],&quot;kw-after&quot;:[&quot;Election Security&quot;,&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;China&quot;,&quot;Russia&quot;,&quot;Director of National Intelligence (DNI)&quot;,&quot;John Ratcliffe&quot;,&quot;Congress&quot;,&quot;Nancy Pelosi&quot;,&quot;Iran&quot;,&quot;National Football League (NFL)&quot;,&quot;Football&quot;,&quot;Coronavirus&quot;,&quot;Sports&quot;,&quot;Miami&quot;,&quot;Texas&quot;,&quot;Missouri&quot;],&quot;story-kw&quot;:[&quot;Walmart&quot;,&quot;Microsoft&quot;,&quot;TikTok&quot;,&quot;Trump administration&quot;,&quot;Big Tech regulation&quot;,&quot;Mergers and acquisitions&quot;,&quot;Retail&quot;,&quot;E-commerce&quot;]}}" data-override-width="787" class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-59832" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Jacob Knutson" class="gtm-content-click" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/jknutson" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/jknutson"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/8DRdJWpR5xDCrc2WmI-xkbYz0ug=/0x0:328x328/52x0/2020/05/01/1588371366979.jpg" alt="Jacob Knutson" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/jknutson" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/jknutson">Jacob Knutson</a></div><span class="mb-12 time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">1 hour ago - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="Politics &amp; Policy" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html">ODNI cancels future election security briefings for Congress</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-link" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="ODNI cancels future election security briefings for Congress" href="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/6T5lohN1wgnQ8GpNctbmw3HXD1U=/0x632:6016x4016/1920x1080/2020/08/29/1598729128502.jpg 1920w,https://images.axios.com/3wEPoTwBvqsmqhBH34162unRoFw=/0x632:6016x4016/1600x900/2020/08/29/1598729128502.jpg 1600w,https://images.axios.com/REFeSX8D63agsKCeo3SWudlHBd8=/0x632:6016x4016/1366x768/2020/08/29/1598729128502.jpg 1366w,https://images.axios.com/5VS_oUn-NWyWQRfzVSiqb5W6dwU=/0x632:6016x4016/1024x576/2020/08/29/1598729128502.jpg 1024w,https://images.axios.com/3Fpi8gs-y0E1fKYtz7FHP1QYDS0=/0x632:6016x4016/768x432/2020/08/29/1598729128502.jpg 768w,https://images.axios.com/fxGr8HfxM1d47CgYPWxBdu7US4E=/0x632:6016x4016/640x360/2020/08/29/1598729128502.jpg 640w,https://images.axios.com/vdowelTHPC4NlIs7ekzmaGvO3Q0=/0x632:6016x4016/320x180/2020/08/29/1598729128502.jpg 320w" alt="ODNI cancels future election security briefings for Congress" src="https://images.axios.com/6T5lohN1wgnQ8GpNctbmw3HXD1U=/0x632:6016x4016/1920x1080/2020/08/29/1598729128502.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>National Intelligence Director John L. Ratcliffe during his confirmation hearing in May. Photo: Gabriella Demczuk -Pool/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>The Office of the Director of National Intelligence (ODNI) has canceled future in-person briefings on election security issues to the congressional intelligence committees and will only provide written updates, House Speaker Nancy Pelosi (D-Calif.) and Rep. Adam Schiff (D-Calif.) announced in a statement on Saturday.</p><p><strong>Why it matters:</strong> The National Counterintelligence and Security Center said in early August that the <a class="gtm-content-click" data-vars-link-text="Russian government is actively" data-vars-click-url="https://www.axios.com/evanina-russia-2020-election-interference-biden-2d2d55b9-635d-49cb-a6dc-ed83cded52ab.html" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/evanina-russia-2020-election-interference-biden-2d2d55b9-635d-49cb-a6dc-ed83cded52ab.html" target="_self">Russian government is actively</a> &quot;using a range of measures&quot; to &quot;denigrate former Vice President Biden&quot; before the November election.</p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="ODNI cancels future election security briefings for Congress" data-param-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: ODNI cancels future election security briefings for Congress" data-param-body="From Axios:

ODNI cancels future election security briefings for Congress

https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="00b1ac4b-cf41-4f34-9457-8e58363d4237" data-vars-link-text="ODNI cancels future election security briefings for Congress" data-vars-headline="ODNI cancels future election security briefings for Congress" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/odni-cancels-in-person-election-security-briefings-congress-00b1ac4b-cf41-4f34-9457-8e58363d4237.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-59833" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Jacob Knutson" class="gtm-content-click" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/jknutson" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/jknutson"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/8DRdJWpR5xDCrc2WmI-xkbYz0ug=/0x0:328x328/52x0/2020/05/01/1588371366979.jpg" alt="Jacob Knutson" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/jknutson" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/jknutson">Jacob Knutson</a></div><span class="mb-12 time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">2 hours ago - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Sports" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="/sports" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="/sports">Sports</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html">Only 3 NFL teams will have fans in the stands for their home openers</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-link" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="Only 3 NFL teams will have fans in the stands for their home openers" href="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/1KSAHtbkuvBMkdkMIfWACaOq13E=/0x377:5265x3339/1920x1080/2020/08/29/1598726771282.jpg 1920w,https://images.axios.com/7GPAtfQMIeRDA1dPWK46P0opSQI=/0x377:5265x3339/1600x900/2020/08/29/1598726771282.jpg 1600w,https://images.axios.com/UdufFq9lvqTdKCFfrcwLERGB0eo=/0x377:5265x3339/1366x768/2020/08/29/1598726771282.jpg 1366w,https://images.axios.com/Wxg5P_q75SqfqcYX1tI7TV2o_aI=/0x377:5265x3339/1024x576/2020/08/29/1598726771282.jpg 1024w,https://images.axios.com/RMFcX5CnWK1kqJxfY_iSamnxULk=/0x377:5265x3339/768x432/2020/08/29/1598726771282.jpg 768w,https://images.axios.com/oDyhpIygpUBxJ8g3PlpDdEKtzeU=/0x377:5265x3339/640x360/2020/08/29/1598726771282.jpg 640w,https://images.axios.com/yhrqIpvhS2SkeC5HClI2De2myuc=/0x377:5265x3339/320x180/2020/08/29/1598726771282.jpg 320w" alt="Only 3 NFL teams will have fans in the stands for their home openers" src="https://images.axios.com/1KSAHtbkuvBMkdkMIfWACaOq13E=/0x377:5265x3339/1920x1080/2020/08/29/1598726771282.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>A view of Dolphins stadium on Aug. 29. Photo: Mark Brown/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>The Cowboys, Chiefs and Dolphins are the only NFL teams that have promised to have fans in the stands during their first game of the regular season, the <a class="gtm-content-click" data-vars-link-text="Boston Globe reports." data-vars-click-url="https://www.bostonglobe.com/2020/08/29/sports/true-nfl-fan-experience-is-going-be-rare-2020/" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.bostonglobe.com/2020/08/29/sports/true-nfl-fan-experience-is-going-be-rare-2020/" target="_blank">Boston Globe reports.</a></p><p><strong>Why it matters:</strong> Over 75% of the league has ruled out admitting fans at home openers over concerns about the coronavirus pandemic, though a normal game-day experience for teams that do allow fans will be elusive.</p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (&lt;1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Only 3 NFL teams will have fans in the stands for their home openers" data-param-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Only 3 NFL teams will have fans in the stands for their home openers" data-param-body="From Axios:

Only 3 NFL teams will have fans in the stands for their home openers

https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="cdcca8e0-3397-4efb-bf97-84788c1c86f4" data-vars-link-text="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-headline="Only 3 NFL teams will have fans in the stands for their home openers" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/nfl-home-opener-fans-coronavirus-cdcca8e0-3397-4efb-bf97-84788c1c86f4.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2020</span></div><div class="site-nav site-nav-0"><h1>About</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about/">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise/">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers/">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events/">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo/">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axios.com/legal/">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/contact/">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h1>Subscribe</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app/">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></span></div></div></footer></div></amp-layout></div></body></html>