<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="canonical" href="https://www.axios.com/local/richmond/2022/08/31/book-ban-virginia-tim-anderson"/><title>Judge rejects Virginia delegate&#x27;s book banning effort - Axios Richmond</title><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/local/richmond/2022/08/31/book-ban-virginia-tim-anderson",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios Richmond",
    "url": "https://www.axios.com/local/richmond/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios Richmond",
    "@type": "WebSite",
    "url": "https://www.axios.com/local/richmond/",
    "inLanguage": "en-US",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.axios.com/results?q={query}",
      "query-input": "required name=query"
    }
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Judge rejects Virginia delegate's book banning effort",
    "url": "https://www.axios.com/local/richmond/2022/08/31/book-ban-virginia-tim-anderson",
    "thumbnailUrl": "https://images.axios.com/UQavzLhZc9o-A5vqxTpE6ezHECA=/fit-in/1366x1366/2022/08/30/1661893312963.jpg",
    "datePublished": "2022-08-31T10:21:05.557258Z",
    "dateModified": "2022-08-31T10:20:17Z",
    "articleSection": "Politics",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/local/richmond/2022/08/31/book-ban-virginia-tim-anderson",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "Politics",
              "@id": "https://www.axios.com/local/richmond/politics/"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "Judge rejects Virginia delegate's book banning effort",
              "@id": "https://www.axios.com/local/richmond/2022/08/31/book-ban-virginia-tim-anderson"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios Richmond",
      "url": "https://www.axios.com/local/richmond/",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
      }
    },
    "image": "https://images.axios.com/UQavzLhZc9o-A5vqxTpE6ezHECA=/fit-in/1366x1366/2022/08/30/1661893312963.jpg",
    "author": [
      {
        "@type": "Person",
        "name": "Ned Oliver",
        "url": "https://www.axios.com/local/richmond//authors/noliver"
      }
    ],
    "description": "The challenge cited a 1950s-era law which holds people in Virginia can file lawsuits against books themselves."
  }
]</script><link rel="shortcut icon" href="/images/favicon-32x32.png" type="image/x-icon"/><meta property="article:modified_time" content="2022-08-31T10:20:17Z"/><meta property="article:published_time" content="2022-08-31T10:20:17Z"/><meta property="og:description" content="The challenge cited a 1950s-era law which holds people in Virginia can file lawsuits against books themselves."/><meta property="og:image" content="https://images.axios.com/m3KZvMn6rnItNDq4H2lMfUNBv8A=/0x0:1920x1080/1366x768/2022/08/30/1661893312963.jpg"/><meta property="og:image:alt" content="Illustration of a gavel on a book instead of a block."/><meta property="og:site_name" content="Axios"/><meta property="og:title" content="Judge rejects Virginia delegate&#x27;s book banning effort"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.axios.com/local/richmond/2022/08/31/book-ban-virginia-tim-anderson"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@axios"/><meta name="twitter:title" content="Judge rejects Virginia delegate&#x27;s book banning effort"/><meta name="twitter:description" content="The challenge cited a 1950s-era law which holds people in Virginia can file lawsuits against books themselves."/><meta name="twitter:image" content="https://images.axios.com/m3KZvMn6rnItNDq4H2lMfUNBv8A=/0x0:1920x1080/1366x768/2022/08/30/1661893312963.jpg"/><meta name="twitter:image:alt" content="Illustration of a gavel on a book instead of a block."/><meta name="robots" content="max-image-preview:large"/><meta name="keywords" content="Virginia"/><meta name="axios:pageTitle" content="Judge rejects Virginia delegate&#x27;s book banning effort"/><meta name="description" content="The challenge cited a 1950s-era law which holds people in Virginia can file lawsuits against books themselves."/><meta name="axiossearchable" content="true"/><meta name="author" content="Ned Oliver"/><meta name="date" content="2022-08-31T10:21:05.557258Z"/><meta name="category" content="Politics"/><meta name="thumbnail" content="https://images.axios.com/m3KZvMn6rnItNDq4H2lMfUNBv8A=/0x0:1920x1080/1366x768/2022/08/30/1661893312963.jpg"/><meta name="permalink" content="https://www.axios.com/local/richmond/2022/08/31/book-ban-virginia-tim-anderson"/><meta name="authorURLs" content="https://www.axios.com/local/richmond/authors/noliver"/><meta name="dateCreated" content="2022-08-31T10:21:05.557258Z"/><meta name="datePublished" content="2022-08-31T10:21:05.557258Z"/><meta name="dateModified" content="2022-08-31T10:20:17Z"/><meta name="headline" content="Judge rejects Virginia delegate&#x27;s book banning effort"/><meta name="image" content="https://images.axios.com/m3KZvMn6rnItNDq4H2lMfUNBv8A=/0x0:1920x1080/1366x768/2022/08/30/1661893312963.jpg"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta name="next-head-count" content="39"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://static.axios.com" rel="dns-prefetch"/><link href="https://images.axios.com" rel="dns-prefetch"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/css/dc10ededb1644a9b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/dc10ededb1644a9b.css" data-n-g=""/><link rel="preload" href="/_next/static/css/38cec699735bf3c0.css" as="style"/><link rel="stylesheet" href="/_next/static/css/38cec699735bf3c0.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-c08a66edb0f67b50.js" defer=""></script><script src="/_next/static/chunks/framework-92bd39d733a0d309.js" defer=""></script><script src="/_next/static/chunks/main-d531a314d38a6788.js" defer=""></script><script src="/_next/static/chunks/vendor-chunk-de9f8fe68fe14838.js" defer=""></script><script src="/_next/static/chunks/pages/_app-91bdf4350e4d1b3d.js" defer=""></script><script src="/_next/static/chunks/4983-4044cfe474200b05.js" defer=""></script><script src="/_next/static/chunks/8251-198a6f47f652235a.js" defer=""></script><script src="/_next/static/chunks/7349-776692640a632be6.js" defer=""></script><script src="/_next/static/chunks/8222-f356768aaeb231f1.js" defer=""></script><script src="/_next/static/chunks/7936-278cff3eaea44074.js" defer=""></script><script src="/_next/static/chunks/pages/local/%5BaudienceSlug%5D/%5ByearOrSection%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D-e479f9da057ae5ea.js" defer=""></script><script src="/_next/static/zh_YlPx45zQI0AXk84RzJ/_buildManifest.js" defer=""></script><script src="/_next/static/zh_YlPx45zQI0AXk84RzJ/_ssgManifest.js" defer=""></script><script src="/_next/static/zh_YlPx45zQI0AXk84RzJ/_middlewareManifest.js" defer=""></script></head><body><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-TNFK734" style="display:none;visibility:hidden" title="Google Tag Manager" width="0"></iframe></noscript><div id="__next" data-reactroot=""><div data-overlay-container="true"><div class="sr-only"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="#main-content">Skip to main content</a></div><header class="up-to-md:h-full w-full relative"><div class="h-15 sm:h-20 w-full flex-shrink-0 bg-blue-light border-b border-blue-tint md:w-full fixed md:top-0 flex items-center justify-between z-50"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container flex items-center row-span-full w-full"><nav data-cy="top-nav-header" aria-label="Primary" class="flex flex-grow py-4 sm:py-0"><span class="lg:pr-15 flex-shrink-0 self-center flex lg:pl-3"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item_local_logo" data-vars-click-url="https://www.axios.com/local/richmond" href="https://www.axios.com/local/richmond"><div class="flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#1c3b7a" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#1c3b7a" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span><p class="text-h6 font-light font-sans my-0 leading-8 sm:leading-5 text-blue-core sm:h-6 sm:h6 whitespace-nowrap overflow-hidden overflow-ellipsis">Richmond</p></div></a></span><div><ul aria-label="primaryNav" class="hidden lg:!flex items-center leading-none flex font-regular list-none m-0"><li class="ml-16 first:ml-0 mb-0"><a data-cy="latest-stories-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Latest stories" data-vars-click-url="https://www.axios.com/local/richmond" href="https://www.axios.com/local/richmond"><span class="no-underline hover:underline h7 text-blue-core">Latest stories</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="membership-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Membership" data-vars-click-url="/local/richmond/membership" href="/local/richmond/membership"><span class="no-underline hover:underline h7 text-blue-core">Membership</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="jobs-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Jobs" data-vars-click-url="/local/richmond/jobs" href="/local/richmond/jobs"><span class="no-underline hover:underline h7 text-blue-core">Jobs</span></a></li></ul></div></nav><div class="hidden lg:flex leading-none space-x-6 font-sans text-blue-core text-h7"><a data-cy="top-nav-subscribe-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Subscribe" data-vars-click-url="https://www.axios.com/signup/richmond" href="https://www.axios.com/signup/richmond"><span class="flex items-center group font-sans text-blue-core"><span class="group-hover:underline text-h7">Subscribe</span><svg class="ml-2 fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></span></a><button data-cy="login-button" class="block hover:underline">Log In</button></div><button aria-expanded="false" aria-haspopup="true" aria-label="Section Menu" data-cy="hamburger-menu-button" class="w-6 h-6 flex items-center justify-center bg-transparent border-0 text-blue-core cursor-pointer lg:mr-3 lg:order-first row-start-1"><svg width="18" height="14" viewBox="0 0 18 14" class="text-blue-core h-4 w-[18px]" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H9C9.55229 0 10 0.447715 10 1C10 1.55228 9.55229 2 9 2H1C0.447715 2 0 1.55228 0 1Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 7C0 6.44772 0.447715 6 1 6H17C17.5523 6 18 6.44772 18 7C18 7.55228 17.5523 8 17 8H1C0.447715 8 0 7.55228 0 7Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M8 13C8 12.4477 8.44772 12 9 12L17 12C17.5523 12 18 12.4477 18 13C18 13.5523 17.5523 14 17 14L9 14C8.44772 14 8 13.5523 8 13Z"></path></svg></button></div></div><div class="LocalSideNav_side-nav__pmYyQ invisible opacity-0"><div class="h-15 sm:h-20 w-full flex-shrink-0"></div><div class="LocalSideNav_side-nav-inner__4ijxp"><div hidden=""><div><ul aria-label="primarySideMenuSection" class="flex font-regular list-none m-0 flex-col"><li class="mt-3 first:mt-0"><a data-cy="latest-stories-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Latest stories" data-vars-click-url="https://www.axios.com/local/richmond" href="https://www.axios.com/local/richmond"><span class="no-underline hover:underline h6 text-blue-core">Latest stories</span></a></li><li class="mt-3 first:mt-0"><a data-cy="membership-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Membership" data-vars-click-url="/local/richmond/membership" href="/local/richmond/membership"><span class="no-underline hover:underline h6 text-blue-core">Membership</span></a></li><li class="mt-3 first:mt-0"><a data-cy="jobs-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Jobs" data-vars-click-url="/local/richmond/jobs" href="/local/richmond/jobs"><span class="no-underline hover:underline h6 text-blue-core">Jobs</span></a></li></ul></div><button data-cy="login-button" class="mt-3 mb-6 h6 text-blue-core block hover:underline">Log In</button><div class=""><a data-cy="side-nav-subscribe-button" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick undefined Button_button__A6Olm Button_primary__TKc7J" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Subscribe" data-vars-click-url="https://www.axios.com/signup/richmond" href="https://www.axios.com/signup/richmond"><span class="px-6 inline-flex items-center justify-center space-x-2"><span>Subscribe</span><svg class="fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></span></a></div><div class="h-px w-full border-solid border-blue-tint border-0 border-b col-span-full mt-6 xxl:w-116"></div><div><ul aria-label="tertiarySideMenuSection" class="mt-6 pl-0 flex font-regular list-none m-0 flex-col"><li class="mt-3 first:mt-0"><a data-cy="about-axios-richmond-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="About Axios Richmond" data-vars-click-url="https://www.axios.com/local" href="https://www.axios.com/local"><span class="no-underline hover:underline text-base text-blue-core">About Axios Richmond</span></a></li><li class="mt-3 first:mt-0"><a data-cy="advertise-with-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/local/advertise" href="https://www.axios.com/local/advertise"><span class="no-underline hover:underline text-base text-blue-core">Advertise with us</span></a></li><li class="mt-3 first:mt-0"><a data-cy="referral-program-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Referral program" data-vars-click-url="https://www.axios.com/referral/local" href="https://www.axios.com/referral/local"><span class="no-underline hover:underline text-base text-blue-core">Referral program</span></a></li></ul></div><a data-cy="side-nav-axios-logo-button" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item_logo" data-vars-click-url="https://www.axios.com/" href="https://www.axios.com/"><div class="mt-10 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#1c3b7a" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#1c3b7a" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a><p class="text-caption mt-1 font-sans text-blue-core">Axios <!-- -->Richmond<!-- --> is an Axios company.</p><div class="group inline-flex items-center justify-center space-x-2 mt-6"><a data-cy="side-nav-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Visit Axios.com" data-vars-click-url="https://www.axios.com/" href="https://www.axios.com/"><span class="text-blue-core group-hover:underline"> Visit Axios.com</span><svg class="ml-2 fill-current text-blue-core" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div></div></div></header><main class="main-content" id="main-content"><div class="h-15 sm:h-20 w-full flex-shrink-0"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout LocalStoryTemplate_story-template__bzKy_"><div class="LocalStoryTemplate_content__TmWqs"><div class="divider Divider_divider__OmlmV up-to-xl:hidden absolute -right-10" style="background-color:#e9e9ee;height:calc(100%);width:1px"></div><div class="-mx-5 sm:mx-0 sm:mt-10 md:mt-0"><div class="gtmView apexAd flex justify-center items-center border-b sm:border border-transparent up-to-lg:overflow-hidden" data-vars-category="ad" data-vars-sub-category="apex"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-category="story" data-vars-sub-category="story" class="gtmView"><div class="flex flex-col items-start sm:space-y-6 space-y-4 mb-6 sm:mb-10"><div class="space-y-6"><div class="font-sans max-h-[999999px] tag mt-6 pt-4 text-soft-black-shade"><span data-cy="time-rubric">54 mins ago<!-- --> - <a data-cy="timestamp-section-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick !inline" data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-category="story" data-vars-sub-category="story" data-vars-item="timestamp-section-button" data-vars-link-text="Politics" data-vars-click-url="/local/richmond/politics" href="/local/richmond/politics"><span>Politics</span></a></span></div></div><h1 data-cy="story-headline" class="text-soft-black-core h5 md:h3 font-regular">Judge rejects Virginia delegate&#x27;s book banning effort</h1><div class="flex items-center caption col-1-13"><div class="mr-3 h-10 w-10"><a data-cy="author-image-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-category="story" data-vars-sub-category="headshot" data-vars-click-url="/local/richmond/authors/noliver" href="/local/richmond/authors/noliver"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2740%27%20height=%2740%27/%3e"/></span><img alt="Ned Oliver" username="noliver" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="rounded-full" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Ned Oliver" username="noliver" srcSet="/_next/image?url=https%3A%2F%2Fstatic.axios.com%2Fimg%2Fauthor-default.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=https%3A%2F%2Fstatic.axios.com%2Fimg%2Fauthor-default.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="rounded-full" loading="lazy"/></noscript></span></a></div><div><ul><li class="Byline_author-comma__EXQcd"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-category="story" data-vars-sub-category="author-line" data-vars-link-text="Ned Oliver" data-vars-click-url="/local/richmond/authors/noliver" href="/local/richmond/authors/noliver"><span class="text-soft-black-core tag">Ned Oliver</span></a></li></ul></div></div><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on facebook</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on twitter</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on linkedin</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on email</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><figure class="m-0" data-cy="au-image"><a aria-label="https://images.axios.com/DzB05WnKbUPfskIWZc8hAWtZgBY=/0x0:1920x1080/1920x1080/2022/08/30/1661893312963.jpg" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_image__6LPnZ" href=""><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img data-cy="StoryImage" alt="Illustration of a gavel on a book instead of a block." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-cy="StoryImage" alt="Illustration of a gavel on a book instead of a block." sizes="100vw" srcSet="https://images.axios.com/q_PuW3VsCMLdwYxaF6c-4FrvImA=/0x0:1920x1080/320x180/2022/08/30/1661893312963.jpg?w=320 320w, https://images.axios.com/CNHbOgv4AYE_AtzhQH1K_J-_85M=/0x0:1920x1080/640x360/2022/08/30/1661893312963.jpg?w=640 640w, https://images.axios.com/nwfg9L5IPHFOINn22qrSarWuc6k=/0x0:1920x1080/768x432/2022/08/30/1661893312963.jpg?w=768 768w, https://images.axios.com/n2ozwgs5jC2E5Tqp_Fb43QOBUa0=/0x0:1920x1080/1024x576/2022/08/30/1661893312963.jpg?w=1024 1024w, https://images.axios.com/m3KZvMn6rnItNDq4H2lMfUNBv8A=/0x0:1920x1080/1366x768/2022/08/30/1661893312963.jpg?w=1366 1366w, https://images.axios.com/poP5YAc95iKmdI9x0-lzWP0tvEk=/0x0:1920x1080/1600x900/2022/08/30/1661893312963.jpg?w=1600 1600w, https://images.axios.com/DzB05WnKbUPfskIWZc8hAWtZgBY=/0x0:1920x1080/1920x1080/2022/08/30/1661893312963.jpg?w=1920 1920w" src="https://images.axios.com/DzB05WnKbUPfskIWZc8hAWtZgBY=/0x0:1920x1080/1920x1080/2022/08/30/1661893312963.jpg?w=1920" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><figcaption class="pt-3 text-caption font-sans text-soft-black-shade">Illustration: Allie Carl/Axios</figcaption></figure><div class="DraftjsBlocks_draftjs__jDHy3"><p>A Virginia judge on Tuesday rejected a GOP state delegate&#x27;s request to declare two books obscene and restrict their sales to children.</p><p><strong>What&#x27;s happening: </strong>The challenge, which drew national attention from book publishers and free speech groups, cited an arcane Virginia law governing the sale of obscene materials.</p><ul><li>Judge Pamela Baskerville dismissed the case Tuesday, ruling the statute was unconstitutional, the <a class="gtmContentClick" data-vars-link-text="Virginia Mercury reports" data-vars-click-url="https://www.virginiamercury.com/2022/08/30/judge-throws-out-obscenity-case-attempting-to-restrict-sales-of-books-in-virginia-beach/" data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.virginiamercury.com/2022/08/30/judge-throws-out-obscenity-case-attempting-to-restrict-sales-of-books-in-virginia-beach/" target="_blank">Virginia Mercury reports</a>.</li></ul><p><strong>Why it matters:</strong> The Virginia Beach case grew out of a nationwide push by the right to restrict content in school libraries. It represents one of the movement&#x27;s first attempts to go beyond school walls to <a class="gtmContentClick" data-vars-link-text="limit how private booksellers" data-vars-click-url="https://slate.com/culture/2022/08/book-banning-republicans-gender-queer-obscenity-supreme-court.html" data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://slate.com/culture/2022/08/book-banning-republicans-gender-queer-obscenity-supreme-court.html" target="_blank">limit how private booksellers</a> conduct business.</p><ul><li>More than 10 lawyers appeared in court representing authors, publishers and booksellers, per <a class="gtmContentClick" data-vars-link-text="Slate" data-vars-click-url="https://slate.com/culture/2022/08/virginia-obscenity-lawsuit-dismissed-gender-queer-book-banning.html" data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://slate.com/culture/2022/08/virginia-obscenity-lawsuit-dismissed-gender-queer-book-banning.html" target="_blank">Slate</a>.</li></ul><p><strong>Details:</strong> Under the 1950s-era law, people in Virginia can file lawsuits against books themselves.</p><ul><li>That&#x27;s exactly what Del. Tim Anderson, a lawyer and newly-elected Republican delegate from Virginia Beach, did. He was representing Tommy Altman, a former GOP congressional candidate.</li></ul><p>The two men sought to restrict the sale of two books.</p><ul><li>&quot;Gender Queer,&quot; an LGBTQ+ memoir that contains an illustration of oral sex, has been a frequent target of parental challenges.</li><li>&quot;A Court of Mist and Fury,&quot; is a fantasy novel with sex scenes, which Anderson said came to his attention because it was on the shelves at a local middle school library.</li></ul><p><strong>What they&#x27;re saying:</strong> Lawyers who opposed the restrictions said that even if the obscenity law were constitutional, it wouldn&#x27;t apply to the works in question.</p><ul><li>The <a class="gtmContentClick" data-vars-link-text="law" data-vars-click-url="https://law.lis.virginia.gov/vacode/title18.2/chapter8/section18.2-384/" data-vars-content-id="92cff034-ebb9-4534-a367-90e9f57c8661" data-vars-headline="Judge rejects Virginia delegate&#x27;s book banning effort" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://law.lis.virginia.gov/vacode/title18.2/chapter8/section18.2-384/" target="_blank">law</a> defines obscene books as having sex as a dominant theme and no &quot;serious literary, artistic, political or scientific value.&quot;</li></ul><p><strong>The other side:</strong> Anderson said he and his client are weighing an appeal.</p><ul><li>He also hinted that the ruling might prompt him to pursue legislation to create an age-rating system for books, per the Mercury.</li></ul><span id="midStoryAd" data-ad-status="NO_AD_LENGTH"></span></div></div><div class="gtmView mt-8 sm:mt-10" data-cy="social-share-bottom" data-vars-category="social_share_bottom"><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on facebook</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on twitter</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on linkedin</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on email</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><div class="my-10"><div class="gtmView StoryPageCTA_story-page-cta__SOt_x" data-vars-category="cta" data-vars-experiment="below_story" data-vars-experiment-variant="richmond" data-vars-label="cta/view/below_story/richmond"><div class="StoryPageCTA_cta-group__IJ_sQ"><div class="StoryPageCTA_avatar-wrap__rfaIE"><div class="avatar Avatar_avatar__uZsnH Avatar_md___0eZp StoryPageCTA_avatar__Kxbvp"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2764%27%20height=%2764%27/%3e"/></span><img alt="avatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="avatar" srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Frichmond.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Frichmond.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><p>Get more local stories in your inbox with<!-- --> <a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary-underline__cTJYp" href="https://www.axios.com/local/richmond">Axios <!-- -->Richmond</a>.</p></div><div class="StoryPageCTA_signup-wrap__NMKDf"><form class="signup-form relative"><div class="Input_container__ZlE__ signup-input"><input type="email" placeholder="Enter your email address" data-cy="newsletter-email-input" id="story-page-cta" name="email" class="bttn input Input_input__asndX Input_gray__u1fL_ test undefined"/></div><button type="submit" data-cy="signup-form-button" class="Button_button__A6Olm Button_primary__TKc7J signup-button">Subscribe</button></form></div></div></div><div class="divider Divider_divider__OmlmV mb-6 md:mb-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView shortFormNativeAd flex justify-center mb-6 md:mb-10 up-to-lg:overflow-hidden" data-vars-category="ad" data-vars-sub-category="short_form_native"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="my-10"><div class="gtmView membership-cta MembershipCTA_membership-cta__Xq5NA" data-vars-category="cta" data-vars-experiment="side_rail_membership" data-vars-experiment-variant="richmond" data-vars-label="cta/view/side_rail_membership/richmond"><div class="MembershipCTA_img__xnX5J">🌱</div><p class="text-h7 mb-6">Support local journalism by becoming a member.</p><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee hover:underline" href="/local/richmond/membership"><p class="pr-2">Learn more</p><svg class="fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div><h2 class="LocalStoryTemplate_h5__dV29t after-underline h5">More <!-- -->Richmond<!-- --> stories</h2><p class="py-4">No <!-- -->stories<!-- --> could be found</p><div class="pt-10 flex justify-center flex-nowrap"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div></div><div class="LocalStoryTemplate_right-rail__D_puL"><div class="gtmView right-rail-cta RightRailCTA_right-rail-cta__uxEAy" data-vars-category="cta" data-vars-experiment="side_rail" data-vars-experiment-variant="richmond" data-vars-label="cta/view/side_rail/richmond"><div class="RightRailCTA_img__INImA"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2780%27%20height=%2780%27/%3e"/></span><img alt="Richmondpostcard" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Richmondpostcard" srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Frichmond.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Frichmond.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><p>Get a free daily digest of the most important news in your backyard with Axios Richmond.</p><div class="RightRailCTA_input-group__aFlQ4"><form class="signup-form relative"><div class="Input_container__ZlE__ signup-input"><input type="email" placeholder="Enter your email address" data-cy="newsletter-email-input" id="right-rail-cta" name="email" class="bttn input Input_input__asndX Input_light__9mt1_ test undefined"/></div><button type="submit" data-cy="signup-form-button" class="Button_button__A6Olm Button_primary__TKc7J signup-button">Subscribe</button></form></div></div><div class="gtmView membership-cta MembershipCTA_membership-cta__Xq5NA" data-vars-category="cta" data-vars-experiment="side_rail_membership" data-vars-experiment-variant="richmond" data-vars-label="cta/view/side_rail_membership/richmond"><div class="MembershipCTA_img__xnX5J">🌱</div><p class="text-h7 mb-6">Support local journalism by becoming a member.</p><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee hover:underline" href="/local/richmond/membership"><p class="pr-2">Learn more</p><svg class="fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div><div class="divider Divider_divider__OmlmV my-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView sideRailAd" data-vars-category="ad" data-vars-sub-category="side_rail"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></main><footer data-cy="page-footer" class="gtmView PageFooter_container__UzUjd" data-vars-category="footer"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout lg:gap-x-0"><div class="col-1-13 lg:col-1-7"><h2 class="h6 m-0 lg:text-h5 text-soft-black-core">News worthy of your time.</h2><div class="mt-6"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee" href="https://www.axios.com/app/"><span class="text-p">Download the app</span><svg class="ml-2 fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div><div class="PageFooter_linksContainer__FP_rA"><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">About</h2><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/about/">About Axios</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/local/advertise/">Advertise with us</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/careers/">Careers</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/events/">Events</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq">Axios HQ</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="flex flex-col "><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">Subscribe</h2><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/pro/offer">Axios Pro</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/app/">Axios app</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/get-smart/">Courses</a></div><div class="flex flex-col "><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div><div class="divider Divider_divider__OmlmV col-span-full mt-11 opacity-30" style="background-color:#bababe;height:1px;width:100%"></div><div class="grid grid-layout lg:gap-x-0 col-span-full items-end mt-10 lg:mt-6"><div class="sm:flex col-span-full items-baseline lg:col-1-7"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="https://www.axios.com/"><div class="mr-4 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a><p class="text-caption m-0 font-sans text-soft-black-shade">Copyright Axios Media, <!-- -->2022</p></div></div></div></footer></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>