<!DOCTYPE html><html lang="en" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><style amp-runtime i-amphtml-version="012101300534005">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="The admonishment highlights the risks faced by Republicans who voted to impeach Trump."><meta name="robots" content="all"><meta property="og:title" content="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html"><meta property="og:image" content="https://images.axios.com/cV5GQYHgoZP50rDYSHTQE41vdYI=/0x47:5278x3016/1366x768/2021/02/16/1613495449540.jpg"><meta property="og:image:alt" content="Kinzinger wears a face mask and a suit and tie "><meta property="og:description" content="The admonishment highlights the risks faced by Republicans who voted to impeach Trump."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump"><meta name="twitter:description" content="The admonishment highlights the risks faced by Republicans who voted to impeach Trump."><meta name="twitter:image" content="https://images.axios.com/cV5GQYHgoZP50rDYSHTQE41vdYI=/0x47:5278x3016/1366x768/2021/02/16/1613495449540.jpg"><meta name="twitter:image:alt" content="Kinzinger wears a face mask and a suit and tie "><meta property="fb:app_id" content="310286923525156"><meta name="keywords" content="Capitol riot,Senate Republicans,House Republicans,Donald Trump"><meta name="axios:searchable" content="true"><meta name="axiossearchable" content="true"><meta name="author" content="Orion Rummler"><meta name="date" content="2021-02-16T18:00:25.898232Z"><meta name="category" content="Politics &amp; Policy"><meta name="thumbnail" content="https://images.axios.com/cV5GQYHgoZP50rDYSHTQE41vdYI=/0x47:5278x3016/1366x768/2021/02/16/1613495449540.jpg"><meta name="permalink" content="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html"><meta name="authorURLs" content="https://www.axios.com/authors/orionrummler"><meta name="dateCreated" content="2021-02-16T18:00:25.898232Z"><meta name="datePublished" content="2021-02-16T18:00:25.898232Z"><meta name="dateModified" content="2021-02-16T18:00:24.975000Z"><meta name="articleBody" content="&lt;p&gt;Rep. Adam Kinzinger&amp;#x27;s (R-Ill.) family members sent him a &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;handwritten letter&quot; data-vars-click-url=&quot;https://www.nytimes.com/interactive/2021/02/15/us/kinzinger-family-letter.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.nytimes.com/interactive/2021/02/15/us/kinzinger-family-letter.html&quot; target=&quot;_blank&quot;&gt;handwritten letter&lt;/a&gt; in the days following the Jan. 6 attack on the Capitol, calling him &amp;quot;a disappointment&amp;quot; for saying President Trump should be &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;removed from office&quot; data-vars-click-url=&quot;https://www.axios.com/25th-amendment-trump-republican-kinzinger-72b06cd9-56f4-4d71-a40e-90f84ef2a70c.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/25th-amendment-trump-republican-kinzinger-72b06cd9-56f4-4d71-a40e-90f84ef2a70c.html&quot; target=&quot;_self&quot;&gt;removed from office&lt;/a&gt;, the &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;New York Times reports.&quot; data-vars-click-url=&quot;https://www.nytimes.com/2021/02/15/us/politics/adam-kinzinger-republicans-trump.html?action=click&amp;amp;module=Top%20Stories&amp;amp;pgtype=Homepage&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.nytimes.com/2021/02/15/us/politics/adam-kinzinger-republicans-trump.html?action=click&amp;amp;module=Top%20Stories&amp;amp;pgtype=Homepage&quot; target=&quot;_blank&quot;&gt;New York Times reports.&lt;/a&gt; &lt;/p&gt;&lt;p&gt;&lt;strong&gt;Why it matters: &lt;/strong&gt;The early admonishment highlights the political and personal risks now faced by Republicans who have spoken out against Trump. Most of the House Republicans who voted in favor of impeachment have been censured, a trend now happening among the Senate Republicans who &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;broke party lines&quot; data-vars-click-url=&quot;https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html&quot; target=&quot;_self&quot;&gt;broke party lines&lt;/a&gt;. &lt;/p&gt;&lt;p&gt;&lt;strong&gt;Sen. Lindsey Graham (R-S.C.) suggested over the weekend &lt;/strong&gt;that political consequences could even be seen by&lt;strong&gt; &lt;/strong&gt;Senate Minority Leader Mitch McConnell (R-Ky.), who acquitted Trump and &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;then condemned him&quot; data-vars-click-url=&quot;https://www.axios.com/mcconnell-condemns-trump-responsible-1a5ecc88-297e-4861-bc2e-72824c96920a.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/mcconnell-condemns-trump-responsible-1a5ecc88-297e-4861-bc2e-72824c96920a.html&quot; target=&quot;_self&quot;&gt;then condemned him&lt;/a&gt; as &amp;quot;practically and morally responsible for provoking the events&amp;quot; of the Capitol insurrection.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;“I would imagine if you&amp;#x27;re a Republican running in Arizona or Georgia or New Hampshire, where we have a chance to take back the Senate, they may be playing Sen. McConnell&amp;#x27;s speech and asking you about it as a candidate,” Graham said. &lt;/li&gt;&lt;li&gt;“And I imagine if you&amp;#x27;re an incumbent Republican, there are going to be people asking you if will you support Sen. McConnell in the future.”&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;What they&amp;#x27;re saying: &lt;/strong&gt;Kinzinger responded to the letter on Monday via &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Twitter&quot; data-vars-click-url=&quot;https://twitter.com/RepKinzinger/status/1361470740340482051?s=20&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://twitter.com/RepKinzinger/status/1361470740340482051?s=20&quot; target=&quot;_blank&quot;&gt;Twitter&lt;/a&gt;.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;&amp;quot;I’m ok, more sad that someone would be willing to choose a man over family. And sad that it’s happening to so many,&amp;quot; he said, referring to former &amp;quot;Fox and Friends&amp;quot; host Gretchen Carlson&amp;#x27;s comment that &amp;quot;being disowned, cut off and disparaged&amp;quot; for criticizing Trump &amp;quot;is happening to families all across America right now.&amp;quot; &lt;/li&gt;&lt;li&gt;Kinzinger&amp;#x27;s cousin, Karen Otto, wrote the letter and told the Times: “I wanted Adam to be shunned.&amp;quot; &lt;/li&gt;&lt;li&gt;The letter accused the congressman of being in &amp;quot;the devil&amp;#x27;s army&amp;quot; due to publicly breaking with Trump. He was the first Republican member of Congress to call for the former president to be removed from office via the 25th Amendment. &lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;The big picture: &lt;/strong&gt;Kinzinger had been consistently critical of &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Trump&amp;#x27;s most controversial moments&quot; data-vars-click-url=&quot;https://www.axios.com/always-trumpers-republicans-axios-on-hbo-f4a866a6-03a8-4632-b92b-47f79607ef01.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/always-trumpers-republicans-axios-on-hbo-f4a866a6-03a8-4632-b92b-47f79607ef01.html&quot; target=&quot;_self&quot;&gt;Trump&amp;#x27;s most controversial moments&lt;/a&gt; prior to the Jan. 6 attack.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Where it stands: &lt;/strong&gt;He was &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;censured&quot; data-vars-click-url=&quot;https://www.politico.com/news/2021/02/04/adam-kinzinger-censure-illinois-465838&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.politico.com/news/2021/02/04/adam-kinzinger-censure-illinois-465838&quot; target=&quot;_blank&quot;&gt;censured&lt;/a&gt; early this month by the LaSalle County, Illinois, Republican Central Committee. The state&amp;#x27;s Iroquois County GOP also &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;voted to censure him&quot; data-vars-click-url=&quot;https://www.rrstar.com/story/news/politics/elections/2021/02/15/second-illinois-county-votes-against-kinzinger-over-impeachment-vote/6758346002/&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.rrstar.com/story/news/politics/elections/2021/02/15/second-illinois-county-votes-against-kinzinger-over-impeachment-vote/6758346002/&quot; target=&quot;_blank&quot;&gt;voted to censure him&lt;/a&gt; on Monday. &lt;/p&gt;"><meta name="headline" content="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump"><meta name="image" content="https://images.axios.com/cV5GQYHgoZP50rDYSHTQE41vdYI=/0x47:5278x3016/1366x768/2021/02/16/1613495449540.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="55"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://static.axios.com" rel="dns-prefetch"><link href="https://images.axios.com" rel="dns-prefetch"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_light.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regularitalic-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/json" id="amp-access">[{"authorization":"https://www.axios.com/api/amp-access/cta?rid=READER_ID\u0026url=CANONICAL_URL\u0026ref=DOCUMENT_REFERRER\u0026extref=EXTERNAL_REFERRER\u0026_=RANDOM\u0026forceExperiment=\u0026forceVariant=\u0026forceReferrer=\u0026forceDMA=\u0026activeExperimentsList=referrerModalCTA\u0026activeExperimentsList=localCTA\u0026activeExperimentsList=localTopicCTA\u0026sailthruTest=\u0026topics=politics-policy","authorizationFallbackResponse":{"error":true,"experiment":"none","variant":"control"},"pingback":"https://axios-site.axios.com/api/amp-access/set?rid=READER_ID\u0026url=CANONICAL_URL\u0026ref=DOCUMENT_REFERRER\u0026extref=EXTERNAL_REFERRER\u0026_=RANDOM\u0026forceExperiment=\u0026forceVariant=\u0026forceReferrer=\u0026forceDMA=\u0026activeExperimentsList=referrerModalCTA\u0026activeExperimentsList=localCTA\u0026activeExperimentsList=localTopicCTA\u0026sailthruTest=\u0026topics=politics-policy","namespace":"cta"}]</script><link rel="canonical" href="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html"><script type="application/ld+json">[{"@id":"https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://axios.com/results?q={query}","query-input":"required name=query"}},{"@context":"https://schema.org","@type":"NewsArticle","headline":"GOP Rep. Kinzinger's family accuses him of being with \"devil's army\" for breaking with Trump","url":"https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html","thumbnailUrl":"https://images.axios.com/kOxlKjaHCRueSFom4Ksup_pfIgY=/fit-in/1366x1366/2021/02/16/1613495449540.jpg","datePublished":"2021-02-16T18:00:25.898232Z","dateModified":"2021-02-16T18:00:24.975000Z","articleSection":"Politics \u0026 Policy","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Politics \u0026 Policy","@id":"https://www.axios.com/politics-policy"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Donald Trump","@id":"https://www.axios.com/politics-policy/donald-trump"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","name":"GOP Rep. Kinzinger's family accuses him of being with \"devil's army\" for breaking with Trump","@id":"https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/kOxlKjaHCRueSFom4Ksup_pfIgY=/fit-in/1366x1366/2021/02/16/1613495449540.jpg","author":[{"@type":"Person","name":"Orion Rummler"}]}]</script><title>GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump - Axios</title><style amp-custom>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</style></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">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</script></amp-analytics><!-- __NEXT_DATA__ --><nav data-cfw-rewrite="nav" class="sc-1rsoob0-0 bnXgMF" id="nav"><div data-amp-bind-class="navExpanded ? &#x27;bg-white&#x27; : &#x27;&#x27;"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper border-0 border-accent-blue-tint border-solid sm:border-b"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="https://www.axios.com/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m-0 text-soft-black-core"><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;what-matters&#x27; ? &#x27;&#x27; : &#x27;what-matters&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;what-matters&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" title="Sections" data-vars-link-text="Sections" data-vars-index="2">Sections</button></li><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;axios-local&#x27; ? &#x27;&#x27; : &#x27;axios-local&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;axios-local&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="Local news" data-vars-index="3">Local news</button></li><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;about-axios&#x27; ? &#x27;&#x27; : &#x27;about-axios&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;about-axios&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-index="4">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click font-nb text-soft-black-core focus:text-accent-blue-shade focus:underline hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="5" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="flex flex-grow justify-end sm:ml-20 xl:ml-32"><amp-state id="isValid" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><amp-state id="isExpanded" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><div class="search-input--collapsed" data-amp-bind-class="isExpanded ? &#x27;search-input--expanded&#x27; : &#x27;search-input--collapsed&#x27;"><div class="sm:hidden"><a href="/results"><button class="search-input__search-icon--collapsed align-middle appearance-none button-none cursor-pointer h-8 w-8 gtm-search-click" data-amp-bind-class="(isExpanded ? &#x27;search-input__search-icon--expanded&#x27; : &#x27;search-input__search-icon--collapsed&#x27;) + &#x27; &#x27; + &#x27;align-middle appearance-none button-none cursor-pointer h-8 w-8&#x27;" data-testid="searchIcon" type="button" title="Search for Axios articles" aria-label="toggle search input field" data-amp-bind-aria-label="isExpanded ? &#x27;focus search input&#x27; : &#x27;toggle search input field&#x27;"><svg class="h-8 stroke-2 w-8 hover:text-accent-blue-shade up-to-sm:text-soft-black-core" fill="none" id="search" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"/><line x1="21" y1="21" x2="16.65" y2="16.65"/></svg></button></a></div><div class="up-to-sm:flex-grow up-to-sm:hidden"><form action="/results" custom-validation-reporting="as-you-go" data-initialize-from-url="true" id="search-input__form--expandable" method="GET" on="invalid:AMP.setState({ isValid: false });valid:AMP.setState({ isValid: true })" target="_top" aria-label="search-input-form" data-amp-replace="q"><div class="search-input__input-group--collapsed flex items-center mt-4 pb-4 space-x-4" data-amp-bind-class="(isExpanded ? &#x27;search-input__input-group--expanded&#x27; : &#x27;search-input__input-group--collapsed&#x27;) + &#x27; &#x27; + &#x27;flex items-center mt-4 pb-4 space-x-4&#x27;"><button class="search-input__search-icon--collapsed align-middle appearance-none button-none cursor-pointer h-8 w-8 gtm-search-click" data-amp-bind-class="(isExpanded ? &#x27;search-input__search-icon--expanded&#x27; : &#x27;search-input__search-icon--collapsed&#x27;) + &#x27; &#x27; + &#x27;align-middle appearance-none button-none cursor-pointer h-8 w-8&#x27;" on="tap:AMP.setState({ isExpanded: !isExpanded }),search-input__input--expandable.focus" data-testid="searchIcon" type="button" title="Search for Axios articles" aria-label="toggle search input field" data-amp-bind-aria-label="isExpanded ? &#x27;focus search input&#x27; : &#x27;toggle search input field&#x27;"><svg class="h-8 stroke-2 w-8 hover:text-accent-blue-shade up-to-sm:text-soft-black-core" fill="none" id="search" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"/><line x1="21" y1="21" x2="16.65" y2="16.65"/></svg></button><input type="text" aria-label="search input field" class="border-0 flex-grow leading-tight min-w-0 outline-none p-0 placeholder-soft-black-shade text-soft-black-core text-p" data-allow-initialization="true" data-testid="searchInput" id="search-input__input--expandable" name="q" on="input-throttled:AMP.setState({ hasChanged: true })" placeholder="Search..." required pattern=".*\S.*"><span visible-when-invalid="valueMissing" validation-for="search-input__input--expandable" class="hidden"></span><span visible-when-invalid="patternMismatch" validation-for="search-input__input--expandable" class="hidden">Please enter a non-empty search term.</span><button class="search-input__submit-icon disabled:hidden align-middle appearance-none button-none cursor-pointer h-8 w-8" data-amp-bind-disabled="!isValid" data-testid="submitIcon" disabled on="tap:search-input__form--expandable.submit" title="submit" type="button" aria-label="search-button"><svg class="h-8 stroke-2 w-8" fill="none" id="arrow-right" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><line x1="5" y1="12" x2="19" y2="12"/><polyline points="12 5 19 12 12 19"/></svg></button></div></form></div></div></div><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;what-matters&#x27;"><div><div class="sc-1pzwg7a-1 etliSj shadow"><div class="sc-1pzwg7a-2 cMkKVo xxl:m-auto xl:px-60 l:py-20 l:px-40"><h2 class="leading-default">Sections</h2><div class="button-wrapper"><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })"><div class="sc-1pzwg7a-0 gTgJPu close mr-0">Close<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-8 align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></div></button></div></div><div class="sc-1pzwg7a-3 mpjYd xxl:m-auto xl:px-60 l:px-40"><div class="grid-layout"><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Hard Truths" data-vars-click-url="https://www.axios.com/hard-truths/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/hard-truths/">Hard Truths</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement/">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Joe Biden" data-vars-click-url="https://www.axios.com/politics-policy/joe-biden/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/joe-biden/">Joe Biden</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump/">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election/">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking/">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration/">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech/">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation/">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="5G" data-vars-click-url="https://www.axios.com/technology/5g/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/5g/">5G</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy/">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance/">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai/">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media/">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market/">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs/">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation/">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail/">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war/">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus/">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs/">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act/">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all/">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping/">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health/">Public health</a></div></div></div></div><div class="grid-layout"><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china/">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea/">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran/">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia/">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel/">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change/">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy/">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies/">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles/">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space/">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather/">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl/">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa/">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting/">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics/">2021 Olympics</a></div></div></div></div></div></div></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;about-axios&#x27;"><div class="overflow-hidden shadow"><div class="sc-1ie0pst-3 kTluum"><div class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about/">Our mission statement</a><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav">Axios HQ</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/get-smart/">Courses</a></div></div></div><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div></div></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;axios-local&#x27;"><div class="overflow-hidden shadow block up-to-md:hidden"><div class="cpdr3d-2 itkygq"><div class="cpdr3d-1 hDyOnh w-full bg-white py-20 mt-px"><div class="grid-layout max-w-grid mx-15 lg:mx-40 xl:mx-60 xxl:m-auto"><div class="cpdr3d-0 kgvEos col-start-1 col-end-12"><h5 class="font-nb font-regular text-h6 leading-tight mt-0 mb-4">Axios Local</h5><p class="text-p text-soft-black-shade font-regular leading-tight mt-0 mb-12">Get smarter, faster about your hometown.</p><a class="gtm-non-content-click font-regular text-p text-accent-blue-shade leading-normal mr-4 hover:underline active:underline" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/local/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/local/">Sign up</a><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })" class="gtm-non-content-click flex items-center bg-white col-start-13 col-end-13" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="block mr-8 text-p leading-tight font-regular close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button><div class="col-start-1 col-end-13 flex flex-row"><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Twin Cities" data-vars-click-url="https://www.axios.com/twin-cities/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/twin-cities/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-minneapolis.jpg" alt="Twin Cities" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Twin Cities</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Tampa Bay" data-vars-click-url="https://www.axios.com/tampa-bay/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/tampa-bay/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-tampa.jpg" alt="Tampa Bay" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Tampa Bay</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Des Moines" data-vars-click-url="https://www.axios.com/des-moines/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/des-moines/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-desmoines.jpg" alt="Des Moines" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Des Moines</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Charlotte" data-vars-click-url="https://charlotte.axios.com/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="4" data-vars-item="nav_link" href="https://charlotte.axios.com/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-charlotte.jpg" alt="Charlotte" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Charlotte</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Denver" data-vars-click-url="https://www.axios.com/local/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/local/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-denver.jpg" alt="Denver" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Denver</span></a><span class="block font-regular text-caption leading-none mt-4 italic">Coming soon</span></div></div></div></div></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra font-nb">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div><div class="sc-16vzn4w-0 DFooR grid-layout"><h2 class="leading-default">Sections</h2><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Hard Truths" data-vars-click-url="https://www.axios.com/hard-truths/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/hard-truths/">Hard Truths</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Joe Biden" data-vars-click-url="https://www.axios.com/politics-policy/joe-biden" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/joe-biden">Joe Biden</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="5G" data-vars-click-url="https://www.axios.com/technology/5g" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/5g">5G</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2021 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw local-wrapper"><h2>Local news</h2><div class="site-nav site-nav-1"><div class="flex flex-row mt-12"><a title="Twin Cities" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/twin-cities/" href="https://www.axios.com/twin-cities/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-minneapolis.jpg" alt="Twin Cities" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Twin Cities" data-vars-click-url="https://www.axios.com/twin-cities/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/twin-cities/">Twin Cities</a></div></div></div><div class="flex flex-row mt-12"><a title="Tampa Bay" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/tampa-bay/" href="https://www.axios.com/tampa-bay/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-tampa.jpg" alt="Tampa Bay" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Tampa Bay" data-vars-click-url="https://www.axios.com/tampa-bay/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/tampa-bay/">Tampa Bay</a></div></div></div><div class="flex flex-row mt-12"><a title="Des Moines" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/des-moines/" href="https://www.axios.com/des-moines/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-desmoines.jpg" alt="Des Moines" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Des Moines" data-vars-click-url="https://www.axios.com/des-moines/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/des-moines/">Des Moines</a></div></div></div><div class="flex flex-row mt-12"><a title="Charlotte" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://charlotte.axios.com/" href="https://charlotte.axios.com/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-charlotte.jpg" alt="Charlotte" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Charlotte" data-vars-click-url="https://charlotte.axios.com/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="4" data-vars-item="nav_link" href="https://charlotte.axios.com/">Charlotte</a></div></div></div><div class="flex flex-row mt-12"><a title="Denver" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/local/" href="https://www.axios.com/local/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-denver.jpg" alt="Denver" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-medium" data-vars-link-text="Denver" data-vars-click-url="https://www.axios.com/local/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/local/">Denver</a></div><div><a title="Denver" class="gtm-content-click flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/local/" href="https://www.axios.com/local/"><div class="italic text-soft-black-core text-caption">Coming soon</div></a></div></div></div></div></div><div class="sc-1olqxia-4 fEwedw about-wrapper"><h2>About</h2><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav">Axios HQ</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h2>Subscribe</h2><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/get-smart/">Courses</a></div></div></div></div></amp-lightbox></nav></div></nav><div data-cfw-rewrite="top-padding" class="sc-1rsoob0-1 dWfmLI"></div><div class="sc-15x0qpo-0 iCOqgp"><div class="mt-0 sm:mt-20 grid-layout ads"><div class="border-t border-b border-l-0 border-r-0 sm:border-l sm:border-r border-solid border-accent-blue-tint -ml-10 -mr-10 sm:m-0 col-1-13 md:col-3-11"><amp-layout id="gtm-ad-76737" data-vars-sub-category="stream_cap" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="stream-cap-ad-xsmall i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="142" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117801&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;authors&quot;:[&quot;Orion Rummler&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="374" style="height:142px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117591&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;authors&quot;:[&quot;Orion Rummler&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="500" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117590&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;authors&quot;:[&quot;Orion Rummler&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="787" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-story" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout pt-20"><div class="sc-1dqbm7h-1 izlXzm"><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_ampm&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_ampm" class="cta--modal" data-vars-experiment-variant="modal_ampm"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_ampm" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 iQBfJd cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Sign up for our daily briefing</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Make your busy days simpler with Axios AM/PM. Catch up on what&#x27;s new and why it matters in just 5 minutes.</h3><form id="referrerModalCTA--modal_ampm__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_ampm__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_ampm__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_ampm__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosam, newsletter_axiospm"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_ampm"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_ampm.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_markets&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_markets" class="cta--modal" data-vars-experiment-variant="modal_markets"><div class="cta__wrapper bg-green-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_markets" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 irtKZl cta__body"><h2 class="text-green-core cta__title font-regular leading-tight m-0">Stay on top of the latest market trends</h2><h3 class="text-green-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Subscribe to Axios Markets for the latest market trends and economic insights. Sign up for free.</h3><form id="referrerModalCTA--modal_markets__form" class="text-green-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_markets" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_markets__email" name="email" data-name="Email" class="placeholder-green-shade border-green-core focus:border-accent-green-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_markets" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_markets__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_markets__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosmarkets"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_markets"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_markets" data-vars-experiment="referrerModalCTA" class="text-green-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#243d38" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#243d38"/></svg></span></button><div submit-success="false" class="text-green-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_markets.hide" class="text-green-core hover:text-green-tint focus:text-green-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_sports&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_sports" class="cta--modal" data-vars-experiment-variant="modal_sports"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_sports" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 ksvdSj cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Sports news worthy of your time</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Binge on the stats and stories that drive the sports world with Axios Sports. Sign up for free.</h3><form id="referrerModalCTA--modal_sports__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_sports__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_sports__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_sports__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiossports"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_sports"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_sports.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_login&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_login" class="cta--modal" data-vars-experiment-variant="modal_login"><div class="cta__wrapper bg-deep-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_login" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 klhIWt cta__body"><h2 class="text-deep-blue-core cta__title font-regular leading-tight m-0">Tech news worthy of your time</h2><h3 class="text-deep-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get our smart take on technology from the Valley and D.C. with Axios Login. Sign up for free.</h3><form id="referrerModalCTA--modal_login__form" class="text-deep-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_login__email" name="email" data-name="Email" class="placeholder-deep-blue-shade border-deep-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_login__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_login__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslogin"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_login"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA" class="text-deep-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c1c59" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c1c59"/></svg></span></button><div submit-success="false" class="text-deep-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_login.hide" class="text-deep-blue-core hover:text-deep-blue-tint focus:text-deep-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_sneakpeek&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_sneakpeek" class="cta--modal" data-vars-experiment-variant="modal_sneakpeek"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_sneakpeek" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 knzYlD cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Get the inside stories</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get an insider&#x27;s guide to the new White House with Axios Sneak Peek. Sign up for free.</h3><form id="referrerModalCTA--modal_sneakpeek__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_sneakpeek__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_sneakpeek__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_sneakpeek__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiossneakpeek"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_sneakpeek"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_sneakpeek.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;control&#x27;" amp-access-hide="true" id="referrerModalCTA--control" class="cta--control" data-vars-experiment-variant="control"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="control" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 kBUzXe cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Catch up on coronavirus stories and special reports, curated by Mike Allen everyday</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Catch up on coronavirus stories and special reports, curated by Mike Allen everyday</h3><form id="referrerModalCTA--control__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--control__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosam"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="control"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--control.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div></div><div class="sc-1dqbm7h-1 izlXzm"><div amp-access="cta.experiments.localCTA = &#x27;denver&#x27;" amp-access-hide="true" id="localCTA--denver" class="cta--modal" data-vars-experiment-variant="denver"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="denver" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 bVSTge cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Denver news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Denver</h3><form id="localCTA--denver__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="denver" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--denver__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="denver" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--denver__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--denver__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_denver"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="denver"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="denver" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--denver.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;desmoines&#x27;" amp-access-hide="true" id="localCTA--desmoines" class="cta--modal" data-vars-experiment-variant="desmoines"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="desmoines" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jcPTOZ cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Des Moines news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Des Moines</h3><form id="localCTA--desmoines__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--desmoines__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--desmoines__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--desmoines__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_desmoines"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="desmoines"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--desmoines.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;minneapolis&#x27;" amp-access-hide="true" id="localCTA--minneapolis" class="cta--modal" data-vars-experiment-variant="minneapolis"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="minneapolis" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jucPvx cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Twin Cities news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Twin Cities</h3><form id="localCTA--minneapolis__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--minneapolis__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--minneapolis__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--minneapolis__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_minneapolis"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="minneapolis"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--minneapolis.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;tampa&#x27;" amp-access-hide="true" id="localCTA--tampa" class="cta--modal" data-vars-experiment-variant="tampa"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="tampa" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 hqAeUZ cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Tampa Bay news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Tampa Bay</h3><form id="localCTA--tampa__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--tampa__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--tampa__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--tampa__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_tampa"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="tampa"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--tampa.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;charlotte&#x27;" amp-access-hide="true" id="localCTA--charlotte" class="cta--modal" data-vars-experiment-variant="charlotte"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="charlotte" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 etwota cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Charlotte news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Charlotte</h3><form id="localCTA--charlotte__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--charlotte__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--charlotte__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--charlotte__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_charlotte"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="charlotte"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--charlotte.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;control&#x27;" amp-access-hide="true" id="localCTA--control" class="cta--control" data-vars-experiment-variant="control"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="control" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 aEmwA cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0"></h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16"></h3><form id="localCTA--control__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://axios-site.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="control" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--control__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="control" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="control"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="control" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--control.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div></div><div class="story__meta col-1-13 flex flex-col items-start mb-12 sm:col-3-11 sm:mb-20 sm:space-y-12 space-y-8"><time itemprop="dateModified" datetime="2021-02-16T18:00:24.975000Z"><span class="text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">27 mins ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="/politics-policy" data-vars-item="timestamp-section-button" href="/politics-policy">Politics &amp; Policy</a></span></time><h1 class="font-regular leading-tight mb-0 text-h5 sm:text-h3">GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump</h1><div class="flex items-center caption "><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Orion Rummler" class="gtm-content-click" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/orionrummler/" href="https://www.axios.com/authors/orionrummler/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/euW5jPq-Ga12zmLpAZ9j3I9CiBU=/0x0:328x328/52x0/2020/05/01/1588371893054.jpg" alt="Orion Rummler" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="author-line" data-vars-click-url="https://www.axios.com/authors/orionrummler/" href="https://www.axios.com/authors/orionrummler/">Orion Rummler</a></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-param-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-param-body="From Axios:

GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump

https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><div class="cbbc7v-0 iNrCiz col-1-13 sm:col-3-11"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" src="https://images.axios.com/QRgc722fSMFI_y_XmFeWW5RtWFQ=/0x47:5278x3016/1920x1080/2021/02/16/1613495449540.jpg" alt="Kinzinger wears a face mask and a suit and tie " class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>Photo: Tom Williams/CQ-Roll Call, Inc via Getty Images</p></figcaption></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 gyJiUn mt-12 mb-20 sm:mt-20 gtm-story-text p"><p>Rep. Adam Kinzinger&#x27;s (R-Ill.) family members sent him a <a class="gtm-content-click" data-vars-link-text="handwritten letter" data-vars-click-url="https://www.nytimes.com/interactive/2021/02/15/us/kinzinger-family-letter.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.nytimes.com/interactive/2021/02/15/us/kinzinger-family-letter.html" target="_blank">handwritten letter</a> in the days following the Jan. 6 attack on the Capitol, calling him &quot;a disappointment&quot; for saying President Trump should be <a class="gtm-content-click" data-vars-link-text="removed from office" data-vars-click-url="https://www.axios.com/25th-amendment-trump-republican-kinzinger-72b06cd9-56f4-4d71-a40e-90f84ef2a70c.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/25th-amendment-trump-republican-kinzinger-72b06cd9-56f4-4d71-a40e-90f84ef2a70c.html" target="_self">removed from office</a>, the <a class="gtm-content-click" data-vars-link-text="New York Times reports." data-vars-click-url="https://www.nytimes.com/2021/02/15/us/politics/adam-kinzinger-republicans-trump.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.nytimes.com/2021/02/15/us/politics/adam-kinzinger-republicans-trump.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage" target="_blank">New York Times reports.</a> </p><p><strong>Why it matters: </strong>The early admonishment highlights the political and personal risks now faced by Republicans who have spoken out against Trump. Most of the House Republicans who voted in favor of impeachment have been censured, a trend now happening among the Senate Republicans who <a class="gtm-content-click" data-vars-link-text="broke party lines" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" target="_self">broke party lines</a>. </p><p><strong>Sen. Lindsey Graham (R-S.C.) suggested over the weekend </strong>that political consequences could even be seen by<strong> </strong>Senate Minority Leader Mitch McConnell (R-Ky.), who acquitted Trump and <a class="gtm-content-click" data-vars-link-text="then condemned him" data-vars-click-url="https://www.axios.com/mcconnell-condemns-trump-responsible-1a5ecc88-297e-4861-bc2e-72824c96920a.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/mcconnell-condemns-trump-responsible-1a5ecc88-297e-4861-bc2e-72824c96920a.html" target="_self">then condemned him</a> as &quot;practically and morally responsible for provoking the events&quot; of the Capitol insurrection.</p><ul><li>“I would imagine if you&#x27;re a Republican running in Arizona or Georgia or New Hampshire, where we have a chance to take back the Senate, they may be playing Sen. McConnell&#x27;s speech and asking you about it as a candidate,” Graham said. </li><li>“And I imagine if you&#x27;re an incumbent Republican, there are going to be people asking you if will you support Sen. McConnell in the future.”</li></ul><p><strong>What they&#x27;re saying: </strong>Kinzinger responded to the letter on Monday via <a class="gtm-content-click" data-vars-link-text="Twitter" data-vars-click-url="https://twitter.com/RepKinzinger/status/1361470740340482051?s=20" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://twitter.com/RepKinzinger/status/1361470740340482051?s=20" target="_blank">Twitter</a>.</p><ul><li>&quot;I’m ok, more sad that someone would be willing to choose a man over family. And sad that it’s happening to so many,&quot; he said, referring to former &quot;Fox and Friends&quot; host Gretchen Carlson&#x27;s comment that &quot;being disowned, cut off and disparaged&quot; for criticizing Trump &quot;is happening to families all across America right now.&quot; </li><li>Kinzinger&#x27;s cousin, Karen Otto, wrote the letter and told the Times: “I wanted Adam to be shunned.&quot; </li><li>The letter accused the congressman of being in &quot;the devil&#x27;s army&quot; due to publicly breaking with Trump. He was the first Republican member of Congress to call for the former president to be removed from office via the 25th Amendment. </li></ul><p><strong>The big picture: </strong>Kinzinger had been consistently critical of <a class="gtm-content-click" data-vars-link-text="Trump&#x27;s most controversial moments" data-vars-click-url="https://www.axios.com/always-trumpers-republicans-axios-on-hbo-f4a866a6-03a8-4632-b92b-47f79607ef01.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/always-trumpers-republicans-axios-on-hbo-f4a866a6-03a8-4632-b92b-47f79607ef01.html" target="_self">Trump&#x27;s most controversial moments</a> prior to the Jan. 6 attack.</p><p><strong>Where it stands: </strong>He was <a class="gtm-content-click" data-vars-link-text="censured" data-vars-click-url="https://www.politico.com/news/2021/02/04/adam-kinzinger-censure-illinois-465838" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.politico.com/news/2021/02/04/adam-kinzinger-censure-illinois-465838" target="_blank">censured</a> early this month by the LaSalle County, Illinois, Republican Central Committee. The state&#x27;s Iroquois County GOP also <a class="gtm-content-click" data-vars-link-text="voted to censure him" data-vars-click-url="https://www.rrstar.com/story/news/politics/elections/2021/02/15/second-illinois-county-votes-against-kinzinger-over-impeachment-vote/6758346002/" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.rrstar.com/story/news/politics/elections/2021/02/15/second-illinois-county-votes-against-kinzinger-over-impeachment-vote/6758346002/" target="_blank">voted to censure him</a> on Monday. </p></div><div class="flex mb-20"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-param-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="32cd0641-6ab5-4f3c-9eeb-14e8f94afc58" data-vars-headline="GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump" data-param-body="From Axios:

GOP Rep. Kinzinger&#x27;s family accuses him of being with &quot;devil&#x27;s army&quot; for breaking with Trump

https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/trump-adam-kinzinger-republicans-32cd0641-6ab5-4f3c-9eeb-14e8f94afc58.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="border-0 border-t border-solid border-accent-blue-tint col-1-13 sm:col-3-11"><div class="col-1-13"><amp-layout id="gtm-ad-76738" data-vars-sub-category="short_form_native" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;authors&quot;:[&quot;Orion Rummler&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="500" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;authors&quot;:[&quot;Orion Rummler&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="468" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;authors&quot;:[&quot;Orion Rummler&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="636" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;authors&quot;:[&quot;Orion Rummler&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="787" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC pt-20 pb-20 sm:pt-40 sm:pb-40 grid-layout"><div class="col-1-13 sm:col-3-11"><h2 class="sc-31t5q3-1 sc-10pce79-1 gVuOlb">Go deeper</h2><amp-layout id="gtm-atomic-unit-76739" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Orion Rummler" class="gtm-content-click" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/orionrummler/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/orionrummler/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/euW5jPq-Ga12zmLpAZ9j3I9CiBU=/0x0:328x328/52x0/2020/05/01/1588371893054.jpg" alt="Orion Rummler" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/orionrummler/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/orionrummler/">Orion Rummler</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">Updated 16 hours ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Politics &amp; Policy" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="timestamp-section-button" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html">Richard Burr censured from North Carolina GOP after voting to convict Trump</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="featured_image" title="Richard Burr censured from North Carolina GOP after voting to convict Trump" href="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/ovxtC5qNwiGb6HL9_cNhAbP5E4c=/0x57:3000x1744/1920x1080/2021/02/15/1613401256267.jpg 1920w,https://images.axios.com/NRcEQVs9cMatRmgt-wIDABs3Dzs=/0x57:3000x1744/1600x900/2021/02/15/1613401256267.jpg 1600w,https://images.axios.com/ypieQ8EmaiqImSJXB5thcmoqzz4=/0x57:3000x1744/1366x768/2021/02/15/1613401256267.jpg 1366w,https://images.axios.com/Aa240Ke54PF6GRXz-_Kncph4cvs=/0x57:3000x1744/1024x576/2021/02/15/1613401256267.jpg 1024w,https://images.axios.com/56W93JUCXvY6F6URZoBNuppjz_0=/0x57:3000x1744/768x432/2021/02/15/1613401256267.jpg 768w,https://images.axios.com/LUZxIVKiD_xzwwrq1om6383mGMs=/0x57:3000x1744/640x360/2021/02/15/1613401256267.jpg 640w,https://images.axios.com/hpOTvLcK6YN5qXEBTeacRFJs6Tw=/0x57:3000x1744/320x180/2021/02/15/1613401256267.jpg 320w" alt="Richard Burr censured from North Carolina GOP after voting to convict Trump" src="https://images.axios.com/ovxtC5qNwiGb6HL9_cNhAbP5E4c=/0x57:3000x1744/1920x1080/2021/02/15/1613401256267.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Sen. Richard Burr in the Senate subway on Feb. 13. Photo: Samuel Corum/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>The North Carolina Republican Party announced Monday night that its members had voted unanimously to censure Sen. Richard Burr (R-N.C.) for finding former President Trump <a class="gtm-content-click" data-vars-link-text="guilty of inciting" data-vars-click-url="https://www.axios.com/republicans-voted-guilty-trump-27c0bccc-c174-4674-a30e-a6f09d82a009.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/republicans-voted-guilty-trump-27c0bccc-c174-4674-a30e-a6f09d82a009.html" target="_self">guilty of inciting</a> the Jan. 6 Capitol siege.</p><p><strong>The big picture: </strong>Most of the House Republicans who <a class="gtm-content-click" data-vars-link-text="voted to impeach Trump" data-vars-click-url="https://www.axios.com/trump-impeachment-house-republicans-capitol-d092bce6-79f7-415c-a4f1-cbf5b8e86108.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/trump-impeachment-house-republicans-capitol-d092bce6-79f7-415c-a4f1-cbf5b8e86108.html" target="_self">voted to impeach Trump</a> in January have been censured. </p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-param-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Richard Burr censured from North Carolina GOP after voting to convict Trump" data-param-body="From Axios:

Richard Burr censured from North Carolina GOP after voting to convict Trump

https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="1a9f0a08-6988-41b0-a7f9-9de829190d4c" data-vars-link-text="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-headline="Richard Burr censured from North Carolina GOP after voting to convict Trump" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/trump-impeachment-richard-burr-republicans-1a9f0a08-6988-41b0-a7f9-9de829190d4c.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><div class="grid grid-cols-12"><div class="col-1-13 border-0 border-b border-solid border-accent-blue-tint"><amp-layout id="gtm-ad-76740" data-vars-sub-category="short_form_native" data-vars-index="5" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;kw-before&quot;:[&quot;Trump impeachment trial&quot;,&quot;Senate Republicans&quot;,&quot;Republican Party&quot;,&quot;North Carolina&quot;,&quot;Donald Trump impeachment&quot;],&quot;kw-after&quot;:[&quot;Mitch McConnell&quot;,&quot;Donald Trump&quot;,&quot;Republicans&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Republican Party&quot;,&quot;Primary elections&quot;,&quot;Midterms SEO&quot;,&quot;Trump impeachment trial&quot;,&quot;Impeachment&quot;,&quot;Donald Trump impeachment&quot;],&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="500" data-multi-size="500x376" data-multi-size-validation="false" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;kw-before&quot;:[&quot;Trump impeachment trial&quot;,&quot;Senate Republicans&quot;,&quot;Republican Party&quot;,&quot;North Carolina&quot;,&quot;Donald Trump impeachment&quot;],&quot;kw-after&quot;:[&quot;Mitch McConnell&quot;,&quot;Donald Trump&quot;,&quot;Republicans&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Republican Party&quot;,&quot;Primary elections&quot;,&quot;Midterms SEO&quot;,&quot;Trump impeachment trial&quot;,&quot;Impeachment&quot;,&quot;Donald Trump impeachment&quot;],&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="468" data-multi-size="468x466" data-multi-size-validation="false" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;kw-before&quot;:[&quot;Trump impeachment trial&quot;,&quot;Senate Republicans&quot;,&quot;Republican Party&quot;,&quot;North Carolina&quot;,&quot;Donald Trump impeachment&quot;],&quot;kw-after&quot;:[&quot;Mitch McConnell&quot;,&quot;Donald Trump&quot;,&quot;Republicans&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Republican Party&quot;,&quot;Primary elections&quot;,&quot;Midterms SEO&quot;,&quot;Trump impeachment trial&quot;,&quot;Impeachment&quot;,&quot;Donald Trump impeachment&quot;],&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="636" data-multi-size="636x572" data-multi-size-validation="false" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;],&quot;subtopics&quot;:[&quot;donald-trump&quot;],&quot;story-id&quot;:&quot;32cd0641-6ab5-4f3c-9eeb-14e8f94afc58&quot;,&quot;kw-before&quot;:[&quot;Trump impeachment trial&quot;,&quot;Senate Republicans&quot;,&quot;Republican Party&quot;,&quot;North Carolina&quot;,&quot;Donald Trump impeachment&quot;],&quot;kw-after&quot;:[&quot;Mitch McConnell&quot;,&quot;Donald Trump&quot;,&quot;Republicans&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Republican Party&quot;,&quot;Primary elections&quot;,&quot;Midterms SEO&quot;,&quot;Trump impeachment trial&quot;,&quot;Impeachment&quot;,&quot;Donald Trump impeachment&quot;],&quot;story-kw&quot;:[&quot;Donald Trump impeachment&quot;,&quot;Capitol riot&quot;,&quot;Senate Republicans&quot;,&quot;House Republicans&quot;,&quot;Donald Trump&quot;]}}" data-override-width="787" data-multi-size="787x677" data-multi-size-validation="false" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-76741" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Rebecca Falconer" class="gtm-content-click" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/rfalconer/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/rfalconer/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Rebecca Falconer" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/rfalconer/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/rfalconer/">Rebecca Falconer</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">12 hours ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="Politics &amp; Policy" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="timestamp-section-button" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html">McConnell may weigh in on Republican primaries</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="featured_image" title="McConnell may weigh in on Republican primaries" href="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/2SQQbdNUZ2QhU7wSEKqS2i97C-I=/0x121:2217x1368/1920x1080/2021/02/16/1613453216984.jpg 1920w,https://images.axios.com/J64SiqF-psDCHrGEVdjJgUUjp7g=/0x121:2217x1368/1600x900/2021/02/16/1613453216984.jpg 1600w,https://images.axios.com/mzpZGR3zXkMIYTBk1X7x8TnyHa0=/0x121:2217x1368/1366x768/2021/02/16/1613453216984.jpg 1366w,https://images.axios.com/iu7mEKaTZPeWVpno_OPjrqXPEMI=/0x121:2217x1368/1024x576/2021/02/16/1613453216984.jpg 1024w,https://images.axios.com/TMy4yURikRvU-3u84rHZkqyICKI=/0x121:2217x1368/768x432/2021/02/16/1613453216984.jpg 768w,https://images.axios.com/gQTyzs4qAaBH8EfxYmrXh960bc0=/0x121:2217x1368/640x360/2021/02/16/1613453216984.jpg 640w,https://images.axios.com/DlukaT_MHNnKW831z8msbwudtOI=/0x121:2217x1368/320x180/2021/02/16/1613453216984.jpg 320w" alt="McConnell may weigh in on Republican primaries" src="https://images.axios.com/2SQQbdNUZ2QhU7wSEKqS2i97C-I=/0x121:2217x1368/1920x1080/2021/02/16/1613453216984.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Senate Minority Leader Mitch McConnell leaves his office at the U.S. Capitol on Feb. 8. Photo: Drew Angerer/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>Senate Minority Leader Mitch McConnell (R-Ky.) indicated in a <a class="gtm-content-click" data-vars-link-text="Wall Street Journal" data-vars-click-url="https://www.wsj.com/articles/mcconnell-atop-a-fractious-party-is-open-to-jumping-into-primary-races-11613423935" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.wsj.com/articles/mcconnell-atop-a-fractious-party-is-open-to-jumping-into-primary-races-11613423935" target="_blank">Wall Street Journal</a> interview Monday that he may become involved in the Republican primaries for the 2022 midterms.</p><p><strong>Why it matters: </strong>McConnell and the GOP will have to balance candidates aligned with former President Trump, who remains popular among Republican voters, and those more likely to win seats in contested states. </p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="&quot;Georgia was a fiasco&quot;: McConnell indicates he may get involved in Republican primaries" data-param-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: &quot;Georgia was a fiasco&quot;: McConnell indicates he may get involved in Republican primaries" data-param-body="From Axios:

&quot;Georgia was a fiasco&quot;: McConnell indicates he may get involved in Republican primaries

https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="2ffd7c52-3bde-448f-ac20-9c23fd8a89dd" data-vars-link-text="McConnell may weigh in on Republican primaries" data-vars-headline="McConnell may weigh in on Republican primaries" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/mcconnell-republican-primaries-midterms-wsj-2ffd7c52-3bde-448f-ac20-9c23fd8a89dd.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-76742" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" class="gtm-content-click" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/newsdesk/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Axios" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/newsdesk/">Axios</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">Updated Feb 12, 2021 - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="Politics &amp; Policy" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="timestamp-section-button" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html">The daily highlights from Trump&#x27;s 2nd Senate impeachment trial</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="featured_image" title="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" href="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/xuVXTvRSlWlE7YxuXY_1hoVsBzI=/0x132:6000x3507/1920x1080/2021/02/12/1613139811802.jpg 1920w,https://images.axios.com/WtePBsyJUQCXT7pDVRkoq5QAT4w=/0x132:6000x3507/1600x900/2021/02/12/1613139811802.jpg 1600w,https://images.axios.com/qMauzeNVLr5sck-wrFusCPPsCJc=/0x132:6000x3507/1366x768/2021/02/12/1613139811802.jpg 1366w,https://images.axios.com/Ud6rZ-C7VIvTiVgZT0M-2tWhqZM=/0x132:6000x3507/1024x576/2021/02/12/1613139811802.jpg 1024w,https://images.axios.com/xqzcx6Iol_mytsd1hojeE3Nsru0=/0x132:6000x3507/768x432/2021/02/12/1613139811802.jpg 768w,https://images.axios.com/CDcSQsyWKp2K43qLSHrc5kAkAAo=/0x132:6000x3507/640x360/2021/02/12/1613139811802.jpg 640w,https://images.axios.com/mQrtO1znPHu8L2mZj9oguYX0U-Q=/0x132:6000x3507/320x180/2021/02/12/1613139811802.jpg 320w" alt="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" src="https://images.axios.com/xuVXTvRSlWlE7YxuXY_1hoVsBzI=/0x132:6000x3507/1920x1080/2021/02/12/1613139811802.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p> Trucks with LED screens displaying anti-Trump messages in front of the Capitol. Photo: Kent Nishimura / Los Angeles Times via Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>President Trump was acquitted by the Senate on Feb. 13 in his second impeachment trial, in which he was faced a single charge from the House of Representatives for inciting the Jan. 6 Capitol insurrection.</p><p><strong>The big picture: </strong>At five days, it was the fastest impeachment trial of a U.S. president and ended with the most bipartisan conviction vote in history. Still, the seven Republicans who joined all Democrats were not enough to reach the two-thirds majority necessary for conviction.</p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="go_deeper">Go deeper (3 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-param-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-param-body="From Axios:

The daily highlights from Trump&#x27;s 2nd Senate impeachment trial

https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="b26c0b53-812c-4834-89c4-2281669b815f" data-vars-link-text="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-headline="The daily highlights from Trump&#x27;s 2nd Senate impeachment trial" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/trump-impeachment-trial-2-recaps-b26c0b53-812c-4834-89c4-2281669b815f.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2021</span></div><div class="site-nav site-nav-0"><h2>About</h2><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about/">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise/">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers/">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events/">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo/">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=footer" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=footer">Axios HQ</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="9" data-vars-item="footer_link" href="https://www.axios.com/contact/">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h2>Subscribe</h2><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app/">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/get-smart/">Courses</a></span></div></div></footer></div></amp-layout></div></body></html>