<!DOCTYPE html><html lang="en" dir="ltr"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://static.axios.com" rel="dns-prefetch"/><link href="https://images.axios.com" rel="dns-prefetch"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="canonical" href="https://www.axios.com/microsoft-russia-invasion-ukraine-4b1a587f-4906-43b0-9de9-6bc4d4b378c1.html"/><title>Microsoft suspends new sales in Russia over invasion of Ukraine</title><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/microsoft-russia-invasion-ukraine-4b1a587f-4906-43b0-9de9-6bc4d4b378c1.html",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios",
    "url": "https://www.axios.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios",
    "@type": "WebSite",
    "url": "https://www.axios.com",
    "inLanguage": "en-US",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.axios.com/results?q={query}",
      "query-input": "required name=query"
    }
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Microsoft suspends new sales in Russia over invasion of Ukraine",
    "url": "https://www.axios.com/microsoft-russia-invasion-ukraine-4b1a587f-4906-43b0-9de9-6bc4d4b378c1.html",
    "thumbnailUrl": "https://images.axios.com/IYj5M-1BHEz-lO4GFthFw6kWESI=/fit-in/1366x1366/2022/03/04/1646403227250.jpg",
    "datePublished": "2022-03-04T14:30:42.515436Z",
    "articleSection": "World",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/microsoft-russia-invasion-ukraine-4b1a587f-4906-43b0-9de9-6bc4d4b378c1.html",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "World",
              "@id": "https://www.axios.com/local/national/world"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "Microsoft suspends new sales in Russia over invasion of Ukraine",
              "@id": "https://www.axios.com/microsoft-russia-invasion-ukraine-4b1a587f-4906-43b0-9de9-6bc4d4b378c1.html"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios",
      "url": "https://www.axios.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
      }
    },
    "image": "https://images.axios.com/IYj5M-1BHEz-lO4GFthFw6kWESI=/fit-in/1366x1366/2022/03/04/1646403227250.jpg",
    "author": [
      {
        "@type": "Person",
        "name": "Oriana Gonzalez",
        "url": "https://www.axios.com/authors/ogonzalez"
      }
    ],
    "description": "Microsoft is the latest company to abandon Russia and condemn its attack on Ukraine."
  }
]</script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"/><meta property="article:published_time" content="2022-03-04T14:30:41.744000Z"/><meta property="og:description" content="Microsoft is the latest company to abandon Russia and condemn its attack on Ukraine."/><meta property="og:image" content="https://images.axios.com/lpkLX0lNwB-JvPeQeq2kvF_VqoI=/0x520:5000x3333/1366x768/2022/03/04/1646403227250.jpg"/><meta property="og:image:alt" content="Picture of the Microsoft logo"/><meta property="og:site_name" content="Axios"/><meta property="og:title" content="Microsoft suspends new sales in Russia over invasion of Ukraine"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.axios.com/microsoft-russia-invasion-ukraine-4b1a587f-4906-43b0-9de9-6bc4d4b378c1.html"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@axios"/><meta name="twitter:title" content="Microsoft suspends new sales in Russia over invasion of Ukraine"/><meta name="twitter:description" content="Microsoft is the latest company to abandon Russia and condemn its attack on Ukraine."/><meta name="twitter:image" content="https://images.axios.com/lpkLX0lNwB-JvPeQeq2kvF_VqoI=/0x520:5000x3333/1366x768/2022/03/04/1646403227250.jpg"/><meta name="twitter:image:alt" content="Picture of the Microsoft logo"/><meta name="robots" content="max-image-preview:large"/><meta name="keywords" content="Ukraine,Russian invasion of Ukraine,Big Tech,Russia,Sanctions"/><meta name="axios:pageTitle" content="Microsoft suspends new sales in Russia over invasion of Ukraine"/><meta name="description" content="Microsoft is the latest company to abandon Russia and condemn its attack on Ukraine."/><meta name="axiossearchable" content="true"/><meta name="author" content="Oriana Gonzalez"/><meta name="date" content="2022-03-04T14:30:42.515436Z"/><meta name="category" content="World"/><meta name="thumbnail" content="https://images.axios.com/lpkLX0lNwB-JvPeQeq2kvF_VqoI=/0x520:5000x3333/1366x768/2022/03/04/1646403227250.jpg"/><meta name="permalink" content="https://www.axios.com/microsoft-russia-invasion-ukraine-4b1a587f-4906-43b0-9de9-6bc4d4b378c1.html"/><meta name="authorURLs" content="/authors/ogonzalez"/><meta name="dateCreated" content="2022-03-04T14:30:42.515436Z"/><meta name="datePublished" content="2022-03-04T14:30:42.515436Z"/><meta name="headline" content="Microsoft suspends new sales in Russia over invasion of Ukraine"/><meta name="image" content="https://images.axios.com/lpkLX0lNwB-JvPeQeq2kvF_VqoI=/0x520:5000x3333/1366x768/2022/03/04/1646403227250.jpg"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta name="next-head-count" content="37"/><link rel="preload" href="/_next/static/css/fa4baf7cbb930ada.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fa4baf7cbb930ada.css" data-n-g=""/><link rel="preload" href="/_next/static/css/f74d19f1d8ba1be4.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f74d19f1d8ba1be4.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-bc95a62bc273ad4c.js" defer=""></script><script src="/_next/static/chunks/framework-99e29fdbefeac592.js" defer=""></script><script src="/_next/static/chunks/main-e0d9d00775a297fb.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b30c910e65916d6d.js" defer=""></script><script src="/_next/static/chunks/8355-1514648285c250b0.js" defer=""></script><script src="/_next/static/chunks/4983-d5d259ff4e27a591.js" defer=""></script><script src="/_next/static/chunks/6744-eebe08aead7a68ca.js" defer=""></script><script src="/_next/static/chunks/3954-61460b2b1f7db6ee.js" defer=""></script><script src="/_next/static/chunks/469-86df7b3e93ac5cdc.js" defer=""></script><script src="/_next/static/chunks/8127-b2358a7bd1b6bcf8.js" defer=""></script><script src="/_next/static/chunks/1205-eeb1d502dbece47d.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...slug%5D-de924b6cbaad2cf8.js" defer=""></script><script src="/_next/static/MaKedFL5uEL6xr8pj1997/_buildManifest.js" defer=""></script><script src="/_next/static/MaKedFL5uEL6xr8pj1997/_ssgManifest.js" defer=""></script><script src="/_next/static/MaKedFL5uEL6xr8pj1997/_middlewareManifest.js" defer=""></script></head><body><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-TNFK734" style="display:none;visibility:hidden" title="Google Tag Manager" width="0"></iframe></noscript><div id="__next" data-reactroot=""><div data-overlay-container="true"><div class="sr-only"><a class="anchor Anchor_anchor__Gw9JU" href="#main-content">Skip to main content</a></div><header class="w-full fixed z-50"><nav aria-label="Primary" class="relative z-10"><div class="h-15 md:h-20 w-full flex-shrink-0 flex justify-between bg-white sm:h-20"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container flex flex-grow items-center w-full border-b border-accent-blue-tint xl:max-w-[90rem] xl:px-30"><div class="mr-10 lg:mr-20 flex"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="https://www.axios.com" data-vars-category="nav" data-vars-item="nav_item_logo" href="https://www.axios.com"><div class="flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" width="79" height="20" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div><div><ul aria-label="primaryNav" class="hidden md:flex items-center space-x-10 xl:space-x-16 flex font-regular list-none m-0"><li class="ml-16 first:ml-0 mb-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Sections Link" data-vars-click-url="#" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sections" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Sections</span></a></li><li class="ml-16 first:ml-0 mb-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Local news Link" data-vars-click-url="#" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Local News" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Local news</span></a></li><li class="ml-16 first:ml-0 mb-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios Pro Link" data-vars-click-url="https://www.axios.com/pro/offer" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Axios Pro" href="https://www.axios.com/pro/offer"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Axios Pro</span></a></li><li class="ml-16 first:ml-0 mb-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="About Axios Link" data-vars-click-url="#" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">About Axios</span></a></li><li class="ml-16 first:ml-0 mb-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Sign up Link" data-vars-click-url="https://www.axios.com/newsletters" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sign up" href="https://www.axios.com/newsletters"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Sign up</span></a></li></ul></div><div class="ml-auto flex items-center"><span class="up-to-lg:hidden"><div class="flex relative items-center h-10"><button class="bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core cursor-pointer" aria-label="open search"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" class="text-soft-black-core hover:text-accent-blue-shade cursor-pointer" height="15" stroke-width="2" width="16"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></button></div></span><span class="lg:hidden flex relative items-center h-10"><a class="anchor Anchor_anchor__Gw9JU" href="/results"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" class="text-soft-black-core hover:text-accent-blue-shade cursor-pointer" height="15" stroke-width="2" width="16"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></a></span><button aria-expanded="false" aria-haspopup="true" aria-label="Section Menu" data-cy="hamburger-menu-button" class="h-4 flex md:hidden items-center justify-center bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core cursor-pointer ml-6" style="width:18px"><svg width="18" height="14" viewBox="0 0 18 14" class="fill-current" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H9C9.55229 0 10 0.447715 10 1C10 1.55228 9.55229 2 9 2H1C0.447715 2 0 1.55228 0 1Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 7C0 6.44772 0.447715 6 1 6H17C17.5523 6 18 6.44772 18 7C18 7.55228 17.5523 8 17 8H1C0.447715 8 0 7.55228 0 7Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M8 13C8 12.4477 8.44772 12 9 12L17 12C17.5523 12 18 12.4477 18 13C18 13.5523 17.5523 14 17 14L9 14C8.44772 14 8 13.5523 8 13Z"></path></svg></button></div></div></div></nav><div class="CoreSideNav_side-nav__yA9u1 invisible opacity-0"><div class="h-15 md:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="CoreSideNav_side-nav-inner__Ye57z grid-layout"><div hidden="" class="col-span-full md:col-span-6 space-y-16"><div><h6 class="h5 font-regular text-soft-black-core mb-6">Sections</h6><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/politics-policy/" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Politics &amp; Policy" href="/politics-policy/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">Politics &amp; Policy</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="Politics &amp; Policy subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Black Lives Matter movement Link" data-vars-click-url="/politics-policy/black-lives-matter-movement" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Black Lives Matter movement" href="/politics-policy/black-lives-matter-movement"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Black Lives Matter movement</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Joe Biden Link" data-vars-click-url="/politics-policy/joe-biden" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Joe Biden" href="/politics-policy/joe-biden"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Joe Biden</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Donald Trump Link" data-vars-click-url="/politics-policy/donald-trump" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Donald Trump" href="/politics-policy/donald-trump"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Donald Trump</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Policymaking Link" data-vars-click-url="/politics-policy/policymaking" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Policymaking" href="/politics-policy/policymaking"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Policymaking</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Immigration Link" data-vars-click-url="/politics-policy/immigration" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Immigration" href="/politics-policy/immigration"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Immigration</span></a></li></ul></div></details></div><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/technology/" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Technology" href="/technology/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">Technology</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="Technology subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Gaming Link" data-vars-click-url="/technology/gaming" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Gaming" href="/technology/gaming"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Gaming</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Big Tech Link" data-vars-click-url="/technology/big-tech" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Big Tech" href="/technology/big-tech"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Big Tech</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Misinformation Link" data-vars-click-url="/technology/misinformation" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Misinformation" href="/technology/misinformation"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Misinformation</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="5G Link" data-vars-click-url="/technology/5g" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="5G" href="/technology/5g"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">5G</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Data privacy Link" data-vars-click-url="/technology/data-privacy" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Data privacy" href="/technology/data-privacy"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Data privacy</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Surveillance Link" data-vars-click-url="/technology/surveillance" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Surveillance" href="/technology/surveillance"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Surveillance</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Automation and AI Link" data-vars-click-url="/technology/automation-and-ai" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Automation and AI" href="/technology/automation-and-ai"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Automation and AI</span></a></li></ul></div></details></div><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/economy-business/" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Economy &amp; Business" href="/economy-business/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">Economy &amp; Business</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="Economy &amp; Business subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Media Link" data-vars-click-url="/economy-business/media" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Media" href="/economy-business/media"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Media</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Stock market Link" data-vars-click-url="/economy-business/stock-market" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Stock market" href="/economy-business/stock-market"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Stock market</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Jobs Link" data-vars-click-url="/economy-business/jobs" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Jobs" href="/economy-business/jobs"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Jobs</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Transportation Link" data-vars-click-url="/economy-business/transportation" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Transportation" href="/economy-business/transportation"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Transportation</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Retail Link" data-vars-click-url="/economy-business/retail" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Retail" href="/economy-business/retail"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Retail</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Trade war Link" data-vars-click-url="/economy-business/trade-war" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Trade war" href="/economy-business/trade-war"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Trade war</span></a></li></ul></div></details></div><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/health/" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Health" href="/health/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">Health</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="Health subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Coronavirus Link" data-vars-click-url="/health/coronavirus" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Coronavirus" href="/health/coronavirus"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Coronavirus</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Health care costs Link" data-vars-click-url="/health/health-care-costs" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Health care costs" href="/health/health-care-costs"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Health care costs</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Affordable Care Act Link" data-vars-click-url="/health/affordable-care-act" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Affordable Care Act" href="/health/affordable-care-act"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Affordable Care Act</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Medicare for All Link" data-vars-click-url="/health/medicare-for-all" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Medicare for All" href="/health/medicare-for-all"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Medicare for All</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Vaping Link" data-vars-click-url="/health/vaping" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Vaping" href="/health/vaping"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Vaping</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Public health Link" data-vars-click-url="/health/public-health" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Public health" href="/health/public-health"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Public health</span></a></li></ul></div></details></div><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/world/" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="World" href="/world/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">World</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="World subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios explains Ukraine Link" data-vars-click-url="/world/axios-explains-ukraine" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Axios explains Ukraine" href="/world/axios-explains-ukraine"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios explains Ukraine</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="China Link" data-vars-click-url="/world/china" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="China" href="/world/china"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">China</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Afghanistan Link" data-vars-click-url="/world/afghanistan" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Afghanistan" href="/world/afghanistan"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Afghanistan</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Iran Link" data-vars-click-url="/world/iran" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Iran" href="/world/iran"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Iran</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Russia Link" data-vars-click-url="/world/russia" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Russia" href="/world/russia"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Russia</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Israel Link" data-vars-click-url="/world/israel" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Israel" href="/world/israel"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Israel</span></a></li></ul></div></details></div><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/energy-environment/" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Energy &amp; Environment" href="/energy-environment/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">Energy &amp; Environment</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="Energy &amp; Environment subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Climate change Link" data-vars-click-url="/energy-environment/climate-change" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Climate change" href="/energy-environment/climate-change"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Climate change</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Alternative energy Link" data-vars-click-url="/energy-environment/alternative-energy" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Alternative energy" href="/energy-environment/alternative-energy"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Alternative energy</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Oil companies Link" data-vars-click-url="/energy-environment/oil-companies" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Oil companies" href="/energy-environment/oil-companies"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Oil companies</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Electric vehicles Link" data-vars-click-url="/energy-environment/electric-vehicles" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Electric vehicles" href="/energy-environment/electric-vehicles"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Electric vehicles</span></a></li></ul></div></details></div><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/science/" data-vars-category="nav" data-vars-sub-category="Science" data-vars-item="nav_link" data-vars-link-text="Science" href="/science/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">Science</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="Science subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Space Link" data-vars-click-url="/science/space" data-vars-category="nav" data-vars-sub-category="Science" data-vars-item="nav_link" data-vars-link-text="Space" href="/science/space"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Space</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Extreme weather Link" data-vars-click-url="/science/extreme-weather" data-vars-category="nav" data-vars-sub-category="Science" data-vars-item="nav_link" data-vars-link-text="Extreme weather" href="/science/extreme-weather"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Extreme weather</span></a></li></ul></div></details></div><div class="border-b border-black mb-6"><details class="Accordion_accordion__5isHH !pb-2 !pt-0 space-y-6"><summary class="Accordion_header__n8W64"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/sports/" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="Sports" href="/sports/"><span class="h7 text-soft-black-shade block no-underline hover:no-underline hover:text-accent-blue-shade block">Sports</span></a><svg class="Accordion_icon__5r7SY Accordion_toggle__pZhje" width="18" height="18" viewBox="0 0 11 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.81311 0.146447C5.00838 -0.0488155 5.32496 -0.0488155 5.52022 0.146447L10.1869 4.81311C10.3821 5.00838 10.3821 5.32496 10.1869 5.52022C9.99162 5.71548 9.67504 5.71548 9.47978 5.52022L5.16667 1.20711L0.853553 5.52022C0.658291 5.71548 0.341709 5.71548 0.146447 5.52022C-0.0488156 5.32496 -0.0488155 5.00837 0.146447 4.81311L4.81311 0.146447Z" fill="currentColor"></path></svg></summary><div class="Accordion_content__X_YCX"><ul aria-label="Sports subtopics" class="font-regular list-none m-0"><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="NFL, NBA, MLB &amp; NHL Link" data-vars-click-url="/sports/nfl-nba-mlb-nhl" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="NFL, NBA, MLB &amp; NHL" href="/sports/nfl-nba-mlb-nhl"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">NFL, NBA, MLB &amp; NHL</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="NCAA Link" data-vars-click-url="/sports/ncaa" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="NCAA" href="/sports/ncaa"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">NCAA</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Sports betting Link" data-vars-click-url="/sports/sports-betting" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="Sports betting" href="/sports/sports-betting"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Sports betting</span></a></li><li class="mt-6 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Beijing Winter Olympics Link" data-vars-click-url="/sports/olympics" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="Beijing Winter Olympics" href="/sports/olympics"><span class="no-underline h7 font-book text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Beijing Winter Olympics</span></a></li></ul></div></details></div></div><div><h6 class="h5 font-regular text-soft-black-core mb-6">Local news</h6><p class="text-soft-black-shade text-p font-serif">Get smarter, faster about your hometown.</p><div class="mt-4 mb-8"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-click-url="https://www.axios.com/newsletters/local/" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Sign up" href="https://www.axios.com/newsletters/local/"><span class="text-p">Sign up</span><svg class="icon Icon_icon___U27O" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div><div class="grid grid-cols-12 gap-y-6"><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/atlanta" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Atlanta" href="/local/atlanta">Atlanta</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/austin" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Austin" href="/local/austin">Austin</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/charlotte" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Charlotte" href="/local/charlotte">Charlotte</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/chicago" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Chicago" href="/local/chicago">Chicago</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/columbus" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Columbus" href="/local/columbus">Columbus</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/dallas" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Dallas" href="/local/dallas">Dallas</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/denver" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Denver" href="/local/denver">Denver</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/des-moines" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Des Moines" href="/local/des-moines">Des Moines</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/nashville" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Nashville" href="/local/nashville">Nashville</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/nw-arkansas" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="NW Arkansas" href="/local/nw-arkansas">NW Arkansas</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/philadelphia" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Philadelphia" href="/local/philadelphia">Philadelphia</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/tampa-bay" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Tampa Bay" href="/local/tampa-bay">Tampa Bay</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/twin-cities" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Twin Cities" href="/local/twin-cities">Twin Cities</a><a class="col-span-6 no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline" data-vars-click-url="/local/washington-dc" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Washington D.C." href="/local/washington-dc">Washington D.C.</a></div></div><div><h6 class="h5 font-regular text-soft-black-core mb-6">Axios Pro</h6><p class=" text-soft-black-shade text-p font-serif">Access hyper-relevant news and analysis for your industry.</p><div class="mt-4 mb-8"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-click-url="https://www.axios.com/pro/offer/" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Try it free" href="https://www.axios.com/pro/offer/"><span class="text-p">Try it free</span><svg class="icon Icon_icon___U27O" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div></div><div><div><h6 class="h5 font-regular text-soft-black-core mb-3">About</h6><ul aria-label="About" class="font-regular m-0 flex font-regular list-none m-0 flex-col"><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="About Axios Link" data-vars-click-url="https://www.axios.com/about/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="About Axios" href="https://www.axios.com/about/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">About Axios</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Advertise with us Link" data-vars-click-url="https://www.axios.com/local/advertise/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Advertise with us" href="https://www.axios.com/local/advertise/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Advertise with us</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Careers Link" data-vars-click-url="https://www.axios.com/careers/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Careers" href="https://www.axios.com/careers/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Careers</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Events Link" data-vars-click-url="https://www.axios.com/events/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Events" href="https://www.axios.com/events/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Events</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios on HBO Link" data-vars-click-url="https://www.axios.com/hbo/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios on HBO" href="https://www.axios.com/hbo/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Axios on HBO</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios HQ Link" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios HQ" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Axios HQ</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Privacy and terms Link" data-vars-click-url="https://www.axios.com/legal/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Privacy and terms" href="https://www.axios.com/legal/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Privacy and terms</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Online tracking choices Link" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Online tracking choices" href="https://www.axios.com/legal/ccpa/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Online tracking choices</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Contact us Link" data-vars-click-url="https://www.axios.com/contact/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Contact us" href="https://www.axios.com/contact/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Contact us</span></a></li></ul></div></div><div><h6 class="h5 font-regular text-soft-black-core mb-3">Subscribe</h6><ul aria-label="Subscribe" class="font-regular m-0 flex font-regular list-none m-0 flex-col"><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios newsletters Link" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios newsletters" href="https://www.axios.com/newsletters/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Axios newsletters</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios Pro Link" data-vars-click-url="https://www.axios.com/pro/offer" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios Pro" href="https://www.axios.com/pro/offer"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Axios Pro</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios app Link" data-vars-click-url="https://www.axios.com/app/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios app" href="https://www.axios.com/app/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Axios app</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios podcasts Link" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios podcasts" href="https://www.axios.com/podcasts/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Axios podcasts</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Courses Link" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Courses" href="https://www.axios.com/get-smart/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Courses</span></a></li><li class="mt-3 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Earn Axios rewards Link" data-vars-click-url="https://www.axios.com/referral/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Earn Axios rewards" href="https://www.axios.com/referral/"><span class="no-underline hover:underline no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline mt-3">Earn Axios rewards</span></a></li></ul></div></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 md:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4 gap-y-10"><h6 class="h6 text-soft-black-core col-span-4">Sections</h6><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/politics-policy/" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Politics &amp; Policy" href="/politics-policy/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">Politics &amp; Policy</span></a><ul aria-label="Politics &amp; Policy subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Black Lives Matter movement Link" data-vars-click-url="/politics-policy/black-lives-matter-movement" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Black Lives Matter movement" href="/politics-policy/black-lives-matter-movement"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Black Lives Matter movement</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Joe Biden Link" data-vars-click-url="/politics-policy/joe-biden" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Joe Biden" href="/politics-policy/joe-biden"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Joe Biden</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Donald Trump Link" data-vars-click-url="/politics-policy/donald-trump" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Donald Trump" href="/politics-policy/donald-trump"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Donald Trump</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Policymaking Link" data-vars-click-url="/politics-policy/policymaking" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Policymaking" href="/politics-policy/policymaking"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Policymaking</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Immigration Link" data-vars-click-url="/politics-policy/immigration" data-vars-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-item="nav_link" data-vars-link-text="Immigration" href="/politics-policy/immigration"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Immigration</span></a></li></ul></div><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/technology/" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Technology" href="/technology/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">Technology</span></a><ul aria-label="Technology subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Gaming Link" data-vars-click-url="/technology/gaming" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Gaming" href="/technology/gaming"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Gaming</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Big Tech Link" data-vars-click-url="/technology/big-tech" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Big Tech" href="/technology/big-tech"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Big Tech</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Misinformation Link" data-vars-click-url="/technology/misinformation" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Misinformation" href="/technology/misinformation"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Misinformation</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="5G Link" data-vars-click-url="/technology/5g" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="5G" href="/technology/5g"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">5G</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Data privacy Link" data-vars-click-url="/technology/data-privacy" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Data privacy" href="/technology/data-privacy"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Data privacy</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Surveillance Link" data-vars-click-url="/technology/surveillance" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Surveillance" href="/technology/surveillance"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Surveillance</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Automation and AI Link" data-vars-click-url="/technology/automation-and-ai" data-vars-category="nav" data-vars-sub-category="Technology" data-vars-item="nav_link" data-vars-link-text="Automation and AI" href="/technology/automation-and-ai"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Automation and AI</span></a></li></ul></div><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/economy-business/" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Economy &amp; Business" href="/economy-business/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">Economy &amp; Business</span></a><ul aria-label="Economy &amp; Business subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Media Link" data-vars-click-url="/economy-business/media" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Media" href="/economy-business/media"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Media</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Stock market Link" data-vars-click-url="/economy-business/stock-market" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Stock market" href="/economy-business/stock-market"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Stock market</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Jobs Link" data-vars-click-url="/economy-business/jobs" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Jobs" href="/economy-business/jobs"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Jobs</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Transportation Link" data-vars-click-url="/economy-business/transportation" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Transportation" href="/economy-business/transportation"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Transportation</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Retail Link" data-vars-click-url="/economy-business/retail" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Retail" href="/economy-business/retail"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Retail</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Trade war Link" data-vars-click-url="/economy-business/trade-war" data-vars-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-item="nav_link" data-vars-link-text="Trade war" href="/economy-business/trade-war"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Trade war</span></a></li></ul></div><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/health/" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Health" href="/health/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">Health</span></a><ul aria-label="Health subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Coronavirus Link" data-vars-click-url="/health/coronavirus" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Coronavirus" href="/health/coronavirus"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Coronavirus</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Health care costs Link" data-vars-click-url="/health/health-care-costs" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Health care costs" href="/health/health-care-costs"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Health care costs</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Affordable Care Act Link" data-vars-click-url="/health/affordable-care-act" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Affordable Care Act" href="/health/affordable-care-act"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Affordable Care Act</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Medicare for All Link" data-vars-click-url="/health/medicare-for-all" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Medicare for All" href="/health/medicare-for-all"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Medicare for All</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Vaping Link" data-vars-click-url="/health/vaping" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Vaping" href="/health/vaping"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Vaping</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Public health Link" data-vars-click-url="/health/public-health" data-vars-category="nav" data-vars-sub-category="Health" data-vars-item="nav_link" data-vars-link-text="Public health" href="/health/public-health"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Public health</span></a></li></ul></div><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/world/" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="World" href="/world/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">World</span></a><ul aria-label="World subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios explains Ukraine Link" data-vars-click-url="/world/axios-explains-ukraine" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Axios explains Ukraine" href="/world/axios-explains-ukraine"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios explains Ukraine</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="China Link" data-vars-click-url="/world/china" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="China" href="/world/china"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">China</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Afghanistan Link" data-vars-click-url="/world/afghanistan" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Afghanistan" href="/world/afghanistan"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Afghanistan</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Iran Link" data-vars-click-url="/world/iran" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Iran" href="/world/iran"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Iran</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Russia Link" data-vars-click-url="/world/russia" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Russia" href="/world/russia"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Russia</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Israel Link" data-vars-click-url="/world/israel" data-vars-category="nav" data-vars-sub-category="World" data-vars-item="nav_link" data-vars-link-text="Israel" href="/world/israel"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Israel</span></a></li></ul></div><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/energy-environment/" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Energy &amp; Environment" href="/energy-environment/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">Energy &amp; Environment</span></a><ul aria-label="Energy &amp; Environment subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Climate change Link" data-vars-click-url="/energy-environment/climate-change" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Climate change" href="/energy-environment/climate-change"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Climate change</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Alternative energy Link" data-vars-click-url="/energy-environment/alternative-energy" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Alternative energy" href="/energy-environment/alternative-energy"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Alternative energy</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Oil companies Link" data-vars-click-url="/energy-environment/oil-companies" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Oil companies" href="/energy-environment/oil-companies"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Oil companies</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Electric vehicles Link" data-vars-click-url="/energy-environment/electric-vehicles" data-vars-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-item="nav_link" data-vars-link-text="Electric vehicles" href="/energy-environment/electric-vehicles"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Electric vehicles</span></a></li></ul></div><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/science/" data-vars-category="nav" data-vars-sub-category="Science" data-vars-item="nav_link" data-vars-link-text="Science" href="/science/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">Science</span></a><ul aria-label="Science subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Space Link" data-vars-click-url="/science/space" data-vars-category="nav" data-vars-sub-category="Science" data-vars-item="nav_link" data-vars-link-text="Space" href="/science/space"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Space</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Extreme weather Link" data-vars-click-url="/science/extreme-weather" data-vars-category="nav" data-vars-sub-category="Science" data-vars-item="nav_link" data-vars-link-text="Extreme weather" href="/science/extreme-weather"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Extreme weather</span></a></li></ul></div><div><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/sports/" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="Sports" href="/sports/"><span class="h7 text-soft-black-core block no-underline hover:no-underline hover:text-accent-blue-shade block mb-4">Sports</span></a><ul aria-label="Sports subtopics" class="font-regular list-none m-0"><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="NFL, NBA, MLB &amp; NHL Link" data-vars-click-url="/sports/nfl-nba-mlb-nhl" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="NFL, NBA, MLB &amp; NHL" href="/sports/nfl-nba-mlb-nhl"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">NFL, NBA, MLB &amp; NHL</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="NCAA Link" data-vars-click-url="/sports/ncaa" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="NCAA" href="/sports/ncaa"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">NCAA</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Sports betting Link" data-vars-click-url="/sports/sports-betting" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="Sports betting" href="/sports/sports-betting"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Sports betting</span></a></li><li class="mt-2 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Beijing Winter Olympics Link" data-vars-click-url="/sports/olympics" data-vars-category="nav" data-vars-sub-category="Sports" data-vars-item="nav_link" data-vars-link-text="Beijing Winter Olympics" href="/sports/olympics"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Beijing Winter Olympics</span></a></li></ul></div></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 md:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4"><h6 class="h6 text-soft-black-core mb-4 col-span-4">Axios Local</h6><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/atlanta" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Atlanta" href="https://www.axios.com/local/atlanta"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fatlanta.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fatlanta.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Atlanta</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/austin" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Austin" href="https://www.axios.com/local/austin"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Faustin.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Faustin.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Austin</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/charlotte" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Charlotte" href="https://www.axios.com/local/charlotte"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fcharlotte.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fcharlotte.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Charlotte</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/chicago" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Chicago" href="https://www.axios.com/local/chicago"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fchicago.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fchicago.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Chicago</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/columbus" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Columbus" href="https://www.axios.com/local/columbus"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fcolumbus.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fcolumbus.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Columbus</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/dallas" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Dallas" href="https://www.axios.com/local/dallas"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fdallas.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fdallas.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Dallas</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/denver" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Denver" href="https://www.axios.com/local/denver"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fdenver.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fdenver.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Denver</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/des-moines" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Des Moines" href="https://www.axios.com/local/des-moines"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fdes-moines.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fdes-moines.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Des Moines</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/nashville" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Nashville" href="https://www.axios.com/local/nashville"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fnashville.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fnashville.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Nashville</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/nw-arkansas" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="NW Arkansas" href="https://www.axios.com/local/nw-arkansas"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fnw-arkansas.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fnw-arkansas.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">NW Arkansas</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/philadelphia" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Philadelphia" href="https://www.axios.com/local/philadelphia"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fphiladelphia.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fphiladelphia.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Philadelphia</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/tampa-bay" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Tampa Bay" href="https://www.axios.com/local/tampa-bay"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Ftampa-bay.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Ftampa-bay.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Tampa Bay</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/twin-cities" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Twin Cities" href="https://www.axios.com/local/twin-cities"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Ftwin-cities.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Ftwin-cities.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Twin Cities</span></a><a class="h7 flex items-center no-underline hover:no-underline hover:text-accent-blue-core CoreLocalitiesSubNav_locality__qvrPL" data-vars-click-url="https://www.axios.com/local/washington-dc" data-vars-category="nav" data-vars-sub-category="axios-local" data-vars-item="nav_link" data-vars-link-text="Washington D.C." href="https://www.axios.com/local/washington-dc"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:64px;height:64px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="bg-[#E4EFFB]" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fwashington-dc.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fwashington-dc.png&amp;w=320&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="bg-[#E4EFFB]" loading="lazy"/></noscript></span><span class="ml-3">Washington D.C.</span></a><div class="mt-4 col-span-4"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-click-url="/newsletters" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Sign up" href="/newsletters"><span>Sign up</span><svg class="icon Icon_icon___U27O" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 md:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-3 lg:grid-cols-4"><div class="lg:col-span-2"><h6 class="h6 text-soft-black-core mb-12 pr-2">Axios gets you smarter, faster with news &amp; information that matters.</h6><a class="anchor Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-click-url="/about" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Our mission statement" href="/about"><span>Our mission statement</span><svg class="icon Icon_icon___U27O" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">About</h6><ul aria-label="About subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="About Axios link" data-vars-click-url="https://www.axios.com/about/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="About Axios" href="https://www.axios.com/about/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">About Axios</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Advertise with us link" data-vars-click-url="https://www.axios.com/local/advertise/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Advertise with us" href="https://www.axios.com/local/advertise/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Advertise with us</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Careers link" data-vars-click-url="https://www.axios.com/careers/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Careers" href="https://www.axios.com/careers/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Careers</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Events link" data-vars-click-url="https://www.axios.com/events/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Events" href="https://www.axios.com/events/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Events</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios on HBO link" data-vars-click-url="https://www.axios.com/hbo/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios on HBO" href="https://www.axios.com/hbo/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios on HBO</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios HQ link" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios HQ" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios HQ</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Privacy and terms link" data-vars-click-url="https://www.axios.com/legal/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Privacy and terms" href="https://www.axios.com/legal/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Privacy and terms</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Online tracking choices link" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Online tracking choices" href="https://www.axios.com/legal/ccpa/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Online tracking choices</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Contact us link" data-vars-click-url="https://www.axios.com/contact/" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Contact us" href="https://www.axios.com/contact/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Contact us</span></a></li></ul></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">Subscribe</h6><ul aria-label="Subscribe subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios newsletters link" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios newsletters" href="https://www.axios.com/newsletters/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios newsletters</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios Pro link" data-vars-click-url="https://www.axios.com/pro/offer" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios Pro" href="https://www.axios.com/pro/offer"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios Pro</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios app link" data-vars-click-url="https://www.axios.com/app/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios app" href="https://www.axios.com/app/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios app</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Axios podcasts link" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios podcasts" href="https://www.axios.com/podcasts/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios podcasts</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Courses link" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Courses" href="https://www.axios.com/get-smart/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Courses</span></a></li><li class="mt-8 first:mt-0"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="Earn Axios rewards link" data-vars-click-url="https://www.axios.com/referral/" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Earn Axios rewards" href="https://www.axios.com/referral/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Earn Axios rewards</span></a></li></ul></div></div></div></div></header><main id="main-content"><div class="h-15 md:h-20 w-full flex-shrink-0"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout my-0 md:my-10"><div class="col-span-full sm:col-start-2 sm:col-span-10 md:col-start-3 md:col-span-8 relative"><div class="-mx-5 sm:mx-0 sm:mt-10 md:mt-0"><div class="gtmView apexAd border-b sm:border border-accent-blue-tint" data-vars-category="ad" data-vars-sub-category="apex"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-category="story" data-vars-sub-category="story" class="gtmView"><div class="flex flex-col items-start mb-6 sm:mb-10 sm:space-y-6 space-y-4"><div class="space-y-6"><div class="TimestampSection_timestamp__2thoF max-h-[999999px] mt-6 pt-4 tag"><span>37 mins ago<!-- --> - <a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/world" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-category="story" data-vars-sub-category="story" data-vars-item="timestamp-section-button" data-vars-link-text="World" href="/world"><span>World</span></a></span></div></div><h1 data-cy="story-headline" class="h5 md:h3 font-regular text-soft-black-core">Microsoft suspends new sales in Russia over invasion of Ukraine</h1><div class="flex items-center caption col-1-13"><div class="mr-3 h-10 w-10"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-cy="author-image-link" data-vars-click-url="/authors/ogonzalez" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-category="story" data-vars-sub-category="headshot" href="/authors/ogonzalez"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDAiIGhlaWdodD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></span><img alt="Oriana Gonzalez" username="ogonzalez" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="rounded-full" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Oriana Gonzalez" username="ogonzalez" srcSet="/_next/image?url=https%3A%2F%2Fimages.axios.com%2FeFvJnGjzYXKPm0rXORmDNeOSfmM%3D%2F113x39%3A651x577%2F52x0%2F2022%2F01%2F20%2F1642693059849.jpg&amp;w=320&amp;q=75 1x" src="/_next/image?url=https%3A%2F%2Fimages.axios.com%2FeFvJnGjzYXKPm0rXORmDNeOSfmM%3D%2F113x39%3A651x577%2F52x0%2F2022%2F01%2F20%2F1642693059849.jpg&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="rounded-full" loading="lazy"/></noscript></span></a></div><div><ul><li class="Byline_author-comma__EXQcd"><a class="anchor Anchor_anchor__Gw9JU gtmContentClick" data-vars-click-url="/authors/ogonzalez" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-category="story" data-vars-sub-category="author-line" data-vars-link-text="Oriana Gonzalez" href="/authors/ogonzalez"><span class="text-soft-black-core tag">Oriana Gonzalez</span></a></li></ul></div></div><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on facebook</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on twitter</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on linkedin</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on email</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></button></div></div><figure class="m-0"><a class="anchor Anchor_anchor__Gw9JU Anchor_image__6LPnZ" aria-label="https://images.axios.com/GLvS7SlQLye4cjsScq_GP6aJSxs=/0x520:5000x3333/1920x1080/2022/03/04/1646403227250.jpg" href=""><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="Picture of the Microsoft logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Picture of the Microsoft logo" sizes="100vw" srcSet="https://images.axios.com/jcMcbTWb-cheJpAeFvtA7LSBV7g=/0x520:5000x3333/320x180/2022/03/04/1646403227250.jpg?w=320 320w, https://images.axios.com/jcMcbTWb-cheJpAeFvtA7LSBV7g=/0x520:5000x3333/320x180/2022/03/04/1646403227250.jpg?w=320 320w, https://images.axios.com/8zOo26sJoYa1l-r8R6rvclkdTw0=/0x520:5000x3333/640x360/2022/03/04/1646403227250.jpg?w=640 640w, https://images.axios.com/8zOo26sJoYa1l-r8R6rvclkdTw0=/0x520:5000x3333/640x360/2022/03/04/1646403227250.jpg?w=640 640w, https://images.axios.com/equ3zjnLE7wud2rzejlM0lSRvqk=/0x520:5000x3333/768x432/2022/03/04/1646403227250.jpg?w=768 768w, https://images.axios.com/equ3zjnLE7wud2rzejlM0lSRvqk=/0x520:5000x3333/768x432/2022/03/04/1646403227250.jpg?w=768 768w, https://images.axios.com/5Vjrt65HVfzCDBEPMp6fen3W9Mg=/0x520:5000x3333/1024x576/2022/03/04/1646403227250.jpg?w=1024 1024w, https://images.axios.com/5Vjrt65HVfzCDBEPMp6fen3W9Mg=/0x520:5000x3333/1024x576/2022/03/04/1646403227250.jpg?w=1024 1024w, https://images.axios.com/lpkLX0lNwB-JvPeQeq2kvF_VqoI=/0x520:5000x3333/1366x768/2022/03/04/1646403227250.jpg?w=1366 1366w, https://images.axios.com/lpkLX0lNwB-JvPeQeq2kvF_VqoI=/0x520:5000x3333/1366x768/2022/03/04/1646403227250.jpg?w=1366 1366w, https://images.axios.com/wOn1XJRR4T_ZOua8EDnaYus4_CY=/0x520:5000x3333/1600x900/2022/03/04/1646403227250.jpg?w=1600 1600w, https://images.axios.com/wOn1XJRR4T_ZOua8EDnaYus4_CY=/0x520:5000x3333/1600x900/2022/03/04/1646403227250.jpg?w=1600 1600w, https://images.axios.com/GLvS7SlQLye4cjsScq_GP6aJSxs=/0x520:5000x3333/1920x1080/2022/03/04/1646403227250.jpg?w=1920 1920w, https://images.axios.com/GLvS7SlQLye4cjsScq_GP6aJSxs=/0x520:5000x3333/1920x1080/2022/03/04/1646403227250.jpg?w=1920 1920w" src="https://images.axios.com/GLvS7SlQLye4cjsScq_GP6aJSxs=/0x520:5000x3333/1920x1080/2022/03/04/1646403227250.jpg?w=1920" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><figcaption class="pt-3 text-caption font-sans text-soft-black-shade">Photo: Paco Freire/SOPA Images/LightRocket via Getty Images</figcaption></figure><div class="DraftjsBlocks_draftjs__jDHy3"><p>Microsoft will suspend all new sales of its products and services in Russia in response to the country&#x27;s unprovoked invasion of Ukraine, the company <a class="gtmContentClick" data-vars-link-text="announced" data-vars-click-url="https://blogs.microsoft.com/on-the-issues/2022/03/04/microsoft-suspends-russia-sales-ukraine-conflict/" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://blogs.microsoft.com/on-the-issues/2022/03/04/microsoft-suspends-russia-sales-ukraine-conflict/" target="_blank">announced</a> Friday.</p><p><strong>The big picture: </strong>Microsoft is the <a class="gtmContentClick" data-vars-link-text="latest company to abandon Russia" data-vars-click-url="https://www.axios.com/global-business-russia-ukraine-e6aadc7e-20c2-4b1e-a9d8-1b47cc5d5f44.html" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/global-business-russia-ukraine-e6aadc7e-20c2-4b1e-a9d8-1b47cc5d5f44.html" target="_self">latest company to abandon Russia</a> and condemn its attack on Ukraine, following financial sanctions imposed by governments in an effort to isolate it from the rest of the world.</p><p><strong>What they&#x27;re saying: &quot;</strong>In addition, we are coordinating closely and working in lockstep with the governments of the United States, the European Union and the United Kingdom, and we are stopping many aspects of our business in Russia in compliance with governmental sanctions decisions,&quot; Microsoft President Brad Smith said in a statement.</p><ul><li>&quot;We believe we are most effective in aiding Ukraine when we take concrete steps in coordination with the decisions being made by these governments and we will take additional steps as this situation continues to evolve,&quot; he added.</li><li>&quot;Like so many others, we stand with Ukraine in calling for the restoration of peace, respect for Ukraine’s sovereignty and the protection of its people.&quot;</li></ul><p><strong>Between the lines: </strong>Smith also said the company will <a class="gtmContentClick" data-vars-link-text="continue to work" data-vars-click-url="https://www.axios.com/ukraine-russia-microsoft-cyberattacks-e425aa95-7c5b-4375-a5b1-f8152bb4f873.html" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/ukraine-russia-microsoft-cyberattacks-e425aa95-7c5b-4375-a5b1-f8152bb4f873.html" target="_self">continue to work</a> with Ukrainian officials to help defend against <a class="gtmContentClick" data-vars-link-text="Russian cybersecurity attacks" data-vars-click-url="https://www.axios.com/ukraine-government-bank-websites-cyber-attack-2b94e4bf-8dac-487a-902d-eb282c39836f.html" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/ukraine-government-bank-websites-cyber-attack-2b94e4bf-8dac-487a-902d-eb282c39836f.html" target="_self">Russian cybersecurity attacks</a>, adding that they &quot;violate the Geneva Convention,&quot; which sets limits on traditional warfare.</p><p><strong>Go deeper:</strong></p><ul><li><a class="gtmContentClick" data-vars-link-text="Axios explains Ukraine" data-vars-click-url="https://www.axios.com/world/axios-explains-ukraine/" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/world/axios-explains-ukraine/" target="_self">Axios explains Ukraine</a></li><li><a class="gtmContentClick" data-vars-link-text="The latest on the Russia-Ukraine crisis" data-vars-click-url="https://www.axios.com/russia-ukraine-invasion-putin-live-updates-873196c6-15a2-47a0-8360-e3db5af96b3c.html" data-vars-content-id="4b1a587f-4906-43b0-9de9-6bc4d4b378c1" data-vars-headline="Microsoft suspends new sales in Russia over invasion of Ukraine" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/russia-ukraine-invasion-putin-live-updates-873196c6-15a2-47a0-8360-e3db5af96b3c.html" target="_self">The latest on the Russia-Ukraine crisis</a></li></ul></div><div class="mt-8 sm:mt-10"><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on facebook</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on twitter</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on linkedin</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="sr-only">Axios on email</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></button></div></div><div class="my-10"></div><div class="divider Divider_divider__OmlmV mb-6 md:mb-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView shortFormNativeAd " data-vars-category="ad" data-vars-sub-category="short_form_native"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div></div><h5 class="text-soft-black-shade mt-10 text-center after-underline h5 after:mx-auto">Go deeper</h5><div class="space-y-6 sm:space-y-10"><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="gtmView shortFormNativeAd  border-b border-accent-blue-tint last:border-b-0" data-vars-category="ad" data-vars-sub-category="short_form_native"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div></div></div></div></main><footer data-cy="page-footer" class="PageFooter_container__UzUjd"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout lg:gap-x-0"><div class="col-1-13 lg:col-1-7"><h2 class="h6 m-0 lg:text-h5 text-soft-black-core">News worthy of your time.</h2><div class="mt-6"><a class="anchor Anchor_anchor__Gw9JU Anchor_primary__q42ee" href="https://www.axios.com/app/"><span class="text-p">Download the app</span><svg class="icon Icon_icon___U27O" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div></div><div class="PageFooter_linksContainer__FP_rA"><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">About</h2><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/about/">About Axios</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/local/advertise/">Advertise with us</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/careers/">Careers</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/events/">Events</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq">Axios HQ</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="flex flex-col "><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">Subscribe</h2><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/pro/offer">Axios Pro</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/app/">Axios app</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="flex flex-col mb-5"><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/get-smart/">Courses</a></div><div class="flex flex-col "><a class="text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div><div class="divider Divider_divider__OmlmV col-span-full mt-11 opacity-30" style="background-color:#bababe;height:1px;width:100%"></div><div class="grid grid-layout lg:gap-x-0 col-span-full items-end mt-10 lg:mt-6"><div class="sm:flex col-span-full items-baseline lg:col-1-7"><a class="anchor Anchor_anchor__Gw9JU" href="https://www.axios.com/"><div class="mr-4 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" width="79" height="20" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div></div></div></footer></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>