<!DOCTYPE html><html lang="en" amp i-amphtml-layout transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012006180239003">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="The group now sees Arizona and Wisconsin as key battlegrounds."><meta name="robots" content="all"><meta property="og:title" content="First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html"><meta property="og:image" content="https://images.axios.com/1HNZQi4PSWtqM37rHi_5PlgOjJM=/fit-in/1366x1366/2020/07/13/1594608871173.jpg"><meta property="og:image:alt" content="Joe Biden speaking in front of an American flag"><meta property="og:description" content="The group now sees Arizona and Wisconsin as key battlegrounds."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign"><meta name="twitter:description" content="The group now sees Arizona and Wisconsin as key battlegrounds."><meta name="twitter:image" content="https://images.axios.com/1HNZQi4PSWtqM37rHi_5PlgOjJM=/fit-in/1366x1366/2020/07/13/1594608871173.jpg"><meta name="twitter:image:alt" content="Joe Biden speaking in front of an American flag"><meta property="fb:app_id" content="650172611997232"><meta name="keywords" content="Campaign advertising,Political action committee (PAC),Donald Trump campaign,Advertising,Joe Biden,Donald Trump"><meta name="author" content="Alayna Treene"><meta name="date" content="2020-07-13T09:30:54.369863Z"><meta name="category" content="Politics &amp; Policy"><meta name="thumbnail" content="https://images.axios.com/1HNZQi4PSWtqM37rHi_5PlgOjJM=/fit-in/1366x1366/2020/07/13/1594608871173.jpg"><meta name="permalink" content="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html"><meta name="authorURLs" content="https://www.axios.com/authors/atreene"><meta name="description" content="The group now sees Arizona and Wisconsin as key battlegrounds."><meta name="dateCreated" content="2020-07-13T09:30:54.369863Z"><meta name="datePublished" content="2020-07-13T09:30:54.369863Z"><meta name="dateModified" content="2020-07-13T09:30:40Z"><meta name="articleBody" content="&lt;p&gt;America First Action, a leading pro-Trump super PAC, will focus on Arizona, North Carolina, Pennsylvania and Wisconsin in a $23 million anti-Biden summer ad campaign beginning next week.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Why it matters: &lt;/strong&gt;The ad buy signals which swing states the groups sees as most vulnerable for President Trump. &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Arizona and Wisconsin&quot; data-vars-click-url=&quot;https://www.axios.com/pro-trump-pac-democrats-ads-post-super-tuesday-6286bace-4843-4c6d-aa6d-2a57dad07e46.html&quot; data-vars-content-id=&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot; data-vars-headline=&quot;Pro-Trump PAC drops $23 million on summer anti-Biden ads&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/pro-trump-pac-democrats-ads-post-super-tuesday-6286bace-4843-4c6d-aa6d-2a57dad07e46.html&quot; target=&quot;_self&quot;&gt;Arizona and Wisconsin&lt;/a&gt; were not included earlier this year in the core battleground strategy. &lt;/p&gt;&lt;ul&gt;&lt;li&gt;One PAC official tells Axios North Carolina and Arizona may be the tightest of these, then Pennsylvania, with Wisconsin seen as the most secure.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;Between the lines: &lt;/strong&gt;The ads, to begin July 24 and continue through Labor Day, will serve as a bridge before the Trump campaign&amp;#x27;s planned &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;$100 million advertising blitzkrieg&quot; data-vars-click-url=&quot;https://adage.com/article/campaign-trail/trump-just-dropped-nearly-100-million-fall-tv-campaign-ads-swing-states/2265471&quot; data-vars-content-id=&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot; data-vars-headline=&quot;Pro-Trump PAC drops $23 million on summer anti-Biden ads&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://adage.com/article/campaign-trail/trump-just-dropped-nearly-100-million-fall-tv-campaign-ads-swing-states/2265471&quot; target=&quot;_blank&quot;&gt;$100 million advertising blitzkrieg&lt;/a&gt; that will begin in September and run through the election. &lt;/p&gt;&lt;p&gt;&lt;strong&gt;By the numbers: &lt;/strong&gt;The majority will be spent on broadcast (52%) and cable television (17%). Digital (14%) and mail resources (14%) also will be deployed.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;State breakdown: &lt;/strong&gt;&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Pennsylvania: $7.5m&lt;/li&gt;&lt;li&gt;Wisconsin: $5.6m&lt;/li&gt;&lt;li&gt;Arizona: $5.6m&lt;/li&gt;&lt;li&gt;North Carolina: $4.5m&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;Details: &lt;/strong&gt;America First Action&amp;#x27;s &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;first round of ads&quot; data-vars-click-url=&quot;https://twitter.com/AmericaFirstAds&quot; data-vars-content-id=&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot; data-vars-headline=&quot;Pro-Trump PAC drops $23 million on summer anti-Biden ads&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://twitter.com/AmericaFirstAds&quot; target=&quot;_blank&quot;&gt;first round of ads&lt;/a&gt; focused on highlighting &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Biden&amp;#x27;s record on the North American Free Trade Agreement&quot; data-vars-click-url=&quot;https://www.axios.com/trump-campaign-biden-attacks-817f93cc-a997-42d4-8064-b15c4fc9c50e.html&quot; data-vars-content-id=&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot; data-vars-headline=&quot;Pro-Trump PAC drops $23 million on summer anti-Biden ads&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/trump-campaign-biden-attacks-817f93cc-a997-42d4-8064-b15c4fc9c50e.html&quot; target=&quot;_self&quot;&gt;Biden&amp;#x27;s record on the North American Free Trade Agreement&lt;/a&gt; (NAFTA), painting him as &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;soft on China&quot; data-vars-click-url=&quot;https://www.axios.com/biggest-trump-super-pac-test-drives-beijingbiden-campaign-75582a64-6edc-48ec-9b38-f307816b6a32.html&quot; data-vars-content-id=&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot; data-vars-headline=&quot;Pro-Trump PAC drops $23 million on summer anti-Biden ads&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/biggest-trump-super-pac-test-drives-beijingbiden-campaign-75582a64-6edc-48ec-9b38-f307816b6a32.html&quot; target=&quot;_self&quot;&gt;soft on China&lt;/a&gt; and underscoring his desire to ban all fossil fuels. The group said the same themes may be incorporated in their future messaging, but they are watching closely which messages poll better in the specific states. &lt;/p&gt;"><meta name="headline" content="Pro-Trump PAC drops $23 million on summer anti-Biden ads"><meta name="image" content="https://images.axios.com/1HNZQi4PSWtqM37rHi_5PlgOjJM=/fit-in/1366x1366/2020/07/13/1594608871173.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="18"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://static.axios.com" rel="dns-prefetch"><link href="https://images.axios.com" rel="dns-prefetch"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_light.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regularitalic-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/ld+json">[{"@id":"https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Pro-Trump PAC drops $23 million on summer anti-Biden ads","url":"https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html","thumbnailUrl":"https://images.axios.com/Ec3PJ2AtqFjAs-MdrK_0Z963a_s=/fit-in/1366x1366/2020/07/13/1594608729633.png","datePublished":"2020-07-13T09:30:54.369863Z","dateModified":"2020-07-13T09:30:40Z","articleSection":"Politics \u0026 Policy","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Politics \u0026 Policy","@id":"https://www.axios.com/politics-policy"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"2020 Election","@id":"https://www.axios.com/politics-policy/election"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","name":"First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign","@id":"https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/Ec3PJ2AtqFjAs-MdrK_0Z963a_s=/fit-in/1366x1366/2020/07/13/1594608729633.png","author":[{"@type":"Person","name":"Alayna Treene"}]}]</script><title>First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign - Axios</title><link rel="canonical" href="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html"><style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"triggers":{"167633":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-167633","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"167634":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-167634","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"167635":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-167635","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"167636":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-167636","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"167637":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-167637","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"167638":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-167638","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"}},"vars":{"contentId":"9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71","headline":"Pro-Trump PAC drops $23 million on summer anti-Biden ads","subCategory":"story"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><!-- __NEXT_DATA__ --><nav class="sc-1rsoob0-0 htrSNB" data-cfw-rewrite="nav"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m-0 text-soft-black-core"><li><button id="what-matters-button" on="
        tap:
          
  what-matters.toggleVisibility,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;), what-matters-button.toggleClass(class=&#x27;underline&#x27;)
,
          
  about-axios.hide,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), about-axios-button.toggleClass(class=&#x27;underline&#x27;, force=false)

      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-item="nav_item" title="Sections" data-vars-link-text="Sections" data-vars-index="2">Sections</button></li><li><button id="about-axios-button" on="
        tap:
          
  about-axios.toggleVisibility,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;), about-axios-button.toggleClass(class=&#x27;underline&#x27;)
,
          
  what-matters.hide,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), what-matters-button.toggleClass(class=&#x27;underline&#x27;, force=false)

      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-index="3">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click nb-font text-soft-black-core focus:text-accent-blue-shade focus:underline hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="4" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div class="sc-110kzw4-4 gNUPFN" id="what-matters" hidden><div class="sc-110kzw4-1 kKTVmg"><div class="sc-110kzw4-2 ldlcev"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a><div class="button-wrapper"><button on="tap:
  what-matters.hide,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), what-matters-button.toggleClass(class=&#x27;underline&#x27;, force=false)
"><div class="sc-110kzw4-0 hKTXxl close mr-0">Close<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-8 align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></div></button></div></div><div class="sc-110kzw4-3 cNPquu"><h1>Sections</h1><div><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></div></div><div><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></div></div></div></div></div><div class="overflow-hidden"><div class="sc-1ie0pst-3 kTluum"><div id="about-axios" hidden class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about">Our mission statement</a><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios Podcasts" data-vars-click-url="https://www.axios.com/podcasts" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts">Axios Podcasts</a></div></div></div><button on="tap:
  about-axios.hide,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), about-axios-button.toggleClass(class=&#x27;underline&#x27;, force=false)
" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></button></div></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra nb-font">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></button></div></div><div class="m-0 pt-24 ml-10 grid-layout"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a></div><div class="sc-167jfg-0 hqUxnk"><h1>Sections</h1><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw about-wrapper"><h1>About</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h1>Subscribe</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios Podcasts" data-vars-click-url="https://www.axios.com/podcasts" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts">Axios Podcasts</a></div></div></div></div></amp-lightbox></nav></nav><div data-cfw-rewrite="top-padding" class="sc-7b1asv-0 gWAYMn"></div><div class="sc-15x0qpo-0 iCOqgp"><div class="sc-9efllv-0 eNnTuj"><div class="border-t border-b border-l-0 border-r-0 sm:border-l sm:border-r border-solid border-accent-blue-tint -ml-10 -mr-10 sm:m-0 col-1-13 md:col-3-11"><amp-layout id="gtm-ad-167633" data-vars-sub-category="stream_cap" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 374px)" height="142" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117801&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="374" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:142px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 375px) and (max-width: 500px)" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117591&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px)" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117590&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="787" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-story" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout pt-20"><div class="story__meta col-1-13 flex flex-col items-start mb-12 sm:col-3-11 sm:mb-20 sm:space-y-12 space-y-8"><span class="time-rubric tag text-soft-black-shade" data-testid="time-rubric">4 mins ago - <a class="text-soft-black-shade no-underline 
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="/politics-policy" href="/politics-policy">Politics &amp; Policy</a></span><h1 class="font-regular leading-tight mb-0 text-h5 sm:text-h3">Pro-Trump PAC drops $23 million on summer anti-Biden ads</h1><div class="flex items-center caption "><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Alayna Treene" class="gtm-content-click" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/atreene" href="https://www.axios.com/authors/atreene"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/-Rq54FBTC7gjoTRYz7vnUnXkrp4=/0x0:328x328/52x0/2020/05/01/1588370793993.jpg" height="40" width="40" alt="Alayna Treene" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="author-line" data-vars-click-url="https://www.axios.com/authors/atreene" href="https://www.axios.com/authors/atreene">Alayna Treene</a></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign" data-param-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign" data-param-body="From Axios:

First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign

https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><div class="cbbc7v-0 iNrCiz"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/3fMEL89uSZyL6qjIM1ZEQPfZUkg=/0x366:5472x3444/1920x1080/2020/07/13/1594608871173.jpg" width="1920" height="1080" alt="Joe Biden speaking in front of an American flag" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>Photo: Spencer Platt/Getty Images </p></figcaption></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 jctzOA gtm-story-text p mt-12 mb-20 sm:mt-20"><p>America First Action, a leading pro-Trump super PAC, will focus on Arizona, North Carolina, Pennsylvania and Wisconsin in a $23 million anti-Biden summer ad campaign beginning next week.</p><p><strong>Why it matters: </strong>The ad buy signals which swing states the groups sees as most vulnerable for President Trump. <a class="gtm-content-click" data-vars-link-text="Arizona and Wisconsin" data-vars-click-url="https://www.axios.com/pro-trump-pac-democrats-ads-post-super-tuesday-6286bace-4843-4c6d-aa6d-2a57dad07e46.html" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/pro-trump-pac-democrats-ads-post-super-tuesday-6286bace-4843-4c6d-aa6d-2a57dad07e46.html" target="_self">Arizona and Wisconsin</a> were not included earlier this year in the core battleground strategy. </p><ul><li>One PAC official tells Axios North Carolina and Arizona may be the tightest of these, then Pennsylvania, with Wisconsin seen as the most secure.</li></ul><p><strong>Between the lines: </strong>The ads, to begin July 24 and continue through Labor Day, will serve as a bridge before the Trump campaign&#x27;s planned <a class="gtm-content-click" data-vars-link-text="$100 million advertising blitzkrieg" data-vars-click-url="https://adage.com/article/campaign-trail/trump-just-dropped-nearly-100-million-fall-tv-campaign-ads-swing-states/2265471" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://adage.com/article/campaign-trail/trump-just-dropped-nearly-100-million-fall-tv-campaign-ads-swing-states/2265471" target="_blank">$100 million advertising blitzkrieg</a> that will begin in September and run through the election. </p><p><strong>By the numbers: </strong>The majority will be spent on broadcast (52%) and cable television (17%). Digital (14%) and mail resources (14%) also will be deployed.</p><p><strong>State breakdown: </strong></p><ul><li>Pennsylvania: $7.5m</li><li>Wisconsin: $5.6m</li><li>Arizona: $5.6m</li><li>North Carolina: $4.5m</li></ul><p><strong>Details: </strong>America First Action&#x27;s <a class="gtm-content-click" data-vars-link-text="first round of ads" data-vars-click-url="https://twitter.com/AmericaFirstAds" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://twitter.com/AmericaFirstAds" target="_blank">first round of ads</a> focused on highlighting <a class="gtm-content-click" data-vars-link-text="Biden&#x27;s record on the North American Free Trade Agreement" data-vars-click-url="https://www.axios.com/trump-campaign-biden-attacks-817f93cc-a997-42d4-8064-b15c4fc9c50e.html" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/trump-campaign-biden-attacks-817f93cc-a997-42d4-8064-b15c4fc9c50e.html" target="_self">Biden&#x27;s record on the North American Free Trade Agreement</a> (NAFTA), painting him as <a class="gtm-content-click" data-vars-link-text="soft on China" data-vars-click-url="https://www.axios.com/biggest-trump-super-pac-test-drives-beijingbiden-campaign-75582a64-6edc-48ec-9b38-f307816b6a32.html" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/biggest-trump-super-pac-test-drives-beijingbiden-campaign-75582a64-6edc-48ec-9b38-f307816b6a32.html" target="_self">soft on China</a> and underscoring his desire to ban all fossil fuels. The group said the same themes may be incorporated in their future messaging, but they are watching closely which messages poll better in the specific states. </p></div><div class="flex mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign" data-param-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71" data-vars-headline="Pro-Trump PAC drops $23 million on summer anti-Biden ads" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign" data-param-body="From Axios:

First look: Pro-Trump PAC drops $23 million on summer anti-Biden ad campaign

https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/pro-trump-pac-america-first-23-million-anti-biden-ads-9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="border-0 border-t border-solid border-accent-blue-tint col-1-13 sm:col-3-11"><div class="col-1-13"><amp-layout id="gtm-ad-167634" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="468" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="636" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="787" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC grid-layout"><div class="col-1-13 sm:col-3-11"><h2 class="sc-31t5q3-1 sc-10pce79-1 gVuOlb">Go deeper</h2><amp-layout id="gtm-atomic-unit-167635" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 sm:pb-8 sm:pt-20" data-testid="au-container"><div class="sc-1jy24uc-5 clcUiY grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Alexi McCammond" class="gtm-content-click" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="https://www.axios.com/authors/Alexi_McCammond" href="https://www.axios.com/authors/Alexi_McCammond"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/L2YwaxLTxWgMqRX0Fe4SLtH_Fm8=/0x0:328x328/52x0/2020/05/01/1588370815520.jpg" height="40" width="40" alt="Alexi McCammond" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="https://www.axios.com/authors/Alexi_McCammond" href="https://www.axios.com/authors/Alexi_McCammond">Alexi McCammond</a></div><span class="mb-12 time-rubric tag text-soft-black-shade" data-testid="time-rubric">4 mins ago - <a class="text-soft-black-shade no-underline 
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Politics &amp; Policy" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="/politics-policy" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html">Planned Parenthood launches digital ad campaign for Biden</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="Planned Parenthood launches digital ad campaign for Biden" href="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/eMj9dcYf5450gH_jAMPDed3tkaw=/0x141:3100x1885/1920x1080/2020/07/10/1594412982683.jpg 1920w,https://images.axios.com/l6LMsnqPevoiYk1uJlmdj3G7iik=/0x141:3100x1885/1600x900/2020/07/10/1594412982683.jpg 1600w,https://images.axios.com/TBhq7zcdcSCnmtnpj7avyanPH_8=/0x141:3100x1885/1366x768/2020/07/10/1594412982683.jpg 1366w,https://images.axios.com/mQkOrTjPyDfHa2nZlJvl8RvxpBc=/0x141:3100x1885/1024x576/2020/07/10/1594412982683.jpg 1024w,https://images.axios.com/yE8YvqF8Z7tulUxllFLNbUhECg0=/0x141:3100x1885/768x432/2020/07/10/1594412982683.jpg 768w,https://images.axios.com/7F1_84daCUYGYP7welEE3FHfUCM=/0x141:3100x1885/640x360/2020/07/10/1594412982683.jpg 640w,https://images.axios.com/XlbhSnoMrFhUzIM65BRpn-OIlag=/0x141:3100x1885/320x180/2020/07/10/1594412982683.jpg 320w" alt="Planned Parenthood launches digital ad campaign for Biden" src="https://images.axios.com/eMj9dcYf5450gH_jAMPDed3tkaw=/0x141:3100x1885/1920x1080/2020/07/10/1594412982683.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Photo: Erik McGregor / Contributor</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-4 fPAeYR up-to-sm:mb-4" data-testid="au-axiom"><p>Planned Parenthood Votes, the political arm of the national reproductive rights group, is ramping up its general election efforts, launching five-figure digital ad campaigns across nine battleground states.</p><p><strong>Why it matters: </strong>This is the group&#x27;s biggest election cycle effort yet, part of a larger $45 million investment ahead of November&#x27;s election, and provides a glimpse of how Democrats are trying to take down President Trump on women&#x27;s health issues while boosting Joe Biden as the alternative. </p></div><div class="sc-1jy24uc-1 DCNMo sm:flex sm:items-end sm:flex-wrap"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd transform translate-y-2 whitespace-no-wrap block mb-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mb-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Planned Parenthood launches digital ad campaign for Biden" data-param-url="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Planned Parenthood launches digital ad campaign for Biden" data-param-body="From Axios:

Planned Parenthood launches digital ad campaign for Biden

https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="8b049191-8953-41ef-9a3f-40e1e1e256e6" data-vars-link-text="Planned Parenthood launches digital ad campaign for Biden" data-vars-headline="Planned Parenthood launches digital ad campaign for Biden" data-vars-event-category="recirc" data-vars-index="1" data-vars-permalink="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/planned-parenthood-ad-campaign-joe-biden-8b049191-8953-41ef-9a3f-40e1e1e256e6.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><div class="sc-10pce79-2 iCgweU"><div class="col-1-13 border-0 border-b border-solid border-accent-blue-tint"><amp-layout id="gtm-ad-167636" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;kw-before&quot;:[&quot;2020 presidential election&quot;,&quot;Planned Parenthood&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Campaign advertising&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Europe&quot;,&quot;Climate change&quot;,&quot;Green New Deal&quot;,&quot;Harder Line&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;Axios License&quot;],&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;kw-before&quot;:[&quot;2020 presidential election&quot;,&quot;Planned Parenthood&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Campaign advertising&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Europe&quot;,&quot;Climate change&quot;,&quot;Green New Deal&quot;,&quot;Harder Line&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;Axios License&quot;],&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="468" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;kw-before&quot;:[&quot;2020 presidential election&quot;,&quot;Planned Parenthood&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Campaign advertising&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Europe&quot;,&quot;Climate change&quot;,&quot;Green New Deal&quot;,&quot;Harder Line&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;Axios License&quot;],&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="636" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;9a8830bc-8d7b-4dbb-9eb4-54ba27ef8b71&quot;,&quot;kw-before&quot;:[&quot;2020 presidential election&quot;,&quot;Planned Parenthood&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Campaign advertising&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Europe&quot;,&quot;Climate change&quot;,&quot;Green New Deal&quot;,&quot;Harder Line&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;Axios License&quot;],&quot;story-kw&quot;:[&quot;2020 elections&quot;,&quot;Campaign advertising&quot;,&quot;Political action committee (PAC)&quot;,&quot;Donald Trump campaign&quot;,&quot;Advertising&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;]}}" data-override-width="787" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-167637" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 sm:pb-8 sm:pt-20" data-testid="au-container"><div class="sc-1jy24uc-5 clcUiY grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="https://www.axios.com/authors/newsdesk" href="https://www.axios.com/authors/newsdesk"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://static.axios.com/img/axios-icon.png" height="40" width="40" alt="Axios" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="https://www.axios.com/authors/newsdesk" href="https://www.axios.com/authors/newsdesk">Axios</a></div><span class="mb-12 time-rubric tag text-soft-black-shade" data-testid="time-rubric">Updated 15 mins ago - <a class="text-soft-black-shade no-underline 
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Politics &amp; Policy" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="/politics-policy" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html">Coronavirus dashboard</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="Coronavirus dashboard" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/bElDNoMrH0BPgefBEJU2vflPZ74=/0x0:1920x1080/1920x1080/2020/07/10/1594400416167.jpg 1920w,https://images.axios.com/BosDCZwUSq6G1vynprZMwbwLx9I=/0x0:1920x1080/1600x900/2020/07/10/1594400416167.jpg 1600w,https://images.axios.com/V8XyxrXRMdtHFf02CbnRFnqx0C4=/0x0:1920x1080/1366x768/2020/07/10/1594400416167.jpg 1366w,https://images.axios.com/6MAidYVSJ7UatoX0oF9-er719e4=/0x0:1920x1080/1024x576/2020/07/10/1594400416167.jpg 1024w,https://images.axios.com/4rHeWmpGLB_o9vEwdL08MNIQ9A4=/0x0:1920x1080/768x432/2020/07/10/1594400416167.jpg 768w,https://images.axios.com/7xL90D707ds8yqP_M3L7a0xrEnE=/0x0:1920x1080/640x360/2020/07/10/1594400416167.jpg 640w,https://images.axios.com/IA5C6yNDOXrA33z-POk54QSwoic=/0x0:1920x1080/320x180/2020/07/10/1594400416167.jpg 320w" alt="Coronavirus dashboard" src="https://images.axios.com/bElDNoMrH0BPgefBEJU2vflPZ74=/0x0:1920x1080/1920x1080/2020/07/10/1594400416167.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-4 fPAeYR up-to-sm:mb-4" data-testid="au-axiom"><ol><li><strong>Global:</strong> Total confirmed cases as of 5 a.m. ET: <a class="gtm-content-click" data-vars-link-text="12,910,357" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">12,910,357</a> — Total deaths: <a class="gtm-content-click" data-vars-link-text="569,128" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">569,128</a> — Total recoveries — <a class="gtm-content-click" data-vars-link-text="7,116,957" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">7,116,957</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" target="_self">Map</a>.</li><li><strong>U.S.:</strong> Total confirmed cases as of 5 a.m. ET: <a class="gtm-content-click" data-vars-link-text="3,304,942" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">3,304,942</a>— Total deaths: <a class="gtm-content-click" data-vars-link-text="135,205" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">135,205</a> — Total recoveries: <a class="gtm-content-click" data-vars-link-text="1,006,326" data-vars-click-url="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" target="_blank">1,006,326</a> — Total tested: <a class="gtm-content-click" data-vars-link-text="40,282,176" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">40,282,176</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" target="_self">Map</a>.</li><li><strong>States: </strong>Florida smashes <a class="gtm-content-click" data-vars-link-text="single-day record" data-vars-click-url="https://www.axios.com/florida-coronavirus-case-record-2991255d-5b29-42e0-9c67-39b26c1e541c.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/florida-coronavirus-case-record-2991255d-5b29-42e0-9c67-39b26c1e541c.html" target="_self">single-day record</a> for new cases with over 15,000 — NYC reports <a class="gtm-content-click" data-vars-link-text="zero deaths" data-vars-click-url="https://www.axios.com/new-york-city-zero-coronavirus-deaths-980b84ce-3fb0-4be2-8bd8-81951e6ce14e.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/new-york-city-zero-coronavirus-deaths-980b84ce-3fb0-4be2-8bd8-81951e6ce14e.html" target="_self">zero deaths</a> for first time since pandemic hit.</li><li><strong>Public health: </strong>Ex-FDA chief projects <a class="gtm-content-click" data-vars-link-text="&quot;apex&quot; of South&#x27;s curve" data-vars-click-url="https://www.axios.com/scott-gottlieb-southern-coronavirus-peak-194587ba-c5ba-4632-9574-8fdee37c3d18.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/scott-gottlieb-southern-coronavirus-peak-194587ba-c5ba-4632-9574-8fdee37c3d18.html" target="_self">&quot;apex&quot; of South&#x27;s curve</a> in 2-3 weeks — Testing czar: <a class="gtm-content-click" data-vars-link-text="Lockdowns in hotspots" data-vars-click-url="https://www.axios.com/coronavirus-testing-czar-lockdowns-in-hotspots-should-be-on-the-table-039031b8-a0b1-40bb-8f9f-4e4f50915407.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-testing-czar-lockdowns-in-hotspots-should-be-on-the-table-039031b8-a0b1-40bb-8f9f-4e4f50915407.html" target="_self">Lockdowns in hotspots</a> &quot;should be on the table&quot;</li><li><strong>Education: </strong>Betsy DeVos says <a class="gtm-content-click" data-vars-link-text="schools that don&#x27;t reopen" data-vars-click-url="https://www.axios.com/besty-devos-schools-reopen-federal-funds-2d6341f2-c490-4e36-b996-58cf23447087.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/besty-devos-schools-reopen-federal-funds-2d6341f2-c490-4e36-b996-58cf23447087.html" target="_self">schools that don&#x27;t reopen</a> shouldn&#x27;t get federal funds — Pelosi <a class="gtm-content-click" data-vars-link-text="accuses Trump" data-vars-click-url="https://www.axios.com/pelosi-trump-schools-coronavirus-47648c33-145d-478a-8d23-a12a8df18db7.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/pelosi-trump-schools-coronavirus-47648c33-145d-478a-8d23-a12a8df18db7.html" target="_self">accuses Trump</a> of &quot;messing with the health of our children.&quot;</li></ol></div><div class="sc-1jy24uc-1 DCNMo sm:flex sm:items-end sm:flex-wrap"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd transform translate-y-2 whitespace-no-wrap block mb-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (&lt;1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mb-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Coronavirus dashboard" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Coronavirus dashboard" data-param-body="From Axios:

Coronavirus dashboard

https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="2" data-vars-permalink="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-167638" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 sm:pb-8 sm:pt-20" data-testid="au-container"><div class="sc-1jy24uc-5 clcUiY grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Amy Harder" class="gtm-content-click" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="https://www.axios.com/authors/AmyHarder" href="https://www.axios.com/authors/AmyHarder"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/RW1b8iFKvDMxE2FAE3vrOdFKzd4=/0x0:328x328/52x0/2020/05/01/1588370852824.jpg" height="40" width="40" alt="Amy Harder" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="https://www.axios.com/authors/AmyHarder" href="https://www.axios.com/authors/AmyHarder">Amy Harder</a></div><span class="mb-12 time-rubric tag text-soft-black-shade" data-testid="time-rubric">35 mins ago - <a class="text-soft-black-shade no-underline 
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="Energy &amp; Environment" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-click-url="/energy-environment" href="/energy-environment">Energy &amp; Environment</a></span></div></div><div class="mb-6 sm:mb-8"><span class="rubric px-4 py-1 rounded text-tag text-white" style="background-color:#2E708F">Column / Harder Line</span></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html">How Europe’s green pandemic recovery will push the rest of the world</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="How Europe’s green pandemic recovery will push the rest of the world" href="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/Liybs2X9O6qW9Z8Bg3YK8t05Kv4=/0x0:1920x1080/1920x1080/2020/07/10/1594407192351.jpg 1920w,https://images.axios.com/aiO53nVJoANCFubPDLKawVF7Nrs=/0x0:1920x1080/1600x900/2020/07/10/1594407192351.jpg 1600w,https://images.axios.com/3_gqKdpcf00fnb14w-A4aQCTA7w=/0x0:1920x1080/1366x768/2020/07/10/1594407192351.jpg 1366w,https://images.axios.com/3c6SZji3jU0_KhVAbKDf9iSMFVQ=/0x0:1920x1080/1024x576/2020/07/10/1594407192351.jpg 1024w,https://images.axios.com/jQCSFZFR4Ov3j2Jmr1EV1N-vrAc=/0x0:1920x1080/768x432/2020/07/10/1594407192351.jpg 768w,https://images.axios.com/l5USMQPZEPUA2kPyDjPYIvv9DBA=/0x0:1920x1080/640x360/2020/07/10/1594407192351.jpg 640w,https://images.axios.com/fpNRxAFCQq5pheTv7dUkUUfTVo0=/0x0:1920x1080/320x180/2020/07/10/1594407192351.jpg 320w" alt="How Europe’s green pandemic recovery will push the rest of the world" src="https://images.axios.com/Liybs2X9O6qW9Z8Bg3YK8t05Kv4=/0x0:1920x1080/1920x1080/2020/07/10/1594407192351.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-4 fPAeYR up-to-sm:mb-4" data-testid="au-axiom"><p>Europe, long the most progressive continent when it comes to tackling climate change, is doubling down on this ambition to revive pandemic-ravaged economies.</p><p><strong>Why it matters</strong>: The European Union is the world’s third-largest emitting region after the U.S. and China, but it’s not just that. These plans will push global corporate behavior and prod other governments by creating either templates to follow or protectionist battles (or both).</p></div><div class="sc-1jy24uc-1 DCNMo sm:flex sm:items-end sm:flex-wrap"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd transform translate-y-2 whitespace-no-wrap block mb-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (3 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mb-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="How Europe’s green pandemic recovery will push the rest of the world" data-param-url="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: How Europe’s green pandemic recovery will push the rest of the world" data-param-body="From Axios:

How Europe’s green pandemic recovery will push the rest of the world

https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="6fabad13-1c3c-4dfb-9316-1ad09a05f858" data-vars-link-text="How Europe’s green pandemic recovery will push the rest of the world" data-vars-headline="How Europe’s green pandemic recovery will push the rest of the world" data-vars-event-category="recirc" data-vars-index="3" data-vars-permalink="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="short_20" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/europe-green-pandemic-recovery-6fabad13-1c3c-4dfb-9316-1ad09a05f858.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2020</span></div><div class="site-nav site-nav-0"><h1>About</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axios.com/legal">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/contact">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h1>Subscribe</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios Podcasts" data-vars-click-url="https://www.axios.com/podcasts" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/podcasts">Axios Podcasts</a></span></div></div></footer></div></amp-layout></div></body></html>