<!doctype html>
<html lang="en">
<head>
  <script> dataLayer = []; </script>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <!-- preload web fonts -->
  <link rel=“preload” href=“https://static.axios.com/fonts/gorditamedium-webfont.woff2" as=“font” type="font/woff2" crossorigin="anonymous">
  <link rel=“preload” href=“https://static.axios.com/fonts/gorditaregularitalic-webfont.woff2” as=“font” type="font/woff2" crossorigin="anonymous">
  <link rel=“preload” href=“https://static.axios.com/fonts/liberationmono-regular-webfont.woff” as=“font” type="font/woff" crossorigin="anonymous">
  <link rel=“preload” href=“https://static.axios.com/fonts/gorditabolditalic-webfont.woff2” as=“font” type="font/woff2" crossorigin="anonymous">
  <link rel=“preload” href=“https://static.axios.com/fonts/gorditamediumitalic-webfont.woff2” as=“font” type="font/woff2" crossorigin="anonymous">
  <link rel=“preload” href=“https://static.axios.com/fonts/atizatext-regularitalic-webfont.woff2” as=“font” type="font/woff2" crossorigin="anonymous">
  
  
    <script>
      window.bundleConfiguration = {"OAUTH_CLIENT_ID":"platform-site-prod","ENVIRONMENT":"production","GIT_COMMIT":"e8be8b0a7b0092c553fe1410b9a7e667fb7c1129","BACKEND_ROOT":"https://api.axios.com","FRONTEND_ROOT":"https://www.axios.com","GRAPHQL_ROOT":"https://api.axios.com/graphql","ENABLE_SENTRY_REPORTING":true,"ENABLE_REDUX_DEVTOOLS":false,"ENABLE_APOLLO_DEVTOOLS":false,"GTM_ENV":""}
    </script>
  
  <link data-chunk="browser" rel="preload" as="script" href="https://assets.axios.com/runtime~browser.971b8fa0f0588402aa5e.js">
<link data-chunk="browser" rel="preload" as="style" href="https://assets.axios.com/3.4ae4218c36af87bb2eec.css">
<link data-chunk="browser" rel="preload" as="script" href="https://assets.axios.com/vendors~browser.00db232918a8346d7d99.js">
<link data-chunk="browser" rel="preload" as="style" href="https://assets.axios.com/1.4ae4218c36af87bb2eec.css">
<link data-chunk="browser" rel="preload" as="script" href="https://assets.axios.com/browser.c7ff530759ad7f59654b.js"><title data-rh="true">Global mergers are off to a slow start in 2020 - Axios</title><meta data-rh="true" property="og:site_name" content="Axios"/><meta data-rh="true" property="fb:app_id" content="650172611997232"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@axios"/><meta data-rh="true" property="og:url" content="https://www.axios.com/mergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html"/><meta data-rh="true" property="og:title" content="Global mergers are off to a slow start in 2020"/><meta data-rh="true" property="og:description" content="So far it&#x27;s been all systems stop."/><meta data-rh="true" name="description" content="So far it&#x27;s been all systems stop."/><meta data-rh="true" property="og:image" content="https://images.axios.com/yxnwKB21IdAVN_YObmKFpK--UT0=/0x0:1920x1080/1920x1080/2020/02/03/1580742377548.jpg"/><meta data-rh="true" name="keywords" content="Mergers and acquisitions, Visuals, 1 big thing, Illustrations"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" property="article:content_tier" content="free"/><link data-rh="true" rel="canonical" href="https://www.axios.com/mergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html"/><link data-rh="true" rel="amphtml" href="https://amp.axios.com/mergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html"/>
<meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="Axios"><link rel="apple-touch-icon" sizes="57x57" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="Axios"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="mstile-144x144.png"><meta name="msapplication-config" content="browserconfig.xml"><link rel="icon" type="image/png" sizes="32x32" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/favicon-16x16.png"><link rel="shortcut icon" href="https://assets.axios.com/icons-023b31e91db1f3ed6ba6184b3117b001/favicon.ico"><link href="https://assets.axios.com/3.4ae4218c36af87bb2eec.css" rel="stylesheet"><link href="https://assets.axios.com/1.4ae4218c36af87bb2eec.css" rel="stylesheet"></head>
<body>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0" id="__SVG_SPRITE_NODE__"><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 150 39" id="logo">
  <g fill="none" fill-rule="evenodd">
    <polygon fill="#222" points="69.32 36.888 78.257 36.888 78.257 1.236 69.32 1.236" />
    <path fill="#222" d="M100.448364 29.3796282C106.127414 29.3796282 110.299738 24.5137759 110.299738 19.0515466 110.299738 13.5888455 106.104065 8.76923137 100.448364 8.76923137 94.7693149 8.76923137 90.5738803 13.5888455 90.5738803 19.0515466 90.5738803 24.5137759 94.7693149 29.3796282 100.448364 29.3796282M100.517935.0934541482C111.226788.0934541482 119.849956 8.3101531 119.849956 18.9826613 119.849956 29.7009358 111.157456 38.0780526 100.425015 38.0780526 89.6928128 38.0780526 81.0005507 29.8158233 81.0005507 19.120432 81.0005507 8.44768785 89.8090813.0934541482 100.517935.0934541482M120.877813 26.1061595L129.07784 24.1771343C129.666806 28.4609998 132.815348 30.0087966 136.122329 30.0087966 139.407153 30.0087966 140.60772 28.0797714 140.60772 26.5770332 140.60772 25.3658781 139.905344 24.1771343 137.504209 23.7062606L132.497992 22.74163C126.518027 21.5979448 122.282327 17.8745983 122.282327 12.1552285 122.282327 5.33699614 128.556537.537198355 135.646772.537198355 144.775517.537198355 148.53566 6.18933416 149.192768 10.921898L141.15118 13.1646817C140.720892 10.2488505 138.908723 8.14077067 135.601504 8.14077067 132.747207 8.14077067 131.3882 10.0247373 131.3882 11.4600056 131.3882 12.6487494 131.954532 14.0170197 134.083818 14.4206594L139.293743 15.4074654C146.11189 16.7085017 149.849637 20.8352521 149.849637 26.1958048 149.849637 32.0274671 144.775517 37.6345443 136.077299 37.6345443 126.971188 37.6345443 122.07838 32.9019805 120.877813 26.1061595" />
    <polygon fill="#0A99E0" points="9.618 36.888 0 36.888 15.904 1.236 25.568 1.236" />
    <polygon fill="#222" points="55.169 18.658 67.115 1.214 56.185 1.214 49.742 11.774 43.448 1.214 32.37 1.214 44.472 18.658 37.738 28.434 25.606 1.235 15.941 1.235 31.892 36.888 42.207 36.888 49.742 25.586 57.188 36.888 67.616 36.888" />
  </g>
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 14" id="close"><path d="M8.745 7L14 1.745 12.255 0 7 5.255 1.745 0 0 1.745 5.255 7 0 12.255 1.745 14 7 8.745 12.255 14 14 12.255z" /></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="hamburger"><path d="M0 1a1 1 0 011-1h11a1 1 0 010 2H1a1 1 0 01-1-1zm0 7a1 1 0 011-1h14a1 1 0 010 2H1a1 1 0 01-1-1zm0 7a1 1 0 011-1h7a1 1 0 010 2H1a1 1 0 01-1-1z" /></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 22" id="timer"><path d="M11 22a9 9 0 110-18 9 9 0 010 18zm0-2a7 7 0 100-14 7 7 0 000 14z" /><path d="M9.99 0h2.019a1 1 0 01.977 1.21L12.17 5H9.867l-.852-3.78A1 1 0 019.991 0zM.544 6.87l.537-.711a1 1 0 011.586-.015l1.75 2.234-.857 1.138L.947 8.39a1 1 0 01-.403-1.52zM11.387 11.524l2.522-2.018a.5.5 0 01.702.703l-2.015 2.519a1.5 1.5 0 11-1.21-1.204z" /></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 19" id="search"><g fill-rule="evenodd" stroke-width="3" opacity=".99" transform="translate(2 2)"><ellipse cx="6.084" cy="5.982" rx="6.084" ry="5.982" /><path d="M10.65 10.33l5.653 5.653" /></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138 138" id="confused-person">
    <g fill="none" fill-rule="evenodd">
        <circle cx="69" cy="69" r="65" stroke="#DCDCDC" stroke-width="8" />
        <circle cx="89.5" cy="62.5" r="6.5" fill="#DCDCDC" />
        <circle cx="49.5" cy="62.5" r="6.5" fill="#DCDCDC" />
        <path stroke="#DCDCDC" stroke-linecap="round" stroke-width="5" d="M44 93.281c15.854-7.9 19.771 4.281 30.643 4.281 10.87 0 19.823-8.562 19.823-8.562" />
    </g>
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 19" id="facebook">
    <path fill="#4A4A4A" fill-rule="evenodd" d="M9.74.842V3.64H8.074c-.608 0-1.018.127-1.23.381-.212.255-.318.636-.318 1.145v2.004h3.106L9.22 10.31H6.527v8.047H3.282V10.31H.58V7.17h2.703V4.86c0-1.315.368-2.334 1.103-3.059C5.12 1.077 6.099.714 7.322.714c1.04 0 1.845.043 2.417.128z" />
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="twitter">
    <path fill="#4A4A4A" fill-rule="evenodd" d="M17.355 2.04a7.176 7.176 0 0 1-1.718 1.77 9.729 9.729 0 0 1-.392 3.197 9.943 9.943 0 0 1-1.225 2.635c-.547.841-1.2 1.585-1.956 2.232-.756.647-1.668 1.163-2.735 1.548A10.011 10.011 0 0 1 5.904 14c-1.916 0-3.669-.512-5.259-1.537.247.028.523.042.827.042 1.59 0 3.008-.488 4.252-1.463a3.339 3.339 0 0 1-1.994-.684 3.35 3.35 0 0 1-1.208-1.691c.233.035.449.053.647.053.303 0 .604-.039.9-.117a3.37 3.37 0 0 1-1.966-1.182 3.309 3.309 0 0 1-.78-2.179V5.2c.481.268.997.413 1.549.434a3.42 3.42 0 0 1-1.114-1.219 3.337 3.337 0 0 1-.413-1.633c0-.622.155-1.198.466-1.728a9.708 9.708 0 0 0 3.123 2.529 9.542 9.542 0 0 0 3.939 1.055 3.804 3.804 0 0 1-.085-.785A3.3 3.3 0 0 1 9.79 1.431 3.3 3.3 0 0 1 12.213.429c.99 0 1.823.36 2.502 1.081a6.715 6.715 0 0 0 2.173-.827 3.325 3.325 0 0 1-1.505 1.887 6.824 6.824 0 0 0 1.972-.53z" />
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 16" id="linkedin">
    <path fill="#4A4A4A" fill-rule="evenodd" d="M4.557 5.341v10.507H1.06V5.341h3.498zm.223-3.244c.007.516-.171.947-.535 1.293s-.843.52-1.437.52h-.021c-.58 0-1.046-.174-1.4-.52a1.738 1.738 0 0 1-.53-1.293c0-.524.182-.956.546-1.3.364-.342.84-.514 1.426-.514.587 0 1.057.172 1.41.515.354.343.534.775.541 1.299zm5.195 4.737c.135-.212.273-.399.414-.56a4.52 4.52 0 0 1 .599-.551c.25-.198.558-.352.922-.462.364-.11.77-.164 1.214-.164 1.21 0 2.181.401 2.916 1.204.735.802 1.103 1.977 1.103 3.525v6.022h-3.488v-5.62c0-.741-.144-1.323-.43-1.743-.286-.42-.733-.631-1.341-.631-.445 0-.818.122-1.119.366-.3.243-.524.546-.673.906-.078.212-.117.498-.117.859v5.863H6.487c.014-2.82.021-5.107.021-6.86 0-1.753-.003-2.799-.01-3.138l-.01-.509h3.487v1.493z" />
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 19" id="link">
    <path fill="#4A4A4A" fill-rule="evenodd" d="M15.616 13.607a.982.982 0 0 0-.297-.72l-2.205-2.206a.982.982 0 0 0-.721-.297 1.01 1.01 0 0 0-.764.34l.202.195c.113.11.189.186.228.228.039.043.092.11.159.202a.853.853 0 0 1 .175.562.982.982 0 0 1-.297.72.982.982 0 0 1-.721.298.853.853 0 0 1-.562-.175 2.525 2.525 0 0 1-.201-.16 6.557 6.557 0 0 1-.228-.227l-.197-.202c-.233.22-.35.477-.35.774 0 .283.1.523.297.721l2.185 2.195c.19.19.43.286.72.286.283 0 .524-.092.722-.275l1.558-1.548a.97.97 0 0 0 .297-.71zM8.162 6.132a.982.982 0 0 0-.296-.72L5.68 3.216a.982.982 0 0 0-.72-.297c-.276 0-.517.095-.722.286L2.681 4.754a.97.97 0 0 0-.297.71c0 .283.099.523.297.721l2.205 2.206c.191.19.431.286.721.286.297 0 .551-.11.764-.329a29.155 29.155 0 0 0-.202-.196 6.558 6.558 0 0 1-.228-.228 2.525 2.525 0 0 1-.159-.201.853.853 0 0 1-.175-.562c0-.283.1-.523.297-.721a.982.982 0 0 1 .721-.297.853.853 0 0 1 .562.175c.092.067.159.12.201.159.043.039.119.115.228.228.11.113.175.18.197.201.233-.219.35-.477.35-.774zm9.49 7.475c0 .848-.3 1.566-.901 2.152l-1.559 1.548c-.587.587-1.304.88-2.152.88-.856 0-1.577-.3-2.163-.9l-2.184-2.195c-.587-.587-.88-1.305-.88-2.153 0-.87.31-1.608.933-2.216l-.934-.933a2.97 2.97 0 0 1-2.205.933c-.848 0-1.57-.297-2.163-.89L1.24 7.627a2.945 2.945 0 0 1-.89-2.163c0-.848.3-1.565.9-2.152l1.559-1.548c.587-.587 1.304-.88 2.152-.88.856 0 1.577.3 2.163.901L9.307 3.98c.587.587.88 1.304.88 2.152 0 .87-.31 1.608-.933 2.216l.934.933a2.97 2.97 0 0 1 2.205-.933c.848 0 1.57.297 2.163.89l2.205 2.206c.594.594.89 1.315.89 2.163z" />
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 8" id="down"><path fill-rule="evenodd" d="M6 5.602L1.2.8 0 2l6 6.002L12 2 10.8.8 6 5.602z" /></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 31" id="quote">
    <path fill="#FF6602" fill-rule="evenodd" d="M12.034 2.67c-.627.705-1.29 1.657-1.986 2.856a31.366 31.366 0 0 0-1.934 3.995 31.829 31.829 0 0 0-1.464 4.63c-.383 1.622-.575 3.527-.575 5.714h.157c.453-.176.889-.3 1.307-.37.418-.07.819-.106 1.202-.106.697 0 1.333.141 1.908.423a4.94 4.94 0 0 1 1.49 1.111c.418.459.74.997.967 1.614.226.617.34 1.243.34 1.878 0 .988-.157 1.861-.47 2.62a5.28 5.28 0 0 1-1.308 1.904c-.557.512-1.193.9-1.908 1.164a6.647 6.647 0 0 1-2.326.397c-2.195 0-3.885-.785-5.07-2.354C1.179 26.576.587 24.52.587 21.98c0-1.34.182-2.9.548-4.682.366-1.781.915-3.633 1.647-5.556A42.438 42.438 0 0 1 5.526 5.95 33.663 33.663 0 0 1 9.368.5l2.666 2.17zm18.872 0c-.627.705-1.29 1.657-1.986 2.856a31.366 31.366 0 0 0-1.935 3.995 31.829 31.829 0 0 0-1.463 4.63c-.384 1.622-.575 3.527-.575 5.714h.157c.453-.176.888-.3 1.306-.37.419-.07.82-.106 1.203-.106.697 0 1.333.141 1.908.423a4.94 4.94 0 0 1 1.49 1.111c.418.459.74.997.966 1.614.227.617.34 1.243.34 1.878 0 .988-.157 1.861-.47 2.62a5.28 5.28 0 0 1-1.307 1.904c-.558.512-1.194.9-1.908 1.164a6.647 6.647 0 0 1-2.326.397c-2.196 0-3.886-.785-5.07-2.354-1.185-1.57-1.778-3.625-1.778-6.165 0-1.34.183-2.9.549-4.682.366-1.781.915-3.633 1.647-5.556a42.438 42.438 0 0 1 2.744-5.793A33.663 33.663 0 0 1 28.24.5l2.666 2.17z" />
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 12" id="right"><path fill-rule="evenodd" d="M5.6 6L.8 10.8 2 12l6-6-6-6L.8 1.2 5.6 6z" /></symbol><symbol xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 164 164" id="avatar">
    <defs>
        <rect id="avatar_a" width="164" height="164" rx="3" />
    </defs>
    <g fill="none" fill-rule="evenodd">
        <mask id="avatar_b" fill="#fff">
            <use xlink:href="#avatar_a" />
        </mask>
        <use fill="#3FAFF3" xlink:href="#avatar_a" />
        <path fill="#B9E5FF" fill-rule="nonzero" d="M137.374 125.702c0-5.67-3.666-10.483-8.756-12.188-.4-.136-26.45-6.79-30.178-14.192-1.7-3.381-.024-7.713 1.674-10.7a51.92 51.92 0 0 0 2.268-3.314c4.413-7.069 7.781-16.358 8.124-27.84.516-17.273-12.85-31.302-28.718-31.343-15.94.04-29.306 14.07-28.787 31.344.343 11.482 3.708 20.77 8.12 27.832a50.029 50.029 0 0 0 2.269 3.32c1.698 2.988 3.374 7.32 1.674 10.702-3.725 7.401-29.778 14.056-30.179 14.192-5.089 1.704-8.76 6.518-8.76 12.188v11.673h111.25v-11.674z" mask="url(#avatar_b)" />
    </g>
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="twitter-inverse">
    <path fill="#FFF" fill-rule="evenodd" d="M17.355 2.04a7.176 7.176 0 0 1-1.718 1.77 9.729 9.729 0 0 1-.392 3.197 9.943 9.943 0 0 1-1.225 2.635c-.547.841-1.2 1.585-1.956 2.232-.756.647-1.668 1.163-2.735 1.548A10.011 10.011 0 0 1 5.904 14c-1.916 0-3.669-.512-5.259-1.537.247.028.523.042.827.042 1.59 0 3.008-.488 4.252-1.463a3.339 3.339 0 0 1-1.994-.684 3.35 3.35 0 0 1-1.208-1.691c.233.035.449.053.647.053.303 0 .604-.039.9-.117a3.37 3.37 0 0 1-1.966-1.182 3.309 3.309 0 0 1-.78-2.179V5.2c.481.268.997.413 1.549.434a3.42 3.42 0 0 1-1.114-1.219 3.337 3.337 0 0 1-.413-1.633c0-.622.155-1.198.466-1.728a9.708 9.708 0 0 0 3.123 2.529 9.542 9.542 0 0 0 3.939 1.055 3.804 3.804 0 0 1-.085-.785A3.3 3.3 0 0 1 9.79 1.431 3.3 3.3 0 0 1 12.213.429c.99 0 1.823.36 2.502 1.081a6.715 6.715 0 0 0 2.173-.827 3.325 3.325 0 0 1-1.505 1.887 6.824 6.824 0 0 0 1.972-.53z" />
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 19" id="facebook-inverse">
    <path fill="#FFF" fill-rule="evenodd" d="M9.74.842V3.64H8.074c-.608 0-1.018.127-1.23.381-.212.255-.318.636-.318 1.145v2.004h3.106L9.22 10.31H6.527v8.047H3.282V10.31H.58V7.17h2.703V4.86c0-1.315.368-2.334 1.103-3.059C5.12 1.077 6.099.714 7.322.714c1.04 0 1.845.043 2.417.128z" />
</symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 14" id="linkedin-inverse">
    <path fill="#FFF" fill-rule="evenodd" d="M3.259 4.866v8.848H.313V4.866h2.946zm.187-2.732c.006.434-.144.798-.45 1.09-.307.29-.71.437-1.21.437h-.018c-.488 0-.881-.146-1.179-.438a1.463 1.463 0 0 1-.446-1.09c0-.44.153-.804.46-1.093.306-.289.707-.433 1.2-.433.495 0 .89.144 1.188.433.298.289.45.653.455 1.094zm4.375 3.99c.114-.18.23-.336.349-.472.125-.143.293-.298.504-.465a2.32 2.32 0 0 1 .777-.388 3.54 3.54 0 0 1 1.022-.138c1.018 0 1.837.338 2.456 1.013.619.676.928 1.665.928 2.969v5.071H10.92V8.982c0-.625-.12-1.114-.362-1.469-.241-.354-.618-.53-1.13-.53-.374 0-.688.102-.941.307-.253.206-.442.46-.567.764-.066.178-.099.42-.099.723v4.937H4.884c.012-2.375.018-4.3.018-5.777 0-1.476-.003-2.357-.01-2.642l-.008-.429H7.82v1.257z" />
</symbol></svg>
<div id="app"><div><div class="CookieWarning__root--2SXrE"><div class="CookieWarning__adSlot--3OccD"><div></div></div><div class="CookieWarning__message--2lj7T"><span>This site uses cookies to enhance your reading experience. By using this site, you consent to our use of cookies.</span><span class="CookieWarning__okay--2zSRV">Okay</span></div><button class="CookieWarning__closeButton--3s5Ux"><svg viewBox="0 0 14 14" class="CookieWarning__closeIcon--1fjep"><title>close icon</title><use xlink:href="#close"></use></svg></button></div><div><nav role="navigation" class="Navigation__root--dndsI Navigation__fixed--IcbA_ navbar navbar-toggleable-md fixed-top"><a href="#main" class="global__a11yOnly--3n7m7 Navigation__item--3p0iU">Skip to content</a><button role="button" aria-haspopup="true" aria-expanded="false" aria-hidden="true" alt="Toggle main menu" type="button" class="Navigation__left--29qKF gtm-hamburger-menu Navigation__toggler--2Dbbr navbar-toggler navbar-toggler-left"><svg viewBox="0 0 16 16" class="Navigation__icon--3kuL1"><title>Mobile toggle main menu</title><use xlink:href="#hamburger"></use></svg></button><a href="/" class="Navigation__brand--2pgFM navbar-brand"><div class="Navigation__logoContainer--24mxj"><svg viewBox="0 0 150 39" class="Logo__root--HMg9n"><title>Axios</title><use xlink:href="#logo"></use></svg></div></a><button alt="Sidebar toggle" type="button" class="Navigation__right--3fX9H gtm-timer-icon Navigation__toggler--2Dbbr navbar-toggler navbar-toggler-right"><svg viewBox="0 0 20 22" class="Navigation__icon--3kuL1 Navigation__timerIcon--3FxT4"><title>Mobile toggle complementary sections</title><use xlink:href="#timer"></use></svg></button><div id="main-menu" role="none" class="collapse navbar-collapse"><ul class="mr-auto navbar-nav"><li class="nav-item dropdown"><a id="newsletters-toggle" data-toggle="dropdown" aria-haspopup="true" href="#" class="Navigation__toggle--Srsub gtm-menu-dropdown dropdown-toggle nav-link" aria-expanded="false">Newsletters</a><div id="newsletters-menu" aria-labelledby="newsletters-toggle" tabindex="-1" aria-hidden="true" role="menu" class="Navigation__menu--2ttAU dropdown-menu"><a role="menuitem" href="https://link.axios.com/join/am-signup?source=axios&amp;medium=referral&amp;campaign=nav_bar_dropdown_newsletters_item&amp;content=sign_up_for_axios_am" tabindex="0" class="Navigation__item--3p0iU dropdown-item">Sign up for Axios AM</a><a role="menuitem" class="Navigation__item--3p0iU" href="/newsletters?source=axios&amp;medium=referral&amp;campaign=nav_bar_dropdown_newsletters_item&amp;content=all_newsletters">All newsletters</a></div></li><li class="nav-item dropdown"><a id="sections-toggle" data-toggle="dropdown" aria-haspopup="true" href="#" class="Navigation__toggle--Srsub gtm-menu-dropdown dropdown-toggle nav-link" aria-expanded="false">Sections</a><div id="sections-menu" aria-labelledby="sections-toggle" tabindex="-1" aria-hidden="true" role="menu" class="Navigation__menu--2ttAU dropdown-menu"><a role="menuitem" class="Navigation__item--3p0iU" href="/">Top Stories</a><a role="menuitem" class="Navigation__item--3p0iU" href="/technology">Technology</a><a role="menuitem" class="Navigation__item--3p0iU" href="/politics">Politics</a><a role="menuitem" class="Navigation__item--3p0iU" href="/business">Business</a><a role="menuitem" class="Navigation__item--3p0iU" href="/health-care">Health Care</a><a role="menuitem" class="Navigation__item--3p0iU" href="/science">Science</a><a role="menuitem" class="Navigation__item--3p0iU" href="/future">Future</a><a role="menuitem" class="Navigation__item--3p0iU" href="/media/">Media</a><a role="menuitem" class="Navigation__item--3p0iU" href="/energy">Energy</a><a role="menuitem" class="Navigation__item--3p0iU" href="/world">World</a><a role="menuitem" class="Navigation__item--3p0iU" href="/cities/">Cities</a><a role="menuitem" class="Navigation__item--3p0iU" href="/transportation">Transportation</a><a role="menuitem" class="Navigation__item--3p0iU" href="/education/">Education</a><a role="menuitem" class="Navigation__item--3p0iU" href="/sports/">Sports</a></div></li><li class="nav-item dropdown"><a id="special-features-toggle" data-toggle="dropdown" aria-haspopup="true" href="#" class="Navigation__toggle--Srsub gtm-menu-dropdown dropdown-toggle nav-link" aria-expanded="false">Special Features</a><div id="special-features-menu" aria-labelledby="special-features-toggle" tabindex="-1" aria-hidden="true" role="menu" class="Navigation__menu--2ttAU dropdown-menu"><a role="menuitem" class="Navigation__item--3p0iU" href="/tag/what-matters-2020/">What Matters 2020</a><a role="menuitem" class="Navigation__item--3p0iU" href="/smarter-faster/">Smarter Faster</a><a role="menuitem" class="Navigation__item--3p0iU" href="/tag/visuals/">Axios Visuals</a><a role="menuitem" class="Navigation__item--3p0iU" href="/tag/pro-rata-podcast/">Pro Rata Podcast</a><a role="menuitem" class="Navigation__item--3p0iU" href="/tag/axios-on-hbo">Axios on HBO</a></div></li><li class="nav-item dropdown"><a id="more-toggle" data-toggle="dropdown" aria-haspopup="true" href="#" class="Navigation__toggle--Srsub gtm-menu-dropdown dropdown-toggle nav-link" aria-expanded="false">More</a><div id="more-menu" aria-labelledby="more-toggle" tabindex="-1" aria-hidden="true" role="menu" class="Navigation__menu--2ttAU dropdown-menu"><a role="menuitem" class="Navigation__item--3p0iU" href="/newsletters?source=axios&amp;medium=referral&amp;campaign=nav_bar_dropdown_more_item&amp;content=newsletters">Newsletters</a><a role="menuitem" class="Navigation__item--3p0iU" href="/events">Events</a><a role="menuitem" class="Navigation__item--3p0iU" href="/about">About</a><a role="menuitem" href="/cdn-cgi/l/email-protection#f59b908286b5948d9c9a86db969a98" tabindex="0" class="Navigation__item--3p0iU dropdown-item">Contact Newsroom</a><button role="menuitem" tabindex="0" class="Navigation__buttonItem--syHh_ Navigation__item--3p0iU gtm-search-more-menu">Search</button><a role="menuitem" class="Navigation__item--3p0iU" href="/legal">Privacy &amp; Terms</a><a role="menuitem" href="/cdn-cgi/l/email-protection#4524213605243d2c2a366b262a28" tabindex="0" class="Navigation__item--3p0iU dropdown-item">Advertise With Us</a></div></li><a href="/careers" class="Navigation__toggle--Srsub">Careers</a></ul><ul class="ml-auto navbar-nav"><div class="Navigation__searchIcon--36g0G gtm-search-icon"><svg viewBox="0 0 20 19" class="mr-1 Navigation__icon--3kuL1"><title>Search</title><use xlink:href="#search"></use></svg></div></ul></div></nav></div><div class="App__root--3neFT"><div class="StandardLayout__root--1YQfV"><div role="complementary" class="Sidebar__root--HK85N"><div><h3 class="LatestStories__heading--i1xKm LatestStories__hiddenLarge--Qy-p3">Latest Stories</h3><div class="LatestStories__root--KB2wG"><h3 class="LatestStories__heading--i1xKm LatestStories__hiddenSmall--3PbmY">Latest Stories</h3><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/trump-impeachment-trial-live-updates-175149a5-67a5-4911-ae35-23662025f235.html"><h4 class="MiniStoryCard__headline--3wPnn">⚖️ Live updates: Closing arguments begin in impeachment trial</h4></a><div class="MiniStoryCard__subtext--3lzhn"><span class="MiniStoryCard__featured--1hk0W">Featured</span> / <!-- -->Politics</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/worldline-ingenico-payments-industry-consolidation-a09138e6-4356-442a-ba09-16552c48d74c.html"><h4 class="MiniStoryCard__headline--3wPnn">Worldline buys Ingenico as payments industry consolidation continues</h4></a><div class="MiniStoryCard__subtext--3lzhn">59 mins ago<!-- --> / <!-- -->Business</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/intel-nervana-habana-ai-chips-9fe028cb-8e16-4b1e-b060-abaf5848322c.html"><h4 class="MiniStoryCard__headline--3wPnn">Intel drops AI products from Nervana, shifts focus to Habana</h4></a><div class="MiniStoryCard__subtext--3lzhn">1 hour ago<!-- --> / <!-- -->Technology</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/mergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html"><h4 class="MiniStoryCard__headline--3wPnn">Global mergers are off to a slow start in 2020</h4></a><div class="MiniStoryCard__subtext--3lzhn">1 hour ago<!-- --> / <!-- -->Business</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/verizon-t-mobile-5g-super-bowl-468c386e-ae92-430d-9aad-dfe97ba234db.html"><h4 class="MiniStoryCard__headline--3wPnn">Verizon and T-Mobile battle over 5G at the Super Bowl</h4></a><div class="MiniStoryCard__subtext--3lzhn">1 hour ago<!-- --> / <!-- -->Technology</div></div><div class="LatestStories__promo--1HQbZ"><div style="width:300px;height:275px"></div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html"><h4 class="MiniStoryCard__headline--3wPnn">What&#x27;s happening with the coronavirus</h4></a><div class="MiniStoryCard__subtext--3lzhn">1 hour ago<!-- --> / <!-- -->Science</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/newsletters/axios-pro-rata-a1e41df5-4d44-4038-a56b-7df6bbf2fe26.html"><h4 class="MiniStoryCard__headline--3wPnn">Axios Pro Rata: Merger slowdown — Razor burn — Payments consolidation</h4></a><div class="MiniStoryCard__subtext--3lzhn">1 hour ago<!-- --> / <!-- -->Newsletters</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/electric-vehicle-super-bowl-ads-c9f876ec-f532-4563-94ac-8422b65b992c.html"><h4 class="MiniStoryCard__headline--3wPnn">Electric vehicle ads make up fraction of overall spending despite Super Bowl splash</h4></a><div class="MiniStoryCard__subtext--3lzhn">1 hour ago<!-- --> / <!-- -->Energy</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/newsletters/axios-login-7aeb32cb-794a-45e9-ab82-215e4f9f0580.html"><h4 class="MiniStoryCard__headline--3wPnn">Axios Login: Super Bowl&#x27;s 5G ad war — YouTube tweaks election policies — Intel axes AI chip line</h4></a><div class="MiniStoryCard__subtext--3lzhn">1 hour ago<!-- --> / <!-- -->Newsletters</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/jim-cramer-fossil-fuel-divestment-big-oil-stocks-af6d200d-820f-466d-bcd5-dd268cc75efd.html"><h4 class="MiniStoryCard__headline--3wPnn">Jim Cramer jolts fossil fuel divestment debate</h4></a><div class="MiniStoryCard__subtext--3lzhn">2 hours ago<!-- --> / <!-- -->Business</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/opec-oil-production-coronavirus-china-846d42bf-a831-46a7-8eee-03b169c8b544.html"><h4 class="MiniStoryCard__headline--3wPnn">OPEC considers production cuts as coronavirus impacts China&#x27;s oil demand</h4></a><div class="MiniStoryCard__subtext--3lzhn">2 hours ago<!-- --> / <!-- -->Energy</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/newsletters/axios-generate-27f77002-61a1-4b50-b2a0-c0d3dd119f81.html"><h4 class="MiniStoryCard__headline--3wPnn">Axios Generate: Carbon pricing woes — OPEC&#x27;s coronavirus response — Divestment debate wrinkle</h4></a><div class="MiniStoryCard__subtext--3lzhn">2 hours ago<!-- --> / <!-- -->Newsletters</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/australian-open-novak-djokovic-sofia-kenin-905e8544-90d5-4ef8-9c4f-1507bbe59311.html"><h4 class="MiniStoryCard__headline--3wPnn">Australian Open highlights the parity divide between men and women&#x27;s tennis</h4></a><div class="MiniStoryCard__subtext--3lzhn">2 hours ago<!-- --> / <!-- -->Sports</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/newsletters/axios-sports-304c26e5-5157-4ec5-984a-bcf52fc4c01e.html"><h4 class="MiniStoryCard__headline--3wPnn">Axios Sports: Chiefs win Super Bowl — Aussie Open — Cornhole</h4></a><div class="MiniStoryCard__subtext--3lzhn">3 hours ago<!-- --> / <!-- -->Newsletters</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/earnings-4th-straight-negative-quarter-s-and-p-e1a65827-b49e-4fc6-9a36-90fef561373d.html"><h4 class="MiniStoryCard__headline--3wPnn">S&amp;P 500 earnings on pace for 4th straight negative quarter</h4></a><div class="MiniStoryCard__subtext--3lzhn">3 hours ago<!-- --> / <!-- -->Business</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/wework-sandeep-mathrani-new-ceo-cb6af1d6-51a9-4c17-9392-0d340506db02.html"><h4 class="MiniStoryCard__headline--3wPnn">WeWork names real estate veteran Sandeep Mathrani as new CEO</h4></a><div class="MiniStoryCard__subtext--3lzhn">3 hours ago<!-- --> / <!-- -->Business</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/newsletters/axios-markets-cafff8e5-5d71-4585-908a-9d8e0adee13e.html"><h4 class="MiniStoryCard__headline--3wPnn">Axios Markets: The global economic threat of coronavirus</h4></a><div class="MiniStoryCard__subtext--3lzhn">4 hours ago<!-- --> / <!-- -->Newsletters</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/pharmacists-pharmacies-staffing-patient-risk-0ba0ec03-1ab5-4e41-8dee-4c6d38eaf73d.html"><h4 class="MiniStoryCard__headline--3wPnn">Pharmacists warn understaffed pharmacies are putting patients at risk</h4></a><div class="MiniStoryCard__subtext--3lzhn">4 hours ago<!-- --> / <!-- -->Health Care</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/debate-risers-trump-bloomberg-feud-height-c95cc9c3-7958-42e8-912f-36274c8f592c.html"><h4 class="MiniStoryCard__headline--3wPnn">Despite Trump-Bloomberg feud, risers are a common debate secret</h4></a><div class="MiniStoryCard__subtext--3lzhn">4 hours ago<!-- --> / <!-- -->Politics</div></div></div><div><div class="MiniStoryCard__root--1S8As"><a class="MiniStoryCard__headline--3wPnn" href="/newsletters/axios-am-5ac1b471-17af-49df-86e3-76b1397a99b0.html"><h4 class="MiniStoryCard__headline--3wPnn">Axios AM: Mike&#x27;s Top 10 — How it feels in Iowa — A debate secret</h4></a><div class="MiniStoryCard__subtext--3lzhn">5 hours ago<!-- --> / <!-- -->Newsletters</div></div></div></div></div></div><main id="main" role="main" aria-label="Stories" tabindex="-1" class="Content__root--2D5f1 StandardLayout__content--1wCNV"><div class="StreamWithData__root--A4Sjl"><div><div style="width:auto;height:auto"></div></div><h0 class="StreamTitle__root--3O3F1 global__a11yOnly--3n7m7">Stories</h0><div class="PaginatedStream__root--37Tre" data-testid="paginated-stream"><div data-testid="stream-item"><article class="CardWrapper__root--f13IZ" aria-label="Global mergers are off to a slow start in 2020" itemscope="" itemType="http://schema.org/NewsArticle" data-content-id="1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d"><meta itemProp="articleSection" content="Business"/><time class="Microdata__hidden--2bKV0" itemProp="dateCreated" dateTime="2020-02-03T15:21:56.261298Z"></time><time class="Microdata__hidden--2bKV0" itemProp="datePublished" dateTime="2020-02-03T15:21:56.261298Z"></time><meta itemProp="mainEntityOfPage" content="https://www.axios.com/mergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html"/><div class="Microdata__hidden--2bKV0" itemProp="publisher" itemscope="" itemType="http://schema.org/Organization"><meta itemProp="name" content="Axios"/><div itemProp="logo" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://assets.axios.com/8c7766945e1b76f1285485dba86f3d3a.png"/></div></div><div class="SplitLayout__root--O2qWp FullStoryCard__header--1JT4O"><div><img src="https://images.axios.com/6ozxwQ7qRpsEf-sB46V9f09FRY8=/52x0/smart/2017/12/16/1513394027903.jpg" role="presentation" alt="" class="BylinePhoto__root--szGxO"/><span itemProp="author" itemscope="" itemType="http://schema.org/Person"><a class="AuthorLink__root--3TOm3 gtm-author-byline" itemProp="url" href="/authors/danprimack"><span itemProp="name">Dan Primack</span></a></span><time class="PubDate__root--Zeoon" itemProp="dateModified" title="1 hour ago" dateTime="2020-02-03T15:21:54.041000Z">1 hour ago</time></div><div></div></div><meta itemProp="headline" content="Global mergers are off to a slow start in 2020"/><h1 class="Headline__headline--32KDc">Global mergers are off to a slow start in 2020</h1><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://images.axios.com/yxnwKB21IdAVN_YObmKFpK--UT0=/0x0:1920x1080/1920x1080/2020/02/03/1580742377548.jpg"/><div class="PrimaryImage__root--1iuS-"><div class="ResponsiveImage__root--3NMD3" style="padding-bottom:56.25%"><img class="ResponsiveImage__image--1isrA" src="https://images.axios.com/yxnwKB21IdAVN_YObmKFpK--UT0=/0x0:1920x1080/1920x1080/2020/02/03/1580742377548.jpg" alt="illustration of a broken zipper" data-testid="regular-image-tag" srcSet="https://images.axios.com/yxnwKB21IdAVN_YObmKFpK--UT0=/0x0:1920x1080/1920x1080/2020/02/03/1580742377548.jpg 1920w, https://images.axios.com/CI5MCLhYdKp0h_11YKMp7l5JoKs=/0x0:1920x1080/1600x900/2020/02/03/1580742377548.jpg 1600w, https://images.axios.com/tF-opf78AFGLFTqVAkb26MRqmi0=/0x0:1920x1080/1366x768/2020/02/03/1580742377548.jpg 1366w, https://images.axios.com/7Ofs2Hiuybjlmn_HMWAehlyX-Oo=/0x0:1920x1080/1024x576/2020/02/03/1580742377548.jpg 1024w, https://images.axios.com/BgSLmwnJAJVcL0Ho2jMl4v-qWlc=/0x0:1920x1080/768x432/2020/02/03/1580742377548.jpg 768w, https://images.axios.com/7biaQ1voFOKFpK8EXflCRm0rRI8=/0x0:1920x1080/640x360/2020/02/03/1580742377548.jpg 640w, https://images.axios.com/moGdFOAIlrSAOMhBaiYqzgRvGLk=/0x0:1920x1080/320x180/2020/02/03/1580742377548.jpg 320w" sizes="(min-width: 1025px) calc(100vw - 470px), (min-width: 769px) calc(100vw - 80px), 100vw"/></div></div><figcaption><div class="StoryBody__root--2VihO"><div><figcaption class="Caption__caption--1HFyq">Illustration: Sarah Grillo/Axios</figcaption></div></div></figcaption></figure><div class="StoryBody__root--2VihO" itemProp="articleBody"><div><p class="StoryBody__paragraph--2-Doz">There was only $164 billion of announced global mergers and acquisitions in January, the slowest start to a year since 2013, per Refinitiv.</p><p class="StoryBody__paragraph--2-Doz"><strong>Why it matters: </strong>This comes off a 2019 in which volume was down slightly from 2018, but still the fourth-largest dollar volume in history and sixth-straight year above $3 trillion.</p></div><div id="hidden-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d" class="" style="padding-bottom:65px" aria-hidden="false" aria-expanded="true"><div><ul><li class="StoryBody__item--1cHYD">At first blush, this doesn&#x27;t make a whole lot of sense. CEO confidence is through the roof, companies are flush with stock thanks to buybacks, and private equity is sitting on Everest-like piles of dry powder.</li></ul><p class="StoryBody__paragraph--2-Doz"><strong>Three theories</strong> for the early 2020 lethargy:</p><p class="StoryBody__paragraph--2-Doz"><strong>1. Regulatory pressures.</strong> All sorts of deals are being blocked, or at least put under very tough scrutiny, by a variety of governments in a variety of industries. It&#x27;s not just about U.S. regulators and big tech (which, truth be told, has largely skated so far).</p><ul><li class="StoryBody__item--1cHYD">The FTC this morning announced it will sue to block Edgewell, the maker of Schick razors, from buying Harry&#x27;s for $1.3 billion in cash and stock.</li><li class="StoryBody__item--1cHYD">Harry&#x27;s says it is &quot;disappointed&quot; and is &quot;evaluating the best path forward.&quot;</li></ul><p class="StoryBody__paragraph--2-Doz"><strong>2.</strong> <strong>Coronavirus.</strong> This won&#x27;t permanently stop mergers that make strategic and financial sense, but it could slow announcements until both parties can get a better handle on what the spreading illnesses mean for their businesses (including for their supply chains).</p><ul><li class="StoryBody__item--1cHYD">Axios&#x27; Dion Rabouin and Joann Muller go deeper on the <a href="https://www.axios.com/coronavirus-global-economic-threat-c7eeac4a-c2a4-4be2-9815-45ae7af117e5.html" class="StoryBody__link--10w8x">growing global economic threat of coronavirus</a>.</li></ul><p class="StoryBody__paragraph--2-Doz"><strong>3. Political uncertainty:</strong> It&#x27;s mostly a CEO excuse for not pulling the trigger, but it&#x27;s still being discussed. Particularly in a presidential election year in which two of the leading Democratic candidates are pledging to fundamentally restructure a healthcare industry that played host to many of last year&#x27;s largest deals (including BMS buying Celgene for $74 billion).</p><p class="StoryBody__paragraph--2-Doz"><strong>The bottom line:</strong> January may prove to have been an anomaly, and 2020 M&amp;A volume could end up more closely resembling 2019 than 2013. But so far it&#x27;s been all systems stop.</p><p class="StoryBody__paragraph--2-Doz"><strong>Go deeper: </strong><a href="https://www.axios.com/servco-pacific-fender-tpg-growth-d53db6b7-3dc1-4dad-bffe-0203834f1f15.html" class="StoryBody__link--10w8x">Guitar-maker Fender gets new majority owner</a></p></div><div class="StoryNewsletterPromo__root--34CRf" style="background-color:"><div class="StoryNewsletterPromo__flex--3x84L"><div><h3 class="StoryNewsletterPromo__title--K1EgS">Sign up for the Axios Pro Rata newsletter</h3><p class="StoryNewsletterPromo__description--3oool">Stay on top of the biggest deals in venture capital, private equity and M&amp;A</p></div><img class="StoryNewsletterPromo__image--2CCtv" src="https://images.axios.com/Rt7VbJ0HQ8AI-VoChnywFNiQyAU=/2020/01/24/1579892061725.jpg"/></div><div aria-live="polite" role="status"></div><div aria-hidden="false"><form class="StoryNewsletterPromo__form--FZdoo gtm-newsletter-promo-in-story"><span class="global__a11yOnly--3n7m7" aria-live="polite" role="status"></span><div class="NewsletterSubscribeForm__form--3nYqa"><label class="global__a11yOnly--3n7m7">Email</label><input class="NewsletterSubscribeForm__input--XbPYr" value="" placeholder="Type your email" aria-invalid="false"/><button class="NewsletterSubscribeForm__button--wBhC5 NewsletterSubscribeForm__active--N7J-P" type="submit" aria-label="Submit your email"><svg viewBox="0 0 8 12" class="NewsletterSubscribeForm__icon--r26de NewsletterSubscribeForm__chevron--VVCMX"><title></title><use xlink:href="#right"></use></svg></button></div><div aria-live="assertive" role="alert"></div></form></div></div></div></div><div class="SplitLayout__root--O2qWp"><div class="FullStoryCard__tagButton--eNf4Y"><meta itemProp="keywords" content="Mergers and acquisitions,Visuals,1 big thing,Illustrations"/><a class="TagLink__root--6JDxi gtm-primary-tag-link" href="/tag/mergers-and-acquisitions/">Mergers and acquisitions</a></div><div><div class="ShareLinks__root--38a4-"><a rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.axios.com%2Fmergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html%3Futm_source%3Dfacebook%26utm_medium%3Dfbsocialshare%26utm_campaign%3Dorganic" aria-label="Share on Facebook" class="ShareLink__root--13xzh gtm-facebook"><svg viewBox="0 0 10 19" class="ShareLink__icon--2ToYo"><title>Share on Facebook</title><use xlink:href="#facebook"></use></svg></a><a rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.axios.com%2Fmergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html%3Futm_source%3Dtwitter%26utm_medium%3Dtwsocialshare%26utm_campaign%3Dorganic&amp;text=Global%20mergers%20are%20off%20to%20a%20slow%20start%20in%202020" aria-label="Share on Twitter" class="ShareLink__root--13xzh gtm-twitter"><svg viewBox="0 0 18 14" class="ShareLink__icon--2ToYo"><title>Share on Twitter</title><use xlink:href="#twitter"></use></svg></a><a rel="noopener" target="_blank" href="https://www.linkedin.com/sharing/share-offsite?url=https%3A%2F%2Fwww.axios.com%2Fmergers-acquisitions-2020-1fb2523a-dbb0-49a9-b7f7-b2a5ba0f970d.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlisocialshare%26utm_campaign%3Dorganic&amp;mini=false" aria-label="Share on LinkedIn" class="ShareLink__root--13xzh gtm-linkedin"><svg viewBox="0 0 18 16" class="ShareLink__icon--2ToYo"><title>Share on LinkedIn</title><use xlink:href="#linkedin"></use></svg></a><div aria-live="polite"></div><button aria-label="Copy permalink to your clipboard" class="NoStyleButton__root--1TOIe"><span class="NoStyleButton__noFocus--1qnss gtm-copy-link" tabindex="-1"><svg viewBox="0 0 18 19" class="CopyLinkButton__icon--1eHBc"><title>Copy permalink to your clipboard</title><use xlink:href="#link"></use></svg></span></button></div></div></div></article></div></div><div role="status" class="global__a11yOnly--3n7m7" aria-live="polite"></div></div></main></div></div></div></div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
  

    <script>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</script>
  
<!-- Google Tag Manager -->
<script async type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+window.bundleConfiguration.GTM_ENV;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH4MZ89');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH4MZ89undefined"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script async type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" src="https://assets.axios.com/runtime~browser.971b8fa0f0588402aa5e.js" defer></script><script type="text/javascript" src="https://assets.axios.com/vendors~browser.00db232918a8346d7d99.js" defer></script><script type="text/javascript" src="https://assets.axios.com/browser.c7ff530759ad7f59654b.js" defer></script></body>
</html>
