<!DOCTYPE html><html lang="en" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><style amp-runtime i-amphtml-version="012112032204000">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="It&#x27;s one of the biggest programming blackouts on YouTube TV ever."><meta name="robots" content="all"><meta property="og:title" content="Disney channels go dark on YouTube TV after deal lapses"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html"><meta property="og:image" content="https://images.axios.com/DMXuMyYqayqmd5TcBt2Xm6LZ02U=/0x250:5000x3063/1366x768/2021/12/19/1639873812972.jpg"><meta property="og:image:alt" content><meta property="og:description" content="It&#x27;s one of the biggest programming blackouts on YouTube TV ever."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="Disney channels go dark on YouTube TV after deal lapses"><meta name="twitter:description" content="It&#x27;s one of the biggest programming blackouts on YouTube TV ever."><meta name="twitter:image" content="https://images.axios.com/DMXuMyYqayqmd5TcBt2Xm6LZ02U=/0x250:5000x3063/1366x768/2021/12/19/1639873812972.jpg"><meta name="twitter:image:alt" content><meta property="fb:app_id" content="310286923525156"><meta name="keywords" content="ESPN,Live streaming,Google,Disney"><meta name="axios:searchable" content="true"><meta name="axiossearchable" content="true"><meta name="author" content="Sara Fischer"><meta name="date" content="2021-12-19T02:05:50.494732Z"><meta name="category" content="Economy &amp; Business"><meta name="thumbnail" content="https://images.axios.com/DMXuMyYqayqmd5TcBt2Xm6LZ02U=/0x250:5000x3063/1366x768/2021/12/19/1639873812972.jpg"><meta name="permalink" content="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html"><meta name="authorURLs" content="https://www.axios.com/authors/sara"><meta name="dateCreated" content="2021-12-19T02:05:50.494732Z"><meta name="datePublished" content="2021-12-19T02:05:50.494732Z"><meta name="dateModified" content="2021-12-19T02:05:49.343000Z"><meta name="articleBody" content="&lt;p&gt;Disney channels went dark on Google&amp;#x27;s YouTube TV late Friday after the two companies failed to come to a distribution agreement. &lt;/p&gt;&lt;p&gt;&lt;strong&gt;Why it matters: &lt;/strong&gt;The blackout came ahead of the kickoff to college football bowl season. ESPN has the rights to air many of those games. &lt;/p&gt;&lt;ul&gt;&lt;li&gt;It is also one of the biggest programming blackouts on YouTube TV ever.&lt;/li&gt;&lt;li&gt;YouTube TV was launched in 2017. In that time, it has &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;blacked out a few regional sports networks&quot; data-vars-click-url=&quot;https://www.theverge.com/2020/9/30/21495642/youtube-tv-fox-regional-sports-networks-streaming-sinclair-mlb-nhl-nba&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.theverge.com/2020/9/30/21495642/youtube-tv-fox-regional-sports-networks-streaming-sinclair-mlb-nhl-nba&quot; target=&quot;_blank&quot;&gt;blacked out a few regional sports networks&lt;/a&gt; and &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;nearly failed to renew a deal&quot; data-vars-click-url=&quot;https://www.fiercevideo.com/video/youtube-tv-nbcu-reach-new-deal-to-avoid-channel-blackout&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.fiercevideo.com/video/youtube-tv-nbcu-reach-new-deal-to-avoid-channel-blackout&quot; target=&quot;_blank&quot;&gt;nearly failed to renew a deal&lt;/a&gt; with NBCUniversal.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;Details: &lt;/strong&gt;Disney first warned customers on Monday that its contract with YouTube TV would expire on Friday at midnight. At the time, it said it was &amp;quot;optimistic&amp;quot; that the two parties could reach a deal.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;YouTube also issued a warning, calling Disney &amp;quot;an important partner&amp;quot; and affirming that it was in &amp;quot;active conversations&amp;quot; with Disney to reach a deal.&lt;/li&gt;&lt;li&gt;It told customers that if a deal wasn&amp;#x27;t reached, it would decrease its monthly price by $15, from $64.99 to $49.99, while Disney&amp;#x27;s content remained blacked out.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;Be smart: &lt;/strong&gt;Disney distributed 18 channels on YouTube TV across ABC Owned Television Stations, ESPN networks, Disney channels, Freeform, FX networks and National Geographic.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Its sports programming was by far the most important content it distributed on YouTube TV because most people buy live TV packages for sports.&lt;/li&gt;&lt;li&gt;Sports fans &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;took to Twitter&quot; data-vars-click-url=&quot;https://twitter.com/CornhuskerJuan/status/1470571990478213124&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://twitter.com/CornhuskerJuan/status/1470571990478213124&quot; target=&quot;_blank&quot;&gt;took to Twitter&lt;/a&gt; to express frustration with the blackouts, with some suggesting they may switch digital live TV providers. &lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;The irony: &lt;/strong&gt;The two fastest-growing digital bundles for live TV are Hulu with Live TV and YouTube TV. Both have about 4 million subscribers, per &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;analyst estimates&quot; data-vars-click-url=&quot;https://www.fiercevideo.com/video/youtube-tv-hits-4m-subscribers-surpasses-hulu-as-biggest-vmvpd-analyst&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.fiercevideo.com/video/youtube-tv-hits-4m-subscribers-surpasses-hulu-as-biggest-vmvpd-analyst&quot; target=&quot;_blank&quot;&gt;analyst estimates&lt;/a&gt; and &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;company reports&quot; data-vars-click-url=&quot;https://thewaltdisneycompany.com/app/uploads/2021/11/q4-fy21-earnings.pdf&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://thewaltdisneycompany.com/app/uploads/2021/11/q4-fy21-earnings.pdf&quot; target=&quot;_blank&quot;&gt;company reports&lt;/a&gt;. Disney is the majority owner of Hulu. &lt;/p&gt;&lt;ul&gt;&lt;li&gt;While a YouTube blackout will significantly impact Disney&amp;#x27;s distribution, it could add more Hulu with Live TV subscribers in the short term.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;What they&amp;#x27;re saying: &lt;/strong&gt;In a statement following the blackout, Disney said YouTube TV &amp;quot;declined to reach a fair deal with us based on market terms and conditions.&amp;quot;&lt;/p&gt;&lt;ul&gt;&lt;li&gt;YouTube told customers it held &amp;quot;good faith negotiations with Disney for several months,&amp;quot; but despite its best efforts, the companies were &amp;quot;unable to reach an equitable agreement before our existing one expired.&amp;quot;&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;The big picture: &lt;/strong&gt;These types of carriage disputes have &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;become more common&quot; data-vars-click-url=&quot;https://www.axios.com/2019-sees-record-number-of-tv-blackouts-57161983-8fc9-487f-bbd3-9a57d89b39eb.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/2019-sees-record-number-of-tv-blackouts-57161983-8fc9-487f-bbd3-9a57d89b39eb.html&quot; target=&quot;_self&quot;&gt;become more common&lt;/a&gt; in the streaming era, mimicking the cable TV blackouts that predated them. &lt;/p&gt;&lt;ul&gt;&lt;li&gt;Roku and Google &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;finally settled&quot; data-vars-click-url=&quot;https://www.axios.com/roku-youtube-google-deal-57c4193f-a350-4af8-bbe0-f465c9ced762.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/roku-youtube-google-deal-57c4193f-a350-4af8-bbe0-f465c9ced762.html&quot; target=&quot;_self&quot;&gt;finally settled&lt;/a&gt; a messy distribution fight last week after YouTube TV was removed from Roku&amp;#x27;s store for five months.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;What to watch:&lt;/strong&gt; YouTube said it will adjust its prices and will notify members via email &amp;quot;should we come to an agreement with Disney.&amp;quot;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Go deeper:&lt;/strong&gt; &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;TV battles spill into streaming&quot; data-vars-click-url=&quot;https://www.axios.com/tv-battles-spill-into-streaming-08d148ac-9867-4f6f-9200-58664e02bef5.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/tv-battles-spill-into-streaming-08d148ac-9867-4f6f-9200-58664e02bef5.html&quot; target=&quot;_self&quot;&gt;TV battles spill into streaming&lt;/a&gt;&lt;/p&gt;"><meta name="headline" content="Disney channels go dark on YouTube TV after deal lapses"><meta name="image" content="https://images.axios.com/DMXuMyYqayqmd5TcBt2Xm6LZ02U=/0x250:5000x3063/1366x768/2021/12/19/1639873812972.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="66"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://static.axios.com" rel="dns-prefetch"><link href="https://images.axios.com" rel="dns-prefetch"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_light.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regularitalic-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/json" id="amp-access">[{"authorization":"https://www.axios.com/api/amp-access/cta?rid=READER_ID\u0026url=SOURCE_URL\u0026ref=DOCUMENT_REFERRER\u0026extref=EXTERNAL_REFERRER\u0026useragent=USER_AGENT\u0026_=RANDOM\u0026forceExperiment=\u0026forceVariant=\u0026forceReferrer=\u0026forceDMA=\u0026forceUserAgent=\u0026activeExperimentsList=referrerModalCTA\u0026activeExperimentsList=localCTA\u0026topics=economy-business\u0026authors=sara","authorizationFallbackResponse":{"error":true,"experiment":"none","variant":"control"},"pingback":"https://www.axios.com/api/amp-access/set?rid=READER_ID\u0026url=SOURCE_URL\u0026ref=DOCUMENT_REFERRER\u0026extref=EXTERNAL_REFERRER\u0026useragent=USER_AGENT\u0026_=RANDOM\u0026forceExperiment=\u0026forceVariant=\u0026forceReferrer=\u0026forceDMA=\u0026forceUserAgent=\u0026activeExperimentsList=referrerModalCTA\u0026activeExperimentsList=localCTA\u0026topics=economy-business\u0026authors=sara","namespace":"cta"}]</script><link rel="canonical" href="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html"><script type="application/ld+json">[{"@id":"https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://axios.com/results?q={query}","query-input":"required name=query"}},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Disney channels go dark on YouTube TV after deal lapses","url":"https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html","thumbnailUrl":"https://images.axios.com/zrhHuEROwhjiEicd0S6SMqqpibQ=/fit-in/1366x1366/2021/12/19/1639873812972.jpg","datePublished":"2021-12-19T02:05:50.494732Z","dateModified":"2021-12-19T02:05:49.343000Z","articleSection":"Economy \u0026 Business","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Economy \u0026 Business","@id":"https://www.axios.com/economy-business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Disney channels go dark on YouTube TV after deal lapses","@id":"https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/zrhHuEROwhjiEicd0S6SMqqpibQ=/fit-in/1366x1366/2021/12/19/1639873812972.jpg","author":[{"@type":"Person","name":"Sara Fischer"}]}]</script><title>Disney channels go dark on YouTube TV after deal lapses - Axios</title><style amp-custom>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</style></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">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</script></amp-analytics><!-- __NEXT_DATA__ --><nav data-cfw-rewrite="nav" class="sc-1rsoob0-0 bnXgMF" id="nav"><div data-amp-bind-class="navExpanded ? &#x27;bg-white&#x27; : &#x27;&#x27;"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper border-0 border-accent-blue-tint border-solid sm:border-b"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="https://www.axios.com/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m-0 text-soft-black-core"><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;what-matters&#x27; ? &#x27;&#x27; : &#x27;what-matters&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;what-matters&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" title="Sections" data-vars-link-text="Sections" data-vars-index="2">Sections</button></li><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;axios-local&#x27; ? &#x27;&#x27; : &#x27;axios-local&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;axios-local&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="Local news" data-vars-index="3">Local news</button></li><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;about-axios&#x27; ? &#x27;&#x27; : &#x27;about-axios&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;about-axios&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-index="4">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click font-nb text-soft-black-core focus:text-accent-blue-shade focus:underline hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="5" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="flex flex-grow justify-end sm:ml-20 xl:ml-32"><amp-state id="isValid" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><amp-state id="isExpanded" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><div class="search-input--collapsed" data-amp-bind-class="isExpanded ? &#x27;search-input--expanded&#x27; : &#x27;search-input--collapsed&#x27;"><div class="sm:hidden"><a href="/results"><button class="search-input__search-icon--collapsed align-middle appearance-none button-none cursor-pointer h-8 w-8 gtm-search-click" data-amp-bind-class="(isExpanded ? &#x27;search-input__search-icon--expanded&#x27; : &#x27;search-input__search-icon--collapsed&#x27;) + &#x27; &#x27; + &#x27;align-middle appearance-none button-none cursor-pointer h-8 w-8&#x27;" data-testid="searchIcon" type="button" title="Search for Axios articles" aria-label="toggle search input field" data-amp-bind-aria-label="isExpanded ? &#x27;focus search input&#x27; : &#x27;toggle search input field&#x27;"><svg class="h-8 stroke-2 w-8 hover:text-accent-blue-shade up-to-sm:text-soft-black-core" fill="none" id="search" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"/><line x1="21" y1="21" x2="16.65" y2="16.65"/></svg></button></a></div><div class="up-to-sm:flex-grow up-to-sm:hidden"><form action="/results" custom-validation-reporting="as-you-go" data-initialize-from-url="true" id="search-input__form--expandable" method="GET" on="invalid:AMP.setState({ isValid: false });valid:AMP.setState({ isValid: true })" target="_top" aria-label="search-input-form" data-amp-replace="q"><div class="search-input__input-group--collapsed flex items-center mt-4 pb-4 space-x-4" data-amp-bind-class="(isExpanded ? &#x27;search-input__input-group--expanded&#x27; : &#x27;search-input__input-group--collapsed&#x27;) + &#x27; &#x27; + &#x27;flex items-center mt-4 pb-4 space-x-4&#x27;"><button class="search-input__search-icon--collapsed align-middle appearance-none button-none cursor-pointer h-8 w-8 gtm-search-click" data-amp-bind-class="(isExpanded ? &#x27;search-input__search-icon--expanded&#x27; : &#x27;search-input__search-icon--collapsed&#x27;) + &#x27; &#x27; + &#x27;align-middle appearance-none button-none cursor-pointer h-8 w-8&#x27;" on="tap:AMP.setState({ isExpanded: !isExpanded }),search-input__input--expandable.focus" data-testid="searchIcon" type="button" title="Search for Axios articles" aria-label="toggle search input field" data-amp-bind-aria-label="isExpanded ? &#x27;focus search input&#x27; : &#x27;toggle search input field&#x27;"><svg class="h-8 stroke-2 w-8 hover:text-accent-blue-shade up-to-sm:text-soft-black-core" fill="none" id="search" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"/><line x1="21" y1="21" x2="16.65" y2="16.65"/></svg></button><input type="text" aria-label="search input field" class="border-0 flex-grow leading-tight min-w-0 outline-none p-0 placeholder-soft-black-shade text-soft-black-core text-p" data-allow-initialization="true" data-testid="searchInput" id="search-input__input--expandable" name="q" on="input-throttled:AMP.setState({ hasChanged: true })" placeholder="Search..." required pattern=".*\S.*"><span visible-when-invalid="valueMissing" validation-for="search-input__input--expandable" class="hidden"></span><span visible-when-invalid="patternMismatch" validation-for="search-input__input--expandable" class="hidden">Please enter a non-empty search term.</span><button class="search-input__submit-icon disabled:hidden align-middle appearance-none button-none cursor-pointer h-8 w-8" data-amp-bind-disabled="!isValid" data-testid="submitIcon" disabled on="tap:search-input__form--expandable.submit" title="submit" type="button" aria-label="search-button"><svg class="h-8 stroke-2 w-8" fill="none" id="arrow-right" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><line x1="5" y1="12" x2="19" y2="12"/><polyline points="12 5 19 12 12 19"/></svg></button></div></form></div></div></div><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;what-matters&#x27;"><div><div class="sc-1pzwg7a-1 etliSj shadow"><div class="sc-1pzwg7a-2 cMkKVo xxl:m-auto xl:px-60 l:py-20 l:px-40"><h2 class="leading-default">Sections</h2><div class="button-wrapper"><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })"><div class="sc-1pzwg7a-0 gTgJPu close mr-0">Close<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-8 align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></div></button></div></div><div class="sc-1pzwg7a-3 mpjYd xxl:m-auto xl:px-60 l:px-40"><div class="grid-layout"><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Hard Truths" data-vars-click-url="https://www.axios.com/hard-truths/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/hard-truths/">Hard Truths</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement/">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Joe Biden" data-vars-click-url="https://www.axios.com/politics-policy/joe-biden/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/joe-biden/">Joe Biden</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump/">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking/">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration/">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Gaming" data-vars-click-url="https://www.axios.com/technology/gaming/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/gaming/">Gaming</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech/">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation/">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="5G" data-vars-click-url="https://www.axios.com/technology/5g/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/5g/">5G</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy/">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance/">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai/">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media/">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market/">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs/">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation/">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail/">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war/">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus/">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs/">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act/">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all/">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping/">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health/">Public health</a></div></div></div></div><div class="grid-layout"><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china/">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Afghanistan" data-vars-click-url="https://www.axios.com/world/afghanistan/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/afghanistan/">Afghanistan</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran/">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia/">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel/">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change/">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy/">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies/">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles/">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space/">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather/">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl/">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa/">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting/">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Tokyo Olympics" data-vars-click-url="https://www.axios.com/sports/olympics/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics/">Tokyo Olympics</a></div></div></div></div></div></div></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;about-axios&#x27;"><div class="overflow-hidden shadow"><div class="sc-1ie0pst-3 kTluum"><div class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about/">Our mission statement</a><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav">Axios HQ</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/get-smart/">Courses</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Earn Axios rewards" data-vars-click-url="https://www.axios.com/referral/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div></div></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;axios-local&#x27;"><div class="overflow-hidden shadow block up-to-md:hidden"><div class="cpdr3d-1 hDyOnh"><div class="cpdr3d-0 kgvEos bg-white max-w-grid mt-px mx-auto py-20 space-y-20 sm:px-15 lg:px-40 xl:px-60"><div class="flex justify-between"><h5 class="h6 my-0">Axios Local</h5><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })" class="gtm-non-content-click flex items-center bg-white" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="items-center flex space-x-8"><span class="h7 close">Close</span><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></div></button></div><div class="grid grid-cols-4 gap-x-20 gap-y-12"><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Atlanta" data-vars-click-url="https://www.axios.com/local/atlanta" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/local/atlanta"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Atlanta" src="https://static.axios.com/img/axios-site/postcards/squares/atlanta.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Atlanta</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Austin" data-vars-click-url="https://www.axios.com/local/austin" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/local/austin"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Austin" src="https://static.axios.com/img/axios-site/postcards/squares/austin.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Austin</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Charlotte" data-vars-click-url="https://charlotte.axios.com" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="3" data-vars-item="nav_link" href="https://charlotte.axios.com"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Charlotte" src="https://static.axios.com/img/axios-site/postcards/squares/charlotte.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Charlotte</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Chicago" data-vars-click-url="https://www.axios.com/local/chicago" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/local/chicago"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Chicago" src="https://static.axios.com/img/axios-site/postcards/squares/chicago.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Chicago</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Columbus" data-vars-click-url="https://www.axios.com/local/columbus" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/local/columbus"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Columbus" src="https://static.axios.com/img/axios-site/postcards/squares/columbus.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Columbus</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Dallas" data-vars-click-url="https://www.axios.com/local/dallas" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/local/dallas"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Dallas" src="https://static.axios.com/img/axios-site/postcards/squares/dallas.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Dallas</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Denver" data-vars-click-url="https://www.axios.com/local/denver" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/local/denver"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Denver" src="https://static.axios.com/img/axios-site/postcards/squares/denver.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Denver</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Des Moines" data-vars-click-url="https://www.axios.com/local/des-moines" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/local/des-moines"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Des Moines" src="https://static.axios.com/img/axios-site/postcards/squares/des-moines.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Des Moines</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Nashville" data-vars-click-url="https://www.axios.com/local/nashville" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/local/nashville"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Nashville" src="https://static.axios.com/img/axios-site/postcards/squares/nashville.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Nashville</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="NW Arkansas" data-vars-click-url="https://www.axios.com/local/nw-arkansas" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="10" data-vars-item="nav_link" href="https://www.axios.com/local/nw-arkansas"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="NW Arkansas" src="https://static.axios.com/img/axios-site/postcards/squares/nw-arkansas.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">NW Arkansas</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Philadelphia" data-vars-click-url="https://www.axios.com/local/philadelphia" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="11" data-vars-item="nav_link" href="https://www.axios.com/local/philadelphia"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Philadelphia" src="https://static.axios.com/img/axios-site/postcards/squares/philadelphia.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Philadelphia</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Tampa Bay" data-vars-click-url="https://www.axios.com/local/tampa-bay" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="12" data-vars-item="nav_link" href="https://www.axios.com/local/tampa-bay"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Tampa Bay" src="https://static.axios.com/img/axios-site/postcards/squares/tampa-bay.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Tampa Bay</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Twin Cities" data-vars-click-url="https://www.axios.com/local/twin-cities" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="13" data-vars-item="nav_link" href="https://www.axios.com/local/twin-cities"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Twin Cities" src="https://static.axios.com/img/axios-site/postcards/squares/twin-cities.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Twin Cities</p></div></div></a><a class="gtm-non-content-click font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Washington D.C." data-vars-click-url="https://www.axios.com/local/washington-dc" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="14" data-vars-item="nav_link" href="https://www.axios.com/local/washington-dc"><div class="flex gap-6 items-center"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="64" layout="fixed" width="64" alt="Washington D.C." src="https://static.axios.com/img/axios-site/postcards/squares/washington-dc.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px;" i-amphtml-layout="fixed"></amp-img></div><div class="space-y-4"><p class="h7 font-nb my-0">Washington D.C.</p></div></div></a></div><div class="space-x-4"><a class="gtm-non-content-click font-regular leading-normal text-accent-blue-shade text-p active:underline hover:underline" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/newsletters/local/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/newsletters/local/">Sign up</a><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div></div></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra font-nb">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div><div class="sc-16vzn4w-0 DFooR grid-layout"><h2 class="leading-default">Sections</h2><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Hard Truths" data-vars-click-url="https://www.axios.com/hard-truths/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/hard-truths/">Hard Truths</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Joe Biden" data-vars-click-url="https://www.axios.com/politics-policy/joe-biden" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/joe-biden">Joe Biden</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Gaming" data-vars-click-url="https://www.axios.com/technology/gaming" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/gaming">Gaming</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="5G" data-vars-click-url="https://www.axios.com/technology/5g" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/5g">5G</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Afghanistan" data-vars-click-url="https://www.axios.com/world/afghanistan" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/afghanistan">Afghanistan</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Tokyo Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">Tokyo Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="local-wrapper col-1-10 -pb-12 pl-10 sm:pl-12 pt-32 sm:col-1-7"><h2 class="font-regular h5 m-0">Local news</h2><p class="font-serif p mb-0 mt-12 text-soft-black-shade">Get smarter, faster about your hometown.</p><div class="mt-8 space-x-4"><a class="gtm-non-content-click font-regular leading-normal no-underline text-accent-blue-shade text-p active:underline hover:underline" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/newsletters/local/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/newsletters/local/">Sign up</a><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="site-nav site-nav-1 grid grid-cols-2 gap-12 mt-16"><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Atlanta" data-vars-click-url="https://www.axios.com/local/atlanta" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/local/atlanta">Atlanta</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Austin" data-vars-click-url="https://www.axios.com/local/austin" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/local/austin">Austin</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Charlotte" data-vars-click-url="https://charlotte.axios.com" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="3" data-vars-item="nav_link" href="https://charlotte.axios.com">Charlotte</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Chicago" data-vars-click-url="https://www.axios.com/local/chicago" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/local/chicago">Chicago</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Columbus" data-vars-click-url="https://www.axios.com/local/columbus" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/local/columbus">Columbus</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Dallas" data-vars-click-url="https://www.axios.com/local/dallas" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/local/dallas">Dallas</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Denver" data-vars-click-url="https://www.axios.com/local/denver" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/local/denver">Denver</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Des Moines" data-vars-click-url="https://www.axios.com/local/des-moines" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/local/des-moines">Des Moines</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Nashville" data-vars-click-url="https://www.axios.com/local/nashville" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/local/nashville">Nashville</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="NW Arkansas" data-vars-click-url="https://www.axios.com/local/nw-arkansas" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="10" data-vars-item="nav_link" href="https://www.axios.com/local/nw-arkansas">NW Arkansas</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Philadelphia" data-vars-click-url="https://www.axios.com/local/philadelphia" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="11" data-vars-item="nav_link" href="https://www.axios.com/local/philadelphia">Philadelphia</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Tampa Bay" data-vars-click-url="https://www.axios.com/local/tampa-bay" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="12" data-vars-item="nav_link" href="https://www.axios.com/local/tampa-bay">Tampa Bay</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Twin Cities" data-vars-click-url="https://www.axios.com/local/twin-cities" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="13" data-vars-item="nav_link" href="https://www.axios.com/local/twin-cities">Twin Cities</a></div><div class="nav-link"><a class="gtm-non-content-click h7 no-underline text-soft-black-shade" data-vars-link-text="Washington D.C." data-vars-click-url="https://www.axios.com/local/washington-dc" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="14" data-vars-item="nav_link" href="https://www.axios.com/local/washington-dc">Washington D.C.</a></div></div></div><div class="sc-1olqxia-4 fEwedw about-wrapper"><h2>About</h2><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav">Axios HQ</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h2>Subscribe</h2><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/get-smart/">Courses</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Earn Axios rewards" data-vars-click-url="https://www.axios.com/referral/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div></div></amp-lightbox></nav></div></nav><div data-cfw-rewrite="top-padding" class="sc-1rsoob0-1 dWfmLI"></div><div class="sc-15x0qpo-0 iCOqgp"><div class="mt-0 sm:mt-20 grid-layout ads"><div class="border-t border-b border-l-0 border-r-0 sm:border-l sm:border-r border-solid border-accent-blue-tint -ml-10 -mr-10 sm:m-0 col-1-13 md:col-3-11"><amp-layout id="gtm-ad-156656" data-vars-sub-category="stream_cap" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="stream-cap-ad-xsmall i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="142" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117801&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;authors&quot;:[&quot;Sara Fischer&quot;],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="374" style="height:142px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117591&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;authors&quot;:[&quot;Sara Fischer&quot;],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="500" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117590&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;authors&quot;:[&quot;Sara Fischer&quot;],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="787" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-story" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout pt-20"><div class="sc-1dqbm7h-1 izlXzm"><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_ampm&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_ampm" class="cta--modal" data-vars-experiment-variant="modal_ampm"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:referrerModalCTA--modal_ampm.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_ampm" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 iQBfJd cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Sign up for our daily briefing</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Make your busy days simpler with Axios AM/PM. Catch up on what&#x27;s new and why it matters in just 5 minutes.</h3><form id="referrerModalCTA--modal_ampm__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_ampm__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_ampm__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_ampm__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosam, newsletter_axiospm"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_ampm"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_ampm.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_closer&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_closer" class="cta--modal" data-vars-experiment-variant="modal_closer"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:referrerModalCTA--modal_closer.hide"></div><div class="cta__wrapper z-50 bg-green-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_closer" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 cyQZFy cta__body"><h2 class="text-green-core cta__title font-regular leading-tight m-0">Catch up on the day&#x27;s biggest business stories</h2><h3 class="text-green-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Subscribe to Axios Closer for insights into the day’s business news and trends and why they matter</h3><form id="referrerModalCTA--modal_closer__form" class="text-green-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_closer" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_closer__email" name="email" data-name="Email" class="placeholder-green-shade border-green-core focus:border-accent-green-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_closer" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_closer__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_closer__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioscloser"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_closer"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_closer" data-vars-experiment="referrerModalCTA" class="text-green-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#243d38" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#243d38"/></svg></span></button><div submit-success="false" class="text-green-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_closer.hide" class="text-green-core hover:text-green-tint focus:text-green-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_prorata&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_prorata" class="cta--modal" data-vars-experiment-variant="modal_prorata"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:referrerModalCTA--modal_prorata.hide"></div><div class="cta__wrapper z-50 bg-green-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_prorata" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 iNwCAZ cta__body"><h2 class="text-green-core cta__title font-regular leading-tight m-0">Sign up for Axios Pro Rata</h2><h3 class="text-green-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Dive into the world of dealmakers across VC, PE and M&amp;A with Axios Pro Rata. Delivered daily to your inbox by Dan Primack and Kia Kokalitcheva.</h3><form id="referrerModalCTA--modal_prorata__form" class="text-green-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_prorata" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_prorata__email" name="email" data-name="Email" class="placeholder-green-shade border-green-core focus:border-accent-green-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_prorata" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_prorata__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_prorata__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosprorata"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_prorata"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_prorata" data-vars-experiment="referrerModalCTA" class="text-green-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#243d38" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#243d38"/></svg></span></button><div submit-success="false" class="text-green-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_prorata.hide" class="text-green-core hover:text-green-tint focus:text-green-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_sports&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_sports" class="cta--modal" data-vars-experiment-variant="modal_sports"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:referrerModalCTA--modal_sports.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_sports" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 ksvdSj cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Sports news worthy of your time</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Binge on the stats and stories that drive the sports world with Axios Sports. Sign up for free.</h3><form id="referrerModalCTA--modal_sports__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_sports__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_sports__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_sports__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiossports"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_sports"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_sports.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_login&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_login" class="cta--modal" data-vars-experiment-variant="modal_login"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:referrerModalCTA--modal_login.hide"></div><div class="cta__wrapper z-50 bg-deep-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_login" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 klhIWt cta__body"><h2 class="text-deep-blue-core cta__title font-regular leading-tight m-0">Tech news worthy of your time</h2><h3 class="text-deep-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get our smart take on technology from the Valley and D.C. with Axios Login. Sign up for free.</h3><form id="referrerModalCTA--modal_login__form" class="text-deep-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_login__email" name="email" data-name="Email" class="placeholder-deep-blue-shade border-deep-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_login__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_login__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslogin"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_login"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA" class="text-deep-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c1c59" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c1c59"/></svg></span></button><div submit-success="false" class="text-deep-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_login.hide" class="text-deep-blue-core hover:text-deep-blue-tint focus:text-deep-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_sneakpeek&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_sneakpeek" class="cta--modal" data-vars-experiment-variant="modal_sneakpeek"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:referrerModalCTA--modal_sneakpeek.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_sneakpeek" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 knzYlD cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Get the inside stories</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get an insider&#x27;s guide to the new White House with Axios Sneak Peek. Sign up for free.</h3><form id="referrerModalCTA--modal_sneakpeek__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_sneakpeek__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_sneakpeek__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_sneakpeek__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiossneakpeek"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_sneakpeek"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_sneakpeek.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;control&#x27;" amp-access-hide="true" id="referrerModalCTA--control" class="cta--control" data-vars-experiment-variant="control"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40 hidden" on="tap:referrerModalCTA--control.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="control" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 ikyMWW cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Catch up on coronavirus stories and special reports, curated by Mike Allen everyday</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Catch up on coronavirus stories and special reports, curated by Mike Allen everyday</h3><form id="referrerModalCTA--control__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--control__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosam"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="control"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--control.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div></div><div class="sc-1dqbm7h-1 izlXzm"><div amp-access="cta.experiments.localCTA = &#x27;denver&#x27;" amp-access-hide="true" id="localCTA--denver" class="cta--modal" data-vars-experiment-variant="denver"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--denver.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="denver" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 bVSTge cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Denver news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Denver</h3><form id="localCTA--denver__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="denver" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--denver__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="denver" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--denver__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--denver__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_denver"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="denver"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="denver" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--denver.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;desmoines&#x27;" amp-access-hide="true" id="localCTA--desmoines" class="cta--modal" data-vars-experiment-variant="desmoines"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--desmoines.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="desmoines" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jcPTOZ cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Des Moines news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Des Moines</h3><form id="localCTA--desmoines__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--desmoines__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--desmoines__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--desmoines__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_desmoines"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="desmoines"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--desmoines.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;minneapolis&#x27;" amp-access-hide="true" id="localCTA--minneapolis" class="cta--modal" data-vars-experiment-variant="minneapolis"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--minneapolis.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="minneapolis" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jucPvx cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Twin Cities news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Twin Cities</h3><form id="localCTA--minneapolis__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--minneapolis__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--minneapolis__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--minneapolis__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_minneapolis"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="minneapolis"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--minneapolis.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;tampa&#x27;" amp-access-hide="true" id="localCTA--tampa" class="cta--modal" data-vars-experiment-variant="tampa"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--tampa.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="tampa" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 hqAeUZ cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Tampa Bay news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Tampa Bay</h3><form id="localCTA--tampa__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--tampa__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--tampa__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--tampa__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_tampa"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="tampa"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--tampa.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;charlotte&#x27;" amp-access-hide="true" id="localCTA--charlotte" class="cta--modal" data-vars-experiment-variant="charlotte"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--charlotte.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="charlotte" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 etwota cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Charlotte news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Charlotte</h3><form id="localCTA--charlotte__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--charlotte__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--charlotte__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--charlotte__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_charlotte"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="charlotte"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--charlotte.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;nashville&#x27;" amp-access-hide="true" id="localCTA--nashville" class="cta--modal" data-vars-experiment-variant="nashville"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--nashville.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="nashville" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 hYfnDy cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Nashville news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios Nashville newsletter.</h3><form id="localCTA--nashville__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="nashville" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--nashville__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="nashville" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--nashville__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--nashville__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_nashville"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="nashville"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="nashville" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--nashville.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;columbus&#x27;" amp-access-hide="true" id="localCTA--columbus" class="cta--modal" data-vars-experiment-variant="columbus"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--columbus.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="columbus" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 gvYkpY cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Columbus news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios Columbus newsletter.</h3><form id="localCTA--columbus__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="columbus" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--columbus__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="columbus" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--columbus__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--columbus__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_columbus"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="columbus"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="columbus" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--columbus.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;dallas&#x27;" amp-access-hide="true" id="localCTA--dallas" class="cta--modal" data-vars-experiment-variant="dallas"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--dallas.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="dallas" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 iqKiKf cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Dallas news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios Dallas newsletter.</h3><form id="localCTA--dallas__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="dallas" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--dallas__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="dallas" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--dallas__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--dallas__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_dallas"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="dallas"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="dallas" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--dallas.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;austin&#x27;" amp-access-hide="true" id="localCTA--austin" class="cta--modal" data-vars-experiment-variant="austin"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--austin.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="austin" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 bnFqIU cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Austin news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios Austin newsletter.</h3><form id="localCTA--austin__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="austin" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--austin__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="austin" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--austin__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--austin__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_austin"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="austin"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="austin" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--austin.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;atlanta&#x27;" amp-access-hide="true" id="localCTA--atlanta" class="cta--modal" data-vars-experiment-variant="atlanta"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--atlanta.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="atlanta" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jkGpgz cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Atlanta news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios Atlanta newsletter.</h3><form id="localCTA--atlanta__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="atlanta" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--atlanta__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="atlanta" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--atlanta__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--atlanta__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_atlanta"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="atlanta"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="atlanta" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--atlanta.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;philadelphia&#x27;" amp-access-hide="true" id="localCTA--philadelphia" class="cta--modal" data-vars-experiment-variant="philadelphia"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--philadelphia.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="philadelphia" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 fDFKpx cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Philadelphia news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios Philadelphia newsletter.</h3><form id="localCTA--philadelphia__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="philadelphia" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--philadelphia__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="philadelphia" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--philadelphia__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--philadelphia__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_philadelphia"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="philadelphia"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="philadelphia" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--philadelphia.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;chicago&#x27;" amp-access-hide="true" id="localCTA--chicago" class="cta--modal" data-vars-experiment-variant="chicago"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--chicago.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="chicago" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jraNUc cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Chicago news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios Chicago newsletter.</h3><form id="localCTA--chicago__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="chicago" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--chicago__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="chicago" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--chicago__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--chicago__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_chicago"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="chicago"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="chicago" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--chicago.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;nw-arkansas&#x27;" amp-access-hide="true" id="localCTA--nw-arkansas" class="cta--modal" data-vars-experiment-variant="nw-arkansas"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--nw-arkansas.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="nw-arkansas" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 cwtkGs cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Sign up for Axios NW Arkansas</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Stay up-to-date on the most important and interesting stories affecting NW Arkansas, authored by local reporters</h3><form id="localCTA--nw-arkansas__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="nw-arkansas" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--nw-arkansas__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="nw-arkansas" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--nw-arkansas__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--nw-arkansas__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_nw_arkansas"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="nw-arkansas"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="nw-arkansas" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--nw-arkansas.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;dc&#x27;" amp-access-hide="true" id="localCTA--dc" class="cta--modal" data-vars-experiment-variant="dc"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40" on="tap:localCTA--dc.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="dc" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 gKOMsD cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top DC news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with the Axios DC newsletter.</h3><form id="localCTA--dc__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="dc" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--dc__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="dc" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--dc__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--dc__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_dc"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="dc"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="dc" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--dc.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;control&#x27;" amp-access-hide="true" id="localCTA--control" class="cta--control" data-vars-experiment-variant="control"><div aria-label="close" role="button" tabindex="-1" class="w-full h-full absolute z-40 hidden" on="tap:localCTA--control.hide"></div><div class="cta__wrapper z-50 bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="control" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jlHNBr cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0"></h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10 m-0 mb-16"></h3><form id="localCTA--control__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="control" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--control__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none rounded-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="control" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="control"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="control" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--control.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div></div><div class="story__meta col-1-13 flex flex-col items-start mb-12 sm:col-3-11 sm:mb-20 sm:space-y-12 space-y-8"><time itemprop="dateModified" datetime="2021-12-19T02:05:49.343000Z"><span class="text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">1 hour ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-item="timestamp-section-button" href="https://www.axios.com/economy-business">Economy &amp; Business</a></span></time><h1 class="font-regular leading-tight mb-0 text-h5 sm:text-h3">Disney channels go dark on YouTube TV after deal lapses</h1><div class="flex items-center caption "><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Sara Fischer" class="gtm-content-click" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/sara/" href="https://www.axios.com/authors/sara/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/uia4wlffraZnPJBoP4dpaU_9qE8=/0x0:328x328/52x0/2020/05/01/1588371984274.jpg" alt="Sara Fischer" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="author-line" data-vars-click-url="https://www.axios.com/authors/sara/" href="https://www.axios.com/authors/sara/">Sara Fischer</a><span>, author of <a class="text-accent-blue-shade underline hover:no-underline gtm-content-click" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="newsletter-line" data-vars-click-url="https://www.axios.com/newsletters/axios-media-trends" href="https://www.axios.com/newsletters/axios-media-trends">Media Trends</a></span></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Disney channels go dark on YouTube TV after deal lapses" data-param-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Disney channels go dark on YouTube TV after deal lapses" data-param-body="From Axios:

Disney channels go dark on YouTube TV after deal lapses

https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><div class="cbbc7v-0 iNrCiz col-1-13 sm:col-3-11"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" src="https://images.axios.com/QJw08dhW6hSReIoETyPv1Vd2A2I=/0x250:5000x3063/1920x1080/2021/12/19/1639873812972.jpg" alt="Featured image" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>Photo Illustration by Rafael Henrique/SOPA Images/LightRocket via Getty Images</p></figcaption></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 jhsJV mt-12 mb-20 sm:mt-20 gtm-story-text p"><p>Disney channels went dark on Google&#x27;s YouTube TV late Friday after the two companies failed to come to a distribution agreement. </p><p><strong>Why it matters: </strong>The blackout came ahead of the kickoff to college football bowl season. ESPN has the rights to air many of those games. </p><ul><li>It is also one of the biggest programming blackouts on YouTube TV ever.</li><li>YouTube TV was launched in 2017. In that time, it has <a class="gtm-content-click" data-vars-link-text="blacked out a few regional sports networks" data-vars-click-url="https://www.theverge.com/2020/9/30/21495642/youtube-tv-fox-regional-sports-networks-streaming-sinclair-mlb-nhl-nba" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.theverge.com/2020/9/30/21495642/youtube-tv-fox-regional-sports-networks-streaming-sinclair-mlb-nhl-nba" target="_blank">blacked out a few regional sports networks</a> and <a class="gtm-content-click" data-vars-link-text="nearly failed to renew a deal" data-vars-click-url="https://www.fiercevideo.com/video/youtube-tv-nbcu-reach-new-deal-to-avoid-channel-blackout" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.fiercevideo.com/video/youtube-tv-nbcu-reach-new-deal-to-avoid-channel-blackout" target="_blank">nearly failed to renew a deal</a> with NBCUniversal.</li></ul><p><strong>Details: </strong>Disney first warned customers on Monday that its contract with YouTube TV would expire on Friday at midnight. At the time, it said it was &quot;optimistic&quot; that the two parties could reach a deal.</p><ul><li>YouTube also issued a warning, calling Disney &quot;an important partner&quot; and affirming that it was in &quot;active conversations&quot; with Disney to reach a deal.</li><li>It told customers that if a deal wasn&#x27;t reached, it would decrease its monthly price by $15, from $64.99 to $49.99, while Disney&#x27;s content remained blacked out.</li></ul><p><strong>Be smart: </strong>Disney distributed 18 channels on YouTube TV across ABC Owned Television Stations, ESPN networks, Disney channels, Freeform, FX networks and National Geographic.</p><ul><li>Its sports programming was by far the most important content it distributed on YouTube TV because most people buy live TV packages for sports.</li><li>Sports fans <a class="gtm-content-click" data-vars-link-text="took to Twitter" data-vars-click-url="https://twitter.com/CornhuskerJuan/status/1470571990478213124" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://twitter.com/CornhuskerJuan/status/1470571990478213124" target="_blank">took to Twitter</a> to express frustration with the blackouts, with some suggesting they may switch digital live TV providers. </li></ul><p><strong>The irony: </strong>The two fastest-growing digital bundles for live TV are Hulu with Live TV and YouTube TV. Both have about 4 million subscribers, per <a class="gtm-content-click" data-vars-link-text="analyst estimates" data-vars-click-url="https://www.fiercevideo.com/video/youtube-tv-hits-4m-subscribers-surpasses-hulu-as-biggest-vmvpd-analyst" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.fiercevideo.com/video/youtube-tv-hits-4m-subscribers-surpasses-hulu-as-biggest-vmvpd-analyst" target="_blank">analyst estimates</a> and <a class="gtm-content-click" data-vars-link-text="company reports" data-vars-click-url="https://thewaltdisneycompany.com/app/uploads/2021/11/q4-fy21-earnings.pdf" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://thewaltdisneycompany.com/app/uploads/2021/11/q4-fy21-earnings.pdf" target="_blank">company reports</a>. Disney is the majority owner of Hulu. </p><ul><li>While a YouTube blackout will significantly impact Disney&#x27;s distribution, it could add more Hulu with Live TV subscribers in the short term.</li></ul><p><strong>What they&#x27;re saying: </strong>In a statement following the blackout, Disney said YouTube TV &quot;declined to reach a fair deal with us based on market terms and conditions.&quot;</p><ul><li>YouTube told customers it held &quot;good faith negotiations with Disney for several months,&quot; but despite its best efforts, the companies were &quot;unable to reach an equitable agreement before our existing one expired.&quot;</li></ul><p><strong>The big picture: </strong>These types of carriage disputes have <a class="gtm-content-click" data-vars-link-text="become more common" data-vars-click-url="https://www.axios.com/2019-sees-record-number-of-tv-blackouts-57161983-8fc9-487f-bbd3-9a57d89b39eb.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/2019-sees-record-number-of-tv-blackouts-57161983-8fc9-487f-bbd3-9a57d89b39eb.html" target="_self">become more common</a> in the streaming era, mimicking the cable TV blackouts that predated them. </p><ul><li>Roku and Google <a class="gtm-content-click" data-vars-link-text="finally settled" data-vars-click-url="https://www.axios.com/roku-youtube-google-deal-57c4193f-a350-4af8-bbe0-f465c9ced762.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/roku-youtube-google-deal-57c4193f-a350-4af8-bbe0-f465c9ced762.html" target="_self">finally settled</a> a messy distribution fight last week after YouTube TV was removed from Roku&#x27;s store for five months.</li></ul><p><strong>What to watch:</strong> YouTube said it will adjust its prices and will notify members via email &quot;should we come to an agreement with Disney.&quot;</p><p><strong>Go deeper:</strong> <a class="gtm-content-click" data-vars-link-text="TV battles spill into streaming" data-vars-click-url="https://www.axios.com/tv-battles-spill-into-streaming-08d148ac-9867-4f6f-9200-58664e02bef5.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/tv-battles-spill-into-streaming-08d148ac-9867-4f6f-9200-58664e02bef5.html" target="_self">TV battles spill into streaming</a></p></div><div class="flex mb-20"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Disney channels go dark on YouTube TV after deal lapses" data-param-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="b77d6227-a801-400b-8083-fce1eae8491e" data-vars-headline="Disney channels go dark on YouTube TV after deal lapses" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Disney channels go dark on YouTube TV after deal lapses" data-param-body="From Axios:

Disney channels go dark on YouTube TV after deal lapses

https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/disney-channels-youtube-tv-espn-blackout-b77d6227-a801-400b-8083-fce1eae8491e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="border-0 border-t border-solid border-accent-blue-tint col-1-13 sm:col-3-11"><div class="col-1-13"><amp-layout id="gtm-ad-156657" data-vars-sub-category="short_form_native" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;authors&quot;:[&quot;Sara Fischer&quot;],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="500" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;authors&quot;:[&quot;Sara Fischer&quot;],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="468" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;authors&quot;:[&quot;Sara Fischer&quot;],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="636" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;authors&quot;:[&quot;Sara Fischer&quot;],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="787" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC pt-20 pb-20 sm:pt-40 sm:pb-40 grid-layout"><div class="col-1-13 sm:col-3-11"><h2 class="sc-31t5q3-1 sc-10pce79-1 gVuOlb">Go deeper</h2><amp-layout id="gtm-atomic-unit-156658" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Erin Doherty" class="gtm-content-click" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/edoherty/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/edoherty/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Erin Doherty" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/edoherty/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/edoherty/">Erin Doherty</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">Updated 12 mins ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="Politics &amp; Policy" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="timestamp-section-button" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html">OSHA vaccine mandate penalties will begin on Jan. 10</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="OSHA vaccine mandate penalties will begin on Jan. 10" href="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/F1BWXixp-PKm7IVyXtvQHkqmilc=/0x238:3000x1926/1920x1080/2021/12/18/1639852147950.jpg 1920w,https://images.axios.com/F1czrcMFCFwnQU5_hGlvtEMdEaY=/0x238:3000x1926/1600x900/2021/12/18/1639852147950.jpg 1600w,https://images.axios.com/fUOKv5z33nDB7EEfXPDPp0jtZmg=/0x238:3000x1926/1366x768/2021/12/18/1639852147950.jpg 1366w,https://images.axios.com/16NR27GXd6ENbIzj1bAMWxvysmk=/0x238:3000x1926/1024x576/2021/12/18/1639852147950.jpg 1024w,https://images.axios.com/okeczcey7DOJ2IhlOBF65ab_Iuk=/0x238:3000x1926/768x432/2021/12/18/1639852147950.jpg 768w,https://images.axios.com/_YTFnqvFTKFNFH23E6kwVvof0RI=/0x238:3000x1926/640x360/2021/12/18/1639852147950.jpg 640w,https://images.axios.com/69nIEFiduKercVo1X485k8Oog7Y=/0x238:3000x1926/320x180/2021/12/18/1639852147950.jpg 320w" alt="OSHA vaccine mandate penalties will begin on Jan. 10" src="https://images.axios.com/F1BWXixp-PKm7IVyXtvQHkqmilc=/0x238:3000x1926/1920x1080/2021/12/18/1639852147950.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>A healthcare worker administers a Pfizer-BioNTech COVID-19 vaccine to a person at a drive-thru site in Tropical Park on Dec. 16 in Miami, Florida. Photo: Joe Raedle/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>The Occupational Health and Safety Administration <a class="gtm-content-click" data-vars-link-text="said" data-vars-click-url="https://www.osha.gov/coronavirus/ets2" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.osha.gov/coronavirus/ets2" target="_blank">said</a> Saturday it will wait until Jan. 10 to begin issuing citations to companies that do not comply with its coronavirus vaccine mandate.</p><p><strong>Driving the news: </strong>OSHA also said that it would not issue citations for its COVID-19 testing requirements before Feb. 9 &quot;so long as an employer is exercising reasonable, good faith efforts to come into compliance with the standard,&quot; the agency said.</p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-param-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: OSHA vaccine mandate penalties will begin on Jan. 10" data-param-body="From Axios:

OSHA vaccine mandate penalties will begin on Jan. 10

https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="d5904c9c-b151-4b4c-bb19-cbde58f07303" data-vars-link-text="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-headline="OSHA vaccine mandate penalties will begin on Jan. 10" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/osha-vaccine-mandate-pandemic-biden-d5904c9c-b151-4b4c-bb19-cbde58f07303.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><div class="grid grid-cols-12"><div class="col-1-13 border-0 border-b border-solid border-accent-blue-tint"><amp-layout id="gtm-ad-156659" data-vars-sub-category="short_form_native" data-vars-index="5" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;kw-before&quot;:[&quot;Occupational safety and health&quot;,&quot;Coronavirus vaccines&quot;,&quot;COVID vaccine boosters&quot;,&quot;Pandemic&quot;,&quot;Biden administration&quot;,&quot;COVID-19 vaccines&quot;,&quot;COVID-19&quot;,&quot;Individual mandates&quot;,&quot;Coronavirus testing&quot;],&quot;kw-after&quot;:[&quot;Omicron variant COVID&quot;,&quot;Christmas&quot;,&quot;Pandemic&quot;,&quot;Axios License&quot;,&quot;holidays&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Coronavirus variants&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="500" data-multi-size="500x376" data-multi-size-validation="false" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;kw-before&quot;:[&quot;Occupational safety and health&quot;,&quot;Coronavirus vaccines&quot;,&quot;COVID vaccine boosters&quot;,&quot;Pandemic&quot;,&quot;Biden administration&quot;,&quot;COVID-19 vaccines&quot;,&quot;COVID-19&quot;,&quot;Individual mandates&quot;,&quot;Coronavirus testing&quot;],&quot;kw-after&quot;:[&quot;Omicron variant COVID&quot;,&quot;Christmas&quot;,&quot;Pandemic&quot;,&quot;Axios License&quot;,&quot;holidays&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Coronavirus variants&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="468" data-multi-size="468x466" data-multi-size-validation="false" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;kw-before&quot;:[&quot;Occupational safety and health&quot;,&quot;Coronavirus vaccines&quot;,&quot;COVID vaccine boosters&quot;,&quot;Pandemic&quot;,&quot;Biden administration&quot;,&quot;COVID-19 vaccines&quot;,&quot;COVID-19&quot;,&quot;Individual mandates&quot;,&quot;Coronavirus testing&quot;],&quot;kw-after&quot;:[&quot;Omicron variant COVID&quot;,&quot;Christmas&quot;,&quot;Pandemic&quot;,&quot;Axios License&quot;,&quot;holidays&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Coronavirus variants&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="636" data-multi-size="636x572" data-multi-size-validation="false" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;economy-business&quot;],&quot;subtopics&quot;:[],&quot;story-id&quot;:&quot;b77d6227-a801-400b-8083-fce1eae8491e&quot;,&quot;kw-before&quot;:[&quot;Occupational safety and health&quot;,&quot;Coronavirus vaccines&quot;,&quot;COVID vaccine boosters&quot;,&quot;Pandemic&quot;,&quot;Biden administration&quot;,&quot;COVID-19 vaccines&quot;,&quot;COVID-19&quot;,&quot;Individual mandates&quot;,&quot;Coronavirus testing&quot;],&quot;kw-after&quot;:[&quot;Omicron variant COVID&quot;,&quot;Christmas&quot;,&quot;Pandemic&quot;,&quot;Axios License&quot;,&quot;holidays&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Coronavirus variants&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;YouTube&quot;,&quot;ESPN&quot;,&quot;Live streaming&quot;,&quot;Google&quot;,&quot;Disney&quot;]}}" data-override-width="787" data-multi-size="787x677" data-multi-size-validation="false" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-156660" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Erica Pandey" class="gtm-content-click" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/epandey/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/epandey/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/ncJIgyLgR-9pnf1mu5fNFY0RqtU=/0x0:328x328/52x0/2020/05/01/1588371164972.jpg" alt="Erica Pandey" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/epandey/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/epandey/">Erica Pandey</a><span>, author of <a class="text-accent-blue-shade underline hover:no-underline gtm-content-click" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/newsletters/axios-whats-next" data-vars-sub-category="newsletter-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/newsletters/axios-whats-next">What&#x27;s Next</a></span></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">Updated 1 hour ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Economy &amp; Business" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/economy-business" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="timestamp-section-button" href="https://www.axios.com/economy-business">Economy &amp; Business</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html">Omicron derails company holiday parties</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="Omicron derails company holiday parties" href="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/zn2BrR72JECygHqAemOMud00lNE=/0x0:1920x1080/1920x1080/2021/12/13/1639397087975.jpg 1920w,https://images.axios.com/dVpabdlqgazh8_1VcDiT0tOBO8s=/0x0:1920x1080/1600x900/2021/12/13/1639397087975.jpg 1600w,https://images.axios.com/CskOXFmHHXs2TjTD8JRB6jLVu-g=/0x0:1920x1080/1366x768/2021/12/13/1639397087975.jpg 1366w,https://images.axios.com/iQmddtPBYbVX6OEPBmPAqFwpifM=/0x0:1920x1080/1024x576/2021/12/13/1639397087975.jpg 1024w,https://images.axios.com/p7u-wVCCQ2S79Ln6l7DOXdwN0nU=/0x0:1920x1080/768x432/2021/12/13/1639397087975.jpg 768w,https://images.axios.com/gQlCbsdxIeIxoXdiDdh_SCS8yzg=/0x0:1920x1080/640x360/2021/12/13/1639397087975.jpg 640w,https://images.axios.com/a7CC-ZVKVql3246kKvAXqhqf-oA=/0x0:1920x1080/320x180/2021/12/13/1639397087975.jpg 320w" alt="Omicron derails company holiday parties" src="https://images.axios.com/zn2BrR72JECygHqAemOMud00lNE=/0x0:1920x1080/1920x1080/2021/12/13/1639397087975.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Illustration: Allie Carl/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>It looked like corporate Christmas parties would get the green light this year after virtual soirees in 2020 — but along came Omicron.</p><p><strong>Driving the news: </strong>Companies of every size and across the world are rethinking their holiday bashes as the Omicron winter wave rolls in. And a popular new option is putting the ball in workers&#x27; courts by planning hybrid parties.</p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Omicron derails company holiday parties" data-param-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Omicron derails company holiday parties" data-param-body="From Axios:

Omicron derails company holiday parties

https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="76695aca-14b1-47e6-9535-7be156d10a57" data-vars-link-text="Omicron derails company holiday parties" data-vars-headline="Omicron derails company holiday parties" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/company-holiday-party-omicron-covid-76695aca-14b1-47e6-9535-7be156d10a57.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-156661" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/newsdesk/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Axios" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/newsdesk/">Axios</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">Updated 3 hours ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Politics &amp; Policy" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="timestamp-section-button" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html">Omicron dashboard</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="Omicron dashboard" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/vj3aTWq5-iewfKud-6X-agPy5cA=/0x0:1920x1080/1920x1080/2021/12/18/1639853141227.jpg 1920w,https://images.axios.com/x3UPkatPL8qTsA7nZh5DCQMhJUs=/0x0:1920x1080/1600x900/2021/12/18/1639853141227.jpg 1600w,https://images.axios.com/0Q7iNgFJ9rTXNp2kcIRd5KNXI8Y=/0x0:1920x1080/1366x768/2021/12/18/1639853141227.jpg 1366w,https://images.axios.com/E-qGGQepCr3mEKNgnbyiSJm-M4E=/0x0:1920x1080/1024x576/2021/12/18/1639853141227.jpg 1024w,https://images.axios.com/zHaR_ecare3I4L2hwf9OTEuYTfk=/0x0:1920x1080/768x432/2021/12/18/1639853141227.jpg 768w,https://images.axios.com/sTmDlbzm2PbwSa7KhDQVzbn9tyY=/0x0:1920x1080/640x360/2021/12/18/1639853141227.jpg 640w,https://images.axios.com/AwZzhaF2YUEHdKHqMtZQZSOkGdc=/0x0:1920x1080/320x180/2021/12/18/1639853141227.jpg 320w" alt="Omicron dashboard" src="https://images.axios.com/vj3aTWq5-iewfKud-6X-agPy5cA=/0x0:1920x1080/1920x1080/2021/12/18/1639853141227.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Illustration: Annelise Capossela/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><ol><li><strong>Health: </strong><a class="gtm-content-click" data-vars-link-text="COVID-19 deaths among pregnant" data-vars-click-url="https://www.axios.com/deaths-covid19-pandemic-pregnant-people-cdc-41af35f9-6576-4e91-b01b-7899d926315e.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/deaths-covid19-pandemic-pregnant-people-cdc-41af35f9-6576-4e91-b01b-7899d926315e.html" target="_self">COVID-19 deaths among pregnant</a> people surged amid Delta, CDC data show — <a class="gtm-content-click" data-vars-link-text="COVID testing site" data-vars-click-url="https://www.axios.com/covid-testing-long-lines-ahead-holidays-d2645875-f6aa-446b-97e2-2a4f0e439fee.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/covid-testing-long-lines-ahead-holidays-d2645875-f6aa-446b-97e2-2a4f0e439fee.html" target="_self">COVID testing site</a> lines spike ahead of holidays — Federal appeals court reinstates <a class="gtm-content-click" data-vars-link-text="Biden&#x27;s vaccine mandate" data-vars-click-url="https://www.axios.com/biden-covid-vaccine-mandate-appeals-48ef4223-f705-48bf-9e33-7ca2c7d4431a.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/biden-covid-vaccine-mandate-appeals-48ef4223-f705-48bf-9e33-7ca2c7d4431a.html" target="_self">Biden&#x27;s vaccine mandate</a> for large companies</li><li><strong>Vaccines</strong>: Report: <a class="gtm-content-click" data-vars-link-text="CDC overcounts millions" data-vars-click-url="https://www.axios.com/cdc-revises-data-overcounting-number-vaccinations-29816191-c921-4942-bdd4-879b24f172f6.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/cdc-revises-data-overcounting-number-vaccinations-29816191-c921-4942-bdd4-879b24f172f6.html" target="_self">CDC overcounts millions</a> of vaccinations — Study: J&amp;J vaccine provides <a class="gtm-content-click" data-vars-link-text="little or no protection" data-vars-click-url="https://www.axios.com/sinopharm-jj-sputnik-omicron-vaccine-1fddee76-155b-4d66-bd7b-e8aaf7707f63.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/sinopharm-jj-sputnik-omicron-vaccine-1fddee76-155b-4d66-bd7b-e8aaf7707f63.html" target="_self">little or no protection</a> against Omicron</li><li><strong>States: </strong><a class="gtm-content-click" data-vars-link-text="Broadway cancels performances" data-vars-click-url="https://www.axios.com/broadway-radio-city-rockettes-covid-3610d093-c2da-4fad-93f1-fdfb0ccaed63.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/broadway-radio-city-rockettes-covid-3610d093-c2da-4fad-93f1-fdfb0ccaed63.html" target="_self">Broadway cancels performances</a> due to COVID cases — <a class="gtm-content-click" data-vars-link-text="Ohio National Guard dispatched" data-vars-click-url="https://www.axios.com/covid-ohio-national-guard-hospitals-325710f1-367b-4882-a091-1a2b62f87415.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/covid-ohio-national-guard-hospitals-325710f1-367b-4882-a091-1a2b62f87415.html" target="_self">Ohio National Guard dispatched</a> to hospitals as COVID cases surge— <a class="gtm-content-click" data-vars-link-text="New Orleans implements indoor" data-vars-click-url="https://www.axios.com/new-orleans-covid-vaccine-db597911-0360-4296-af6c-2ab696bca436.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/new-orleans-covid-vaccine-db597911-0360-4296-af6c-2ab696bca436.html" target="_self">New Orleans implements indoor</a> vaccine mandate for kids 5 and up</li><li><strong>World: </strong>WHO: <a class="gtm-content-click" data-vars-link-text="Omicron cases doubling" data-vars-click-url="https://www.axios.com/who-omicron-covid-pandemic-virus-53207e38-797a-47a3-a421-d717dff991ca.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/who-omicron-covid-pandemic-virus-53207e38-797a-47a3-a421-d717dff991ca.html" target="_self">Omicron cases doubling</a> in 1.5 to 3 days in places with local spread — Europe <a class="gtm-content-click" data-vars-link-text="tightens COVID restrictions" data-vars-click-url="https://www.axios.com/europe-covid19-restrictions-omicron-pandemic-2c3a5554-a990-48c7-be50-1c692a81b7c5.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/europe-covid19-restrictions-omicron-pandemic-2c3a5554-a990-48c7-be50-1c692a81b7c5.html" target="_self">tightens COVID restrictions</a> as Omicron spreads — The <a class="gtm-content-click" data-vars-link-text="UK&#x27;s Omicron warning" data-vars-click-url="https://www.axios.com/omicron-coronavirus-cases-christmas-london-5ef22bcc-34e2-4b31-9d4e-534c9f395d00.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/omicron-coronavirus-cases-christmas-london-5ef22bcc-34e2-4b31-9d4e-534c9f395d00.html" target="_self">UK&#x27;s Omicron warning</a> for America — <a class="gtm-content-click" data-vars-link-text="Canada to reimpose" data-vars-click-url="https://www.axios.com/canada-covid-testing-requirement-travelers-968d3102-ac6b-40d0-996c-8b2f63ae77eb.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/canada-covid-testing-requirement-travelers-968d3102-ac6b-40d0-996c-8b2f63ae77eb.html" target="_self">Canada to reimpose</a> COVID testing requirement for travelers — EU official: Omicron <a class="gtm-content-click" data-vars-link-text="expected to be dominant" data-vars-click-url="https://www.axios.com/omicron-dominant-variant-europe-eu-covid-9f572464-af63-4a1c-b25c-392315eac7d9.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/omicron-dominant-variant-europe-eu-covid-9f572464-af63-4a1c-b25c-392315eac7d9.html" target="_self">expected to be dominant</a> variant by mid-January.</li><li><strong>Variant tracker: </strong><a class="gtm-content-click" data-vars-link-text="Where different strains are spreading" data-vars-click-url="https://www.axios.com/coronavirus-variant-tracker-where-different-strains-are-spreading-ffd71934-1596-43e6-923d-32c4698e2f8b.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-variant-tracker-where-different-strains-are-spreading-ffd71934-1596-43e6-923d-32c4698e2f8b.html" target="_self">Where different strains are spreading</a>.</li></ol></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Omicron dashboard: Catch up fast" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Omicron dashboard: Catch up fast" data-param-body="From Axios:

Omicron dashboard: Catch up fast

https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Omicron dashboard" data-vars-headline="Omicron dashboard" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2021</span></div><div class="site-nav site-nav-0"><h2>About</h2><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about/">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise/">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers/">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events/">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo/">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=footer" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=footer">Axios HQ</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="9" data-vars-item="footer_link" href="https://www.axios.com/contact/">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h2>Subscribe</h2><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app/">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/get-smart/">Courses</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Earn Axios rewards" data-vars-click-url="https://www.axios.com/referral/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/referral/">Earn Axios rewards</a></span></div></div></footer></div></amp-layout></div></body></html>