<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="canonical" href="https://www.axios.com/2022/07/13/bill-gates-donate-fortune-foundation"/><title>Bill Gates to donate $20 billion to the Gates Foundation, move off list of world&#x27;s richest people</title><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/2022/07/13/bill-gates-donate-fortune-foundation",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios",
    "url": "https://www.axios.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios",
    "@type": "WebSite",
    "url": "https://www.axios.com",
    "inLanguage": "en-US",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.axios.com/results?q={query}",
      "query-input": "required name=query"
    }
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Bill Gates pledges $20 billion to foundation to address \"huge global setbacks\"",
    "url": "https://www.axios.com/2022/07/13/bill-gates-donate-fortune-foundation",
    "thumbnailUrl": "https://images.axios.com/_bYtYFxpFE3sFWJmx2ggqf5gAd8=/fit-in/1366x1366/2022/07/13/1657744029796.jpg",
    "datePublished": "2022-07-13T21:48:36.017176Z",
    "dateModified": "2022-07-13T21:48:34.426000Z",
    "articleSection": "Economy & Business",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/2022/07/13/bill-gates-donate-fortune-foundation",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "Economy & Business",
              "@id": "https://www.axios.com/economy-business/"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "Bill Gates to donate $20 billion to the Gates Foundation, move off list of world's richest people",
              "@id": "https://www.axios.com/2022/07/13/bill-gates-donate-fortune-foundation"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios",
      "url": "https://www.axios.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
      }
    },
    "image": "https://images.axios.com/_bYtYFxpFE3sFWJmx2ggqf5gAd8=/fit-in/1366x1366/2022/07/13/1657744029796.jpg",
    "author": [
      {
        "@type": "Person",
        "name": "Axios",
        "url": "https://www.axios.com/authors/newsdesk"
      }
    ],
    "description": "\"I will move down and eventually off of the list of the world’s richest people.\""
  }
]</script><link rel="shortcut icon" href="/images/favicon-32x32.png" type="image/x-icon"/><script id="brandmetrics" async="" src="https://cdn.brandmetrics.com/tag/35cef35557d04cfb98d4897db75de278/axios.js"></script><meta property="article:modified_time" content="2022-07-13T21:48:34.426000Z"/><meta property="article:published_time" content="2022-07-13T21:48:34.426000Z"/><meta property="og:description" content="&quot;I will move down and eventually off of the list of the world’s richest people.&quot;"/><meta property="og:image" content="https://images.axios.com/aTE3qibHcza1tXSihIhLgW1HPdI=/0x465:4514x3004/1366x768/2022/07/13/1657744029796.jpg"/><meta property="og:site_name" content="Axios"/><meta property="og:title" content="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.axios.com/2022/07/13/bill-gates-donate-fortune-foundation"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@axios"/><meta name="twitter:title" content="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;"/><meta name="twitter:description" content="&quot;I will move down and eventually off of the list of the world’s richest people.&quot;"/><meta name="twitter:image" content="https://images.axios.com/aTE3qibHcza1tXSihIhLgW1HPdI=/0x465:4514x3004/1366x768/2022/07/13/1657744029796.jpg"/><meta name="robots" content="max-image-preview:large"/><meta name="keywords" content="Bill &amp; Melinda Gates Foundation"/><meta name="axios:pageTitle" content="Bill Gates to donate $20 billion to the Gates Foundation, move off list of world&#x27;s richest people"/><meta name="description" content="&quot;I will move down and eventually off of the list of the world’s richest people.&quot;"/><meta name="axiossearchable" content="true"/><meta name="author" content="Axios"/><meta name="date" content="2022-07-13T21:48:36.017176Z"/><meta name="category" content="Economy &amp; Business"/><meta name="thumbnail" content="https://images.axios.com/aTE3qibHcza1tXSihIhLgW1HPdI=/0x465:4514x3004/1366x768/2022/07/13/1657744029796.jpg"/><meta name="permalink" content="https://www.axios.com/2022/07/13/bill-gates-donate-fortune-foundation"/><meta name="authorURLs" content="/authors/newsdesk"/><meta name="dateCreated" content="2022-07-13T21:48:36.017176Z"/><meta name="datePublished" content="2022-07-13T21:48:36.017176Z"/><meta name="dateModified" content="2022-07-13T21:48:34.426000Z"/><meta name="headline" content="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;"/><meta name="image" content="https://images.axios.com/aTE3qibHcza1tXSihIhLgW1HPdI=/0x465:4514x3004/1366x768/2022/07/13/1657744029796.jpg"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta name="next-head-count" content="38"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://static.axios.com" rel="dns-prefetch"/><link href="https://images.axios.com" rel="dns-prefetch"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/css/f6f9d1ce8f3ad667.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f6f9d1ce8f3ad667.css" data-n-g=""/><link rel="preload" href="/_next/static/css/d68d558203d159cd.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d68d558203d159cd.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-70826d66f5a6bb8e.js" defer=""></script><script src="/_next/static/chunks/framework-92bd39d733a0d309.js" defer=""></script><script src="/_next/static/chunks/main-d531a314d38a6788.js" defer=""></script><script src="/_next/static/chunks/vendor-chunk-a9d6d0bddc6a9b80.js" defer=""></script><script src="/_next/static/chunks/pages/_app-5a15d6d32bfa61c2.js" defer=""></script><script src="/_next/static/chunks/4983-4044cfe474200b05.js" defer=""></script><script src="/_next/static/chunks/8251-98024a67153ac347.js" defer=""></script><script src="/_next/static/chunks/7349-1b18d92452d27da0.js" defer=""></script><script src="/_next/static/chunks/8222-90de6b302e2b6b6d.js" defer=""></script><script src="/_next/static/chunks/7936-e1cf68d3eb20c375.js" defer=""></script><script src="/_next/static/chunks/pages/%5Byear%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D-f70890c9b278a281.js" defer=""></script><script src="/_next/static/cuCYQWd3e14gardWVQpXu/_buildManifest.js" defer=""></script><script src="/_next/static/cuCYQWd3e14gardWVQpXu/_ssgManifest.js" defer=""></script><script src="/_next/static/cuCYQWd3e14gardWVQpXu/_middlewareManifest.js" defer=""></script></head><body><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-TNFK734" style="display:none;visibility:hidden" title="Google Tag Manager" width="0"></iframe></noscript><div id="__next" data-reactroot=""><div data-overlay-container="true"><div class="sr-only"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="#main-content">Skip to main content</a></div><header class="w-full fixed z-50"><nav aria-label="Primary" class="relative z-10"><div class="h-15 sm:h-20 w-full flex-shrink-0 flex justify-between sm:h-20 bg-white"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container flex flex-grow items-center w-full xl:max-w-[90rem] xl:px-30 border-b border-accent-blue-tint"><div class="mr-10 lg:mr-20 flex"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item_logo" data-vars-click-url="https://www.axios.com" href="https://www.axios.com"><div class="flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div><div><ul aria-label="primaryNav" class="hidden md:flex items-center space-x-10 xl:space-x-16 flex font-regular list-none m-0"><li class="ml-16 first:ml-0 mb-0"><a data-cy="sections-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sections" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Sections</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="local-news-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Local News" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Local news</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="axios-pro-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Axios Pro" data-vars-click-url="https://www.axios.com/pro/offer" href="https://www.axios.com/pro/offer"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Axios Pro</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="about-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">About Axios</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="sign-up-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/newsletters" href="https://www.axios.com/newsletters"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Sign up</span></a></li></ul></div><div class="ml-auto flex items-center"><span class="up-to-lg:hidden"><div class="flex relative items-center h-10 undefined"><button class="flex items-center bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core disabled:text-accent-blue-core" aria-label="open search" data-cy="search-icon"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" height="15" width="16" stroke-width="2"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></button></div></span><span class="lg:hidden flex relative items-center h-10"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="https://www.axios.com/results"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" class="text-soft-black-core hover:text-accent-blue-shade cursor-pointer" height="15" width="16" stroke-width="2"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></a></span><button data-cy="login-button" class="ml-6 text-soft-black-core hover:text-accent-blue-shade font-book h7 block hover:underline">Log In</button><button aria-expanded="false" aria-haspopup="true" aria-label="Section Menu" data-cy="hamburger-menu-button" class="h-4 flex md:hidden items-center justify-center bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core cursor-pointer ml-6" style="width:18px"><svg width="18" height="14" viewBox="0 0 18 14" class="fill-current" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H9C9.55229 0 10 0.447715 10 1C10 1.55228 9.55229 2 9 2H1C0.447715 2 0 1.55228 0 1Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 7C0 6.44772 0.447715 6 1 6H17C17.5523 6 18 6.44772 18 7C18 7.55228 17.5523 8 17 8H1C0.447715 8 0 7.55228 0 7Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M8 13C8 12.4477 8.44772 12 9 12L17 12C17.5523 12 18 12.4477 18 13C18 13.5523 17.5523 14 17 14L9 14C8.44772 14 8 13.5523 8 13Z"></path></svg></button></div></div></div></nav><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4 gap-y-10"><h6 class="h6 text-soft-black-core col-span-4">Sections</h6></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4 up-to-lg:gap-x-5"><h6 class="h6 text-soft-black-core mb-4 col-span-4">Axios Local</h6><div class="mt-4 col-span-4"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/newsletters" href="https://www.axios.com/newsletters"><span>Sign up</span><svg class="icon Icon_icon___U27O" aria-hidden="true" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-3 lg:grid-cols-4"><div class="lg:col-span-2"><h6 class="h6 text-soft-black-core mb-12 pr-2">Axios gets you smarter, faster with news &amp; information that matters.</h6><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about" href="https://www.axios.com/about"><span>Our mission statement</span><svg class="icon Icon_icon___U27O" aria-hidden="true" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">About</h6><ul aria-label="About subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a data-cy="about-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" href="https://www.axios.com/about/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">About Axios</span></a></li><li class="mt-8 first:mt-0"><a data-cy="advertise-with-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" href="https://www.axios.com/advertise/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Advertise with us</span></a></li><li class="mt-8 first:mt-0"><a data-cy="careers-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" href="https://www.axios.com/careers/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Careers</span></a></li><li class="mt-8 first:mt-0"><a data-cy="events-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" href="https://www.axios.com/events/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Events</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-on-hbo-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" href="https://www.axios.com/hbo/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios on HBO</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-hq-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios HQ</span></a></li><li class="mt-8 first:mt-0"><a data-cy="privacy-and-terms-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" href="https://www.axios.com/legal/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Privacy and terms</span></a></li><li class="mt-8 first:mt-0"><a data-cy="online-tracking-choices-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" href="https://www.axios.com/legal/ccpa/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Online tracking choices</span></a></li><li class="mt-8 first:mt-0"><a data-cy="contact-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" href="https://www.axios.com/contact/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Contact us</span></a></li></ul></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">Subscribe</h6><ul aria-label="Subscribe subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a data-cy="axios-newsletters-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" href="https://www.axios.com/newsletters/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios newsletters</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-pro-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios Pro" data-vars-click-url="https://www.axios.com/pro/offer" href="https://www.axios.com/pro/offer"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios Pro</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-app-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" href="https://www.axios.com/app/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios app</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-podcasts-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" href="https://www.axios.com/podcasts/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios podcasts</span></a></li><li class="mt-8 first:mt-0"><a data-cy="courses-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" href="https://www.axios.com/get-smart/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Courses</span></a></li><li class="mt-8 first:mt-0"><a data-cy="earn-axios-rewards-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Earn Axios rewards" data-vars-click-url="https://www.axios.com/referral/" href="https://www.axios.com/referral/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Earn Axios rewards</span></a></li></ul></div></div></div></div></header><main id="main-content"><div class="h-15 sm:h-20 w-full flex-shrink-0"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout my-0 md:my-10"><div class="col-span-full sm:col-start-2 sm:col-span-10 md:col-start-3 md:col-span-8 relative"><div class="-mx-5 sm:mx-0 sm:mt-10 md:mt-0"><div class="gtmView apexAd border-b sm:border border-accent-blue-tint" data-vars-category="ad" data-vars-sub-category="apex"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-category="story" data-vars-sub-category="story" class="gtmView"><div class="flex flex-col items-start sm:space-y-6 space-y-4 mb-6 sm:mb-10"><div class="space-y-6"><div class="font-sans max-h-[999999px] tag mt-6 pt-4 text-soft-black-shade"><span data-cy="time-rubric">8 hours ago<!-- --> - <a data-cy="timestamp-section-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick !inline" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-category="story" data-vars-sub-category="story" data-vars-item="timestamp-section-button" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" href="https://www.axios.com/economy-business"><span>Economy &amp; Business</span></a></span></div></div><h1 data-cy="story-headline" class="text-soft-black-core h5 md:h3 font-regular">Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;</h1><div class="flex items-center caption col-1-13"><div class="mr-3 h-10 w-10"><a data-cy="author-image-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/newsdesk" href="https://www.axios.com/authors/newsdesk"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2740%27%20height=%2740%27/%3e"/></span><img alt="Axios" username="newsdesk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="rounded-full" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Axios" username="newsdesk" srcSet="/_next/image?url=https%3A%2F%2Fstatic.axios.com%2Fimg%2Fauthor-default.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=https%3A%2F%2Fstatic.axios.com%2Fimg%2Fauthor-default.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="rounded-full" loading="lazy"/></noscript></span></a></div><div><ul><li class="Byline_author-comma__EXQcd"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-category="story" data-vars-sub-category="author-line" data-vars-link-text="Axios" data-vars-click-url="https://www.axios.com/authors/newsdesk" href="https://www.axios.com/authors/newsdesk"><span class="text-soft-black-core tag">Axios</span></a></li></ul></div></div><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on facebook</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on twitter</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on linkedin</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on email</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><figure class="m-0" data-cy="au-image"><a aria-label="https://images.axios.com/h49rbMSV3PrldY3KInH-fNznOrQ=/0x465:4514x3004/1920x1080/2022/07/13/1657744029796.jpg" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_image__6LPnZ" href=""><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.axios.com/Gwj_nnXvMIVr-fd39MgfoZL-L-A=/0x465:4514x3004/320x180/2022/07/13/1657744029796.jpg?w=320 320w, https://images.axios.com/Bdb2ykaYFVkUEnH7i21LGg20qdw=/0x465:4514x3004/640x360/2022/07/13/1657744029796.jpg?w=640 640w, https://images.axios.com/JV_2-SlA7u9tKqTJg6oZtrqGOaY=/0x465:4514x3004/768x432/2022/07/13/1657744029796.jpg?w=768 768w, https://images.axios.com/38NJNd1oA1IJAOl0DXl3bqbP1rs=/0x465:4514x3004/1024x576/2022/07/13/1657744029796.jpg?w=1024 1024w, https://images.axios.com/aTE3qibHcza1tXSihIhLgW1HPdI=/0x465:4514x3004/1366x768/2022/07/13/1657744029796.jpg?w=1366 1366w, https://images.axios.com/xs_7NxJiYlb3ev3vxJbt9eGerJk=/0x465:4514x3004/1600x900/2022/07/13/1657744029796.jpg?w=1600 1600w, https://images.axios.com/h49rbMSV3PrldY3KInH-fNznOrQ=/0x465:4514x3004/1920x1080/2022/07/13/1657744029796.jpg?w=1920 1920w" src="https://images.axios.com/h49rbMSV3PrldY3KInH-fNznOrQ=/0x465:4514x3004/1920x1080/2022/07/13/1657744029796.jpg?w=1920" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><figcaption class="pt-3 text-caption font-sans text-soft-black-shade">Bill Gates, co-founder of Microsoft and Chair of the Gates Foundation, walks to a morning session during the Allen &amp; Company Sun Valley Conference on July 7 in Sun Valley, Idaho. Photo: Kevin Dietsch/Getty Images</figcaption></figure><div class="DraftjsBlocks_draftjs__jDHy3"><p>Bill Gates said Wednesday that he plans to give &quot;virtually&quot; all of his wealth to the <a class="gtmContentClick" data-vars-link-text="Bill &amp; Melinda Gates Foundation" data-vars-click-url="https://www.axios.com/2021/10/20/bill-melinda-gates-foundation-antiviral-covid-pill" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/2021/10/20/bill-melinda-gates-foundation-antiviral-covid-pill" target="_self">Bill &amp; Melinda Gates Foundation</a> and eventually move off the list of the world’s richest people.</p><p><strong>Driving the news: </strong>Gates plans to transfer $20 billion to the foundation&#x27;s endowment this month to help increase its spending from $6 billion a year to $9 billion a year by 2026, he said in a <a class="gtmContentClick" data-vars-link-text="tweet" data-vars-click-url="https://twitter.com/BillGates/status/1547235386560155648" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://twitter.com/BillGates/status/1547235386560155648" target="_blank">tweet</a>.</p><p><strong>What he&#x27;s saying: </strong>&quot;Several huge global setbacks over the past few years have left many people discouraged and wondering whether the world is destined to get worse,&quot; Gates wrote on Twitter.</p><ul><li>&quot;The pandemic is one of the biggest setbacks in history,&quot; he tweeted. &quot;The war on Ukraine is a gigantic tragedy for the entire world. The damage from climate change is already worse than most models predicted. The U.S. has taken a huge step backwards for gender equality and women’s health.&quot;</li><li>&quot;The great crises of our time require all of us to do more,&quot; Gates added.</li></ul><p><strong>The big picture: </strong>Gates had already pledged to give away at least 50% of his wealth to charity as part of the Giving Pledge, which he and ex-wife Melinda Gates created with fellow billionaire Warren Buffett in 2010 to encourage the ultra-wealthy to donate to charity.</p><ul><li>Since 1994, Bill Gates and Melinda French Gates have contributed $39 billion to the foundation. Since 2000, the foundation has spent $79.2 billion, according to <a class="gtmContentClick" data-vars-link-text="a press release" data-vars-click-url="https://www.gatesfoundation.org/ideas/media-center/press-releases/2022/07/gates-foundation-announce-annual-payout-increase-us-9-billion-global-crises-response" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.gatesfoundation.org/ideas/media-center/press-releases/2022/07/gates-foundation-announce-annual-payout-increase-us-9-billion-global-crises-response" target="_blank">a press release</a>. </li><li>&quot;Over the past two years, the foundation has also made commitments of $2.1 billion to gender equality, nearly $1 billion to advance global nutrition, and over $2 billion to address the <a class="gtmContentClick" data-vars-link-text="COVID-19 pandemic" data-vars-click-url="https://www.axios.com/2021/10/20/bill-melinda-gates-foundation-antiviral-covid-pill" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/2021/10/20/bill-melinda-gates-foundation-antiviral-covid-pill" target="_self">COVID-19 pandemic</a>,&quot; the foundation said in the release.</li></ul><p><strong>Go deeper:</strong> <a class="gtmContentClick" data-vars-link-text="Gates Foundation to send $120 million of COVID antiviral pills to lower-income countries" data-vars-click-url="https://www.axios.com/2021/10/20/bill-melinda-gates-foundation-antiviral-covid-pill" data-vars-content-id="dffa3048-068d-4430-bb9e-2c2cc1999586" data-vars-headline="Bill Gates pledges $20 billion to foundation to address &quot;huge global setbacks&quot;" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/2021/10/20/bill-melinda-gates-foundation-antiviral-covid-pill" target="_self">Gates Foundation to send $120 million of COVID antiviral pills to lower-income countries</a></p><p><em>Editor&#x27;s note: This story has been updated with details of the contributions to the Gates Foundation.</em></p><span id="midStoryAd" data-ad-status="NO_AD_LENGTH"></span></div></div><div class="gtmView mt-8 sm:mt-10" data-cy="social-share-bottom" data-vars-category="social_share_bottom"><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on facebook</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on twitter</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on linkedin</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on email</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><div class="my-10"></div><div class="divider Divider_divider__OmlmV mb-6 md:mb-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView shortFormNativeAd " data-vars-category="ad" data-vars-sub-category="short_form_native"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div><h5 class="text-soft-black-shade mt-10 sm:text-center after-underline h5 sm:after:mx-auto ">Go deeper</h5><div data-cy="go-deeper-items" class="space-y-6 sm:space-y-10 mt-10"><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="gtmView shortFormNativeAd  border-b border-accent-blue-tint last:border-b-0" data-vars-category="ad" data-vars-sub-category="short_form_native"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div></div></div></div></main><footer data-cy="page-footer" class="gtmView PageFooter_container__UzUjd" data-vars-category="footer"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout lg:gap-x-0"><div class="col-1-13 lg:col-1-7"><h2 class="h6 m-0 lg:text-h5 text-soft-black-core">News worthy of your time.</h2><div class="mt-6"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee" href="https://www.axios.com/app/"><span class="text-p">Download the app</span><svg class="icon Icon_icon___U27O" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div></div><div class="PageFooter_linksContainer__FP_rA"><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">About</h2><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/about/">About Axios</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/careers/">Careers</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/events/">Events</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq">Axios HQ</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="flex flex-col "><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">Subscribe</h2><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/pro/offer">Axios Pro</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/app/">Axios app</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/get-smart/">Courses</a></div><div class="flex flex-col "><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div><div class="divider Divider_divider__OmlmV col-span-full mt-11 opacity-30" style="background-color:#bababe;height:1px;width:100%"></div><div class="grid grid-layout lg:gap-x-0 col-span-full items-end mt-10 lg:mt-6"><div class="sm:flex col-span-full items-baseline lg:col-1-7"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="https://www.axios.com/"><div class="mr-4 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div></div></div></footer></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>