<!DOCTYPE html><html lang="en" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012009112034002">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="Friday saw the highest single-day increase since mid-August."><meta name="robots" content="all"><meta property="og:title" content="U.S. reports over 55,000 new coronavirus cases"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html"><meta property="og:image" content="https://images.axios.com/SwoE0UkcHt-d_kiGpFXj7hNaXL0=/fit-in/1366x1366/2020/09/26/1601131304117.jpg"><meta property="og:image:alt" content="Flags on the Washington National Mall, each representing 1,000 people killed from the virus."><meta property="og:description" content="Friday saw the highest single-day increase since mid-August."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="U.S. reports over 55,000 new coronavirus cases"><meta name="twitter:description" content="Friday saw the highest single-day increase since mid-August."><meta name="twitter:image" content="https://images.axios.com/SwoE0UkcHt-d_kiGpFXj7hNaXL0=/fit-in/1366x1366/2020/09/26/1601131304117.jpg"><meta name="twitter:image:alt" content="Flags on the Washington National Mall, each representing 1,000 people killed from the virus."><meta property="fb:app_id" content="310286923525156"><meta name="keywords" content="COVID-19,Public health,Pandemic"><meta name="axios:searchable" content="true"><meta name="axiossearchable" content="true"><meta name="author" content="Jacob Knutson"><meta name="date" content="2020-09-26T16:23:45.382922Z"><meta name="category" content="Health"><meta name="thumbnail" content="https://images.axios.com/SwoE0UkcHt-d_kiGpFXj7hNaXL0=/fit-in/1366x1366/2020/09/26/1601131304117.jpg"><meta name="permalink" content="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html"><meta name="authorURLs" content="https://www.axios.com/authors/jknutson"><meta name="dateCreated" content="2020-09-26T16:23:45.382922Z"><meta name="datePublished" content="2020-09-26T16:23:45.382922Z"><meta name="dateModified" content="2020-09-26T16:23:44.480000Z"><meta name="articleBody" content="&lt;p&gt;The United States reported 55,054 new coronavirus cases on Friday, according to &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Johns Hopkins University data&quot; data-vars-click-url=&quot;https://coronavirus.jhu.edu/map.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://coronavirus.jhu.edu/map.html&quot; target=&quot;_blank&quot;&gt;Johns Hopkins University data&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Why it matters: &lt;/strong&gt;It was the highest single-day increase since August 14, when the country reported 64,350 new cases over a 24-hour span, and suggests that the U.S. has yet to contain the spread of the virus.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;By the numbers:&lt;/strong&gt; The U.S. experienced 952 deaths from the virus on Friday, up 38 since Thursday.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;The U.S. is now averaging over 43,000 new cases per day, a 16% increase from a week ago.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;The big picture:&lt;/strong&gt; The coronavirus is surging once again across the U.S., with cases rising in &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;22 states over the past week&quot; data-vars-click-url=&quot;https://www.axios.com/coronavirus-cases-infections-pandemic-texas-arizona-bad-40f80c91-b05a-4d09-9ef0-03d749c12698.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/coronavirus-cases-infections-pandemic-texas-arizona-bad-40f80c91-b05a-4d09-9ef0-03d749c12698.html&quot; target=&quot;_self&quot;&gt;22 states over the past week&lt;/a&gt;. &lt;/p&gt;&lt;ul&gt;&lt;li&gt;The biggest increases are largely concentrated in the West and Midwest, though Maine and New Jersey also saw infections tick up over the past week.&lt;/li&gt;&lt;li&gt;Seven states — Arizona, Colorado, Minnesota, Montana, Texas, Utah and Wyoming — saw their daily infections rise by at least 60% over the past week.&lt;/li&gt;&lt;/ul&gt;"><meta name="headline" content="U.S. reports over 55,000 new coronavirus cases"><meta name="image" content="https://images.axios.com/SwoE0UkcHt-d_kiGpFXj7hNaXL0=/fit-in/1366x1366/2020/09/26/1601131304117.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="18"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://static.axios.com" rel="dns-prefetch"><link href="https://images.axios.com" rel="dns-prefetch"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_light.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regularitalic-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/ld+json">[{"@id":"https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"U.S. reports over 55,000 new coronavirus cases","url":"https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html","thumbnailUrl":"https://images.axios.com/SwoE0UkcHt-d_kiGpFXj7hNaXL0=/fit-in/1366x1366/2020/09/26/1601131304117.jpg","datePublished":"2020-09-26T16:23:45.382922Z","dateModified":"2020-09-26T16:23:44.480000Z","articleSection":"Health","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Health","@id":"https://www.axios.com/health"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Coronavirus","@id":"https://www.axios.com/health/coronavirus"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","name":"U.S. reports over 55,000 new coronavirus cases","@id":"https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/SwoE0UkcHt-d_kiGpFXj7hNaXL0=/fit-in/1366x1366/2020/09/26/1601131304117.jpg","author":[{"@type":"Person","name":"Jacob Knutson"}]}]</script><title>U.S. reports over 55,000 new coronavirus cases - Axios</title><link rel="canonical" href="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html"><style amp-custom>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</style></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"triggers":{"154903":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-154903","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"154904":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-154904","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"154905":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-154905","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"154906":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-154906","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"154907":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-154907","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"154908":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-154908","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"}},"vars":{"contentId":"c47928f8-5524-4180-8f95-5fcaf0b4abf0","headline":"U.S. reports over 55,000 new coronavirus cases","subCategory":"story","vars":{"experiment":"VARIANT(newsletter-experiment)"}},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><!-- __NEXT_DATA__ --><nav data-cfw-rewrite="nav" class="sc-1rsoob0-0 jOWawP"><div data-amp-bind-class="navExpanded ? &#x27;bg-white&#x27; : &#x27;&#x27;"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m-0 text-soft-black-core"><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;what-matters&#x27; ? &#x27;&#x27; : &#x27;what-matters&#x27; })
      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;what-matters&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" title="Sections" data-vars-link-text="Sections" data-vars-index="2">Sections</button></li><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;about-axios&#x27; ? &#x27;&#x27; : &#x27;about-axios&#x27; })
      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;about-axios&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-index="3">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click nb-font text-soft-black-core focus:text-accent-blue-shade focus:underline hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="4" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;what-matters&#x27;"><div><div class="sc-110kzw4-1 kKTVmg"><div class="sc-110kzw4-2 ldlcev xxl:m-auto xl:px-60 l:py-20 l:px-40"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus/" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus/"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a><div class="button-wrapper"><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })"><div class="sc-110kzw4-0 hKTXxl close mr-0">Close<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-8 align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></div></button></div></div><div class="sc-110kzw4-3 cNPquu xxl:m-auto xl:px-60 l:px-40"><h1>Sections</h1><div class="grid-layout"><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement/">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump/">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election/">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking/">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration/">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech/">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation/">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy/">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance/">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai/">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media/">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market/">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs/">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation/">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail/">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war/">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus/">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs/">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act/">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all/">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping/">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health/">Public health</a></div></div></div></div><div class="grid-layout"><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china/">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea/">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran/">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia/">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel/">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change/">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy/">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies/">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles/">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space/">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather/">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl/">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa/">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting/">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics/">2021 Olympics</a></div></div></div></div></div></div></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;about-axios&#x27;"><div class="overflow-hidden"><div class="sc-1ie0pst-3 kTluum"><div class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about/">Our mission statement</a><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div></div></div><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra nb-font">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div><div class="m-0 pt-24 ml-10 grid-layout"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a></div><div class="sc-167jfg-0 hqUxnk grid-layout"><h1>Sections</h1><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2021 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw about-wrapper"><h1>About</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h1>Subscribe</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div></div></div></div></amp-lightbox></nav></div></nav><div data-cfw-rewrite="top-padding" class="sc-1rsoob0-1 dWfmLI"></div><div class="sc-15x0qpo-0 iCOqgp"><div class="sc-9efllv-0 eNnTuj grid-layout ads"><div class="border-t border-b border-l-0 border-r-0 sm:border-l sm:border-r border-solid border-accent-blue-tint -ml-10 -mr-10 sm:m-0 col-1-13 md:col-3-11"><amp-layout id="gtm-ad-154903" data-vars-sub-category="stream_cap" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="stream-cap-ad-xsmall i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="142" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117801&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="374" style="height:142px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117591&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="500" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117590&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="787" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-story" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout pt-20"><div class="story__meta col-1-13 flex flex-col items-start mb-12 sm:col-3-11 sm:mb-20 sm:space-y-12 space-y-8"><span class="time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">2 hours ago - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-vars-link-text="Health" data-vars-click-url="/health" href="/health">Health</a></span><h1 class="font-regular leading-tight mb-0 text-h5 sm:text-h3">U.S. reports over 55,000 new coronavirus cases</h1><div class="flex items-center caption "><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Jacob Knutson" class="gtm-content-click" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/jknutson/" href="https://www.axios.com/authors/jknutson/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/8DRdJWpR5xDCrc2WmI-xkbYz0ug=/0x0:328x328/52x0/2020/05/01/1588371366979.jpg" alt="Jacob Knutson" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="author-line" data-vars-click-url="https://www.axios.com/authors/jknutson/" href="https://www.axios.com/authors/jknutson/">Jacob Knutson</a></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="U.S. reports over 55,000 new coronavirus cases" data-param-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: U.S. reports over 55,000 new coronavirus cases" data-param-body="From Axios:

U.S. reports over 55,000 new coronavirus cases

https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><div class="cbbc7v-0 iNrCiz"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" src="https://images.axios.com/ZG2DYXd8jA5R6babvce6i3BfB_8=/0x367:3500x2336/1920x1080/2020/09/26/1601131304117.jpg" alt="Flags on the Washington National Mall, each representing 1,000 people killed from the virus." class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>Flags on the Washington National Mall on Sept. 22, each representing 1,000 people killed from the virus. Photo: Chen Mengtong/China News Service via Getty Images</p></figcaption></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 jctzOA gtm-story-text p mt-12 mb-20 sm:mt-20"><p>The United States reported 55,054 new coronavirus cases on Friday, according to <a class="gtm-content-click" data-vars-link-text="Johns Hopkins University data" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">Johns Hopkins University data</a>.</p><p><strong>Why it matters: </strong>It was the highest single-day increase since August 14, when the country reported 64,350 new cases over a 24-hour span, and suggests that the U.S. has yet to contain the spread of the virus.</p><p><strong>By the numbers:</strong> The U.S. experienced 952 deaths from the virus on Friday, up 38 since Thursday.</p><ul><li>The U.S. is now averaging over 43,000 new cases per day, a 16% increase from a week ago.</li></ul><p><strong>The big picture:</strong> The coronavirus is surging once again across the U.S., with cases rising in <a class="gtm-content-click" data-vars-link-text="22 states over the past week" data-vars-click-url="https://www.axios.com/coronavirus-cases-infections-pandemic-texas-arizona-bad-40f80c91-b05a-4d09-9ef0-03d749c12698.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-cases-infections-pandemic-texas-arizona-bad-40f80c91-b05a-4d09-9ef0-03d749c12698.html" target="_self">22 states over the past week</a>. </p><ul><li>The biggest increases are largely concentrated in the West and Midwest, though Maine and New Jersey also saw infections tick up over the past week.</li><li>Seven states — Arizona, Colorado, Minnesota, Montana, Texas, Utah and Wyoming — saw their daily infections rise by at least 60% over the past week.</li></ul></div><div class="flex mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="U.S. reports over 55,000 new coronavirus cases" data-param-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="c47928f8-5524-4180-8f95-5fcaf0b4abf0" data-vars-headline="U.S. reports over 55,000 new coronavirus cases" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: U.S. reports over 55,000 new coronavirus cases" data-param-body="From Axios:

U.S. reports over 55,000 new coronavirus cases

https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="border-0 border-t border-solid border-accent-blue-tint col-1-13 sm:col-3-11"><div class="col-1-13"><amp-layout id="gtm-ad-154904" data-vars-sub-category="short_form_native" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="500" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="468" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="636" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="787" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC pt-20 pb-20 sm:pt-40 sm:pb-40 grid-layout"><div class="col-1-13 sm:col-3-11"><h2 class="sc-31t5q3-1 sc-10pce79-1 gVuOlb">Go deeper</h2><amp-layout id="gtm-atomic-unit-154905" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/newsdesk/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Axios" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/authors/newsdesk/">Axios</a></div><span class="mb-12 time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">Updated 2 hours ago - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Politics &amp; Policy" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html">Coronavirus dashboard</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-link" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="featured_image" title="Coronavirus dashboard" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/DF5X-5sUYfSOHJK9meqEey2sfVU=/0x0:1920x1080/1920x1080/2020/09/24/1600960555658.jpg 1920w,https://images.axios.com/q0b833M0DWHPPtmU2R9YfcOhsKI=/0x0:1920x1080/1600x900/2020/09/24/1600960555658.jpg 1600w,https://images.axios.com/JiG_lja9j-Eet0PO_jd4A8m51Xc=/0x0:1920x1080/1366x768/2020/09/24/1600960555658.jpg 1366w,https://images.axios.com/Gt9J5llcA2Bl5Weaa0nRgzzzsiU=/0x0:1920x1080/1024x576/2020/09/24/1600960555658.jpg 1024w,https://images.axios.com/wSYkMZdGQ3iYKUwJp-GlUk8tMxk=/0x0:1920x1080/768x432/2020/09/24/1600960555658.jpg 768w,https://images.axios.com/8sy6RD_30BgS6ZHRkxqA7MgAaxc=/0x0:1920x1080/640x360/2020/09/24/1600960555658.jpg 640w,https://images.axios.com/3STjSUOBWcYTItHQ6M8Y4QD8QQU=/0x0:1920x1080/320x180/2020/09/24/1600960555658.jpg 320w" alt="Coronavirus dashboard" src="https://images.axios.com/DF5X-5sUYfSOHJK9meqEey2sfVU=/0x0:1920x1080/1920x1080/2020/09/24/1600960555658.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><ol><li><strong>Global:</strong> Total confirmed cases as of 12:30 p.m. ET: <a class="gtm-content-click" data-vars-link-text="32,626,165" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">32,626,165</a> — Total deaths: <a class="gtm-content-click" data-vars-link-text="990,134" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">990,134</a> — Total recoveries: <a class="gtm-content-click" data-vars-link-text="22,523,822" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">22,523,822</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" target="_self">Map</a>.</li><li><strong>U.S.:</strong> Total confirmed cases as of 12:30 p.m. ET: <a class="gtm-content-click" data-vars-link-text="7,040,313" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">7,040,313</a> — Total deaths: <a class="gtm-content-click" data-vars-link-text="203,918" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">203,918</a> — Total recoveries: <a class="gtm-content-click" data-vars-link-text="2,727,335" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">2,727,335</a> — Total tests: <a class="gtm-content-click" data-vars-link-text="99,488,275" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">99,488,275</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" target="_self">Map</a>.</li><li><strong>States: </strong><a class="gtm-content-click" data-vars-link-text="U.S. reports over 55,000 new coronavirus cases" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html" target="_self">U.S. reports over 55,000 new coronavirus cases</a> — <strong>&quot;</strong><a class="gtm-content-click" data-vars-link-text="We’re not closing anything going forward" data-vars-click-url="https://www.axios.com/florida-lifts-coronavirus-restrictions-restaurants-c05970fd-3f13-4fc3-bf12-63d58a02e33f.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/florida-lifts-coronavirus-restrictions-restaurants-c05970fd-3f13-4fc3-bf12-63d58a02e33f.html" target="_self">We’re not closing anything going forward</a>&quot;: Florida fully lifts COVID restaurant restrictions. </li><li><strong>Health:</strong> Young people <a class="gtm-content-click" data-vars-link-text="accounted for 20% of cases" data-vars-click-url="https://www.axios.com/young-people-spread-coronavirus-older-people-d4b876d9-b297-4db0-a107-bb7a430edbc5.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/young-people-spread-coronavirus-older-people-d4b876d9-b297-4db0-a107-bb7a430edbc5.html" target="_self">accounted for 20% of cases</a> this summer — The long-term pain of <a class="gtm-content-click" data-vars-link-text="the mental health pandemic" data-vars-click-url="https://www.axios.com/mental-health-coronavirus-covid-anxiety-depression-c9cc9afe-73ad-4f52-b052-013f61424480.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/mental-health-coronavirus-covid-anxiety-depression-c9cc9afe-73ad-4f52-b052-013f61424480.html" target="_self">the mental health pandemic</a> — <a class="gtm-content-click" data-vars-link-text="Fewer than 10% of Americans" data-vars-click-url="https://www.axios.com/antibodies-coronavirus-covid-lancet-study-ce0e93ff-a46d-4033-84eb-c47cbeaf790e.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/antibodies-coronavirus-covid-lancet-study-ce0e93ff-a46d-4033-84eb-c47cbeaf790e.html" target="_self">Fewer than 10% of Americans</a> have coronavirus antibodies.</li><li><strong>Business:</strong> Millions start <a class="gtm-content-click" data-vars-link-text="new businesses" data-vars-click-url="https://www.axios.com/millions-new-businesses-coronavirus-pandemic-0c970b27-1e0e-433e-867b-3779482c1619.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/millions-new-businesses-coronavirus-pandemic-0c970b27-1e0e-433e-867b-3779482c1619.html" target="_self">new businesses</a> in time of coronavirus.</li><li><strong>Education:</strong> Summer college enrollment <a class="gtm-content-click" data-vars-link-text="offers a glimpse" data-vars-click-url="https://www.axios.com/summer-college-enrollment-covid-19-bca33db4-5fce-4ede-a92e-be854e995014.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/summer-college-enrollment-covid-19-bca33db4-5fce-4ede-a92e-be854e995014.html" target="_self">offers a glimpse</a> of COVID-19&#x27;s effect.</li></ol></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-vars-item="go_deeper">Go deeper (&lt;1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Coronavirus dashboard: Catch up fast" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Coronavirus dashboard: Catch up fast" data-param-body="From Axios:

Coronavirus dashboard: Catch up fast

https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="default_july2020" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><div class="grid grid-cols-12"><div class="col-1-13 border-0 border-b border-solid border-accent-blue-tint"><amp-layout id="gtm-ad-154906" data-vars-sub-category="short_form_native" data-vars-index="5" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Protests&quot;,&quot;Kentucky&quot;,&quot;Black Lives Matter&quot;,&quot;Racism&quot;,&quot;Race&quot;,&quot;Misinformation&quot;,&quot;Police&quot;,&quot;Officer-involved shootings&quot;,&quot;2020 elections&quot;,&quot;Law enforcement&quot;,&quot;Donald Trump&quot;,&quot;Oregon&quot;],&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="500" data-multi-size="500x376" data-multi-size-validation="false" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Protests&quot;,&quot;Kentucky&quot;,&quot;Black Lives Matter&quot;,&quot;Racism&quot;,&quot;Race&quot;,&quot;Misinformation&quot;,&quot;Police&quot;,&quot;Officer-involved shootings&quot;,&quot;2020 elections&quot;,&quot;Law enforcement&quot;,&quot;Donald Trump&quot;,&quot;Oregon&quot;],&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="468" data-multi-size="468x466" data-multi-size-validation="false" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Protests&quot;,&quot;Kentucky&quot;,&quot;Black Lives Matter&quot;,&quot;Racism&quot;,&quot;Race&quot;,&quot;Misinformation&quot;,&quot;Police&quot;,&quot;Officer-involved shootings&quot;,&quot;2020 elections&quot;,&quot;Law enforcement&quot;,&quot;Donald Trump&quot;,&quot;Oregon&quot;],&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="636" data-multi-size="636x572" data-multi-size-validation="false" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;health&quot;],&quot;subtopics&quot;:[&quot;coronavirus&quot;],&quot;story-id&quot;:&quot;c47928f8-5524-4180-8f95-5fcaf0b4abf0&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Protests&quot;,&quot;Kentucky&quot;,&quot;Black Lives Matter&quot;,&quot;Racism&quot;,&quot;Race&quot;,&quot;Misinformation&quot;,&quot;Police&quot;,&quot;Officer-involved shootings&quot;,&quot;2020 elections&quot;,&quot;Law enforcement&quot;,&quot;Donald Trump&quot;,&quot;Oregon&quot;],&quot;story-kw&quot;:[&quot;Coronavirus&quot;,&quot;COVID-19&quot;,&quot;Public health&quot;,&quot;Pandemic&quot;]}}" data-override-width="787" data-multi-size="787x677" data-multi-size-validation="false" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-154907" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/newsdesk/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Axios" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/newsdesk/">Axios</a></div><span class="mb-12 time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">Updated 2 hours ago - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Politics &amp; Policy" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html">Coronavirus dashboard</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-link" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="Coronavirus dashboard" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/DF5X-5sUYfSOHJK9meqEey2sfVU=/0x0:1920x1080/1920x1080/2020/09/24/1600960555658.jpg 1920w,https://images.axios.com/q0b833M0DWHPPtmU2R9YfcOhsKI=/0x0:1920x1080/1600x900/2020/09/24/1600960555658.jpg 1600w,https://images.axios.com/JiG_lja9j-Eet0PO_jd4A8m51Xc=/0x0:1920x1080/1366x768/2020/09/24/1600960555658.jpg 1366w,https://images.axios.com/Gt9J5llcA2Bl5Weaa0nRgzzzsiU=/0x0:1920x1080/1024x576/2020/09/24/1600960555658.jpg 1024w,https://images.axios.com/wSYkMZdGQ3iYKUwJp-GlUk8tMxk=/0x0:1920x1080/768x432/2020/09/24/1600960555658.jpg 768w,https://images.axios.com/8sy6RD_30BgS6ZHRkxqA7MgAaxc=/0x0:1920x1080/640x360/2020/09/24/1600960555658.jpg 640w,https://images.axios.com/3STjSUOBWcYTItHQ6M8Y4QD8QQU=/0x0:1920x1080/320x180/2020/09/24/1600960555658.jpg 320w" alt="Coronavirus dashboard" src="https://images.axios.com/DF5X-5sUYfSOHJK9meqEey2sfVU=/0x0:1920x1080/1920x1080/2020/09/24/1600960555658.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><ol><li><strong>Global:</strong> Total confirmed cases as of 12:30 p.m. ET: <a class="gtm-content-click" data-vars-link-text="32,626,165" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">32,626,165</a> — Total deaths: <a class="gtm-content-click" data-vars-link-text="990,134" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">990,134</a> — Total recoveries: <a class="gtm-content-click" data-vars-link-text="22,523,822" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">22,523,822</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" target="_self">Map</a>.</li><li><strong>U.S.:</strong> Total confirmed cases as of 12:30 p.m. ET: <a class="gtm-content-click" data-vars-link-text="7,040,313" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">7,040,313</a> — Total deaths: <a class="gtm-content-click" data-vars-link-text="203,918" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">203,918</a> — Total recoveries: <a class="gtm-content-click" data-vars-link-text="2,727,335" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">2,727,335</a> — Total tests: <a class="gtm-content-click" data-vars-link-text="99,488,275" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">99,488,275</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" target="_self">Map</a>.</li><li><strong>States: </strong><a class="gtm-content-click" data-vars-link-text="U.S. reports over 55,000 new coronavirus cases" data-vars-click-url="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/us-new-coronavirus-cases-c47928f8-5524-4180-8f95-5fcaf0b4abf0.html" target="_self">U.S. reports over 55,000 new coronavirus cases</a> — <strong>&quot;</strong><a class="gtm-content-click" data-vars-link-text="We’re not closing anything going forward" data-vars-click-url="https://www.axios.com/florida-lifts-coronavirus-restrictions-restaurants-c05970fd-3f13-4fc3-bf12-63d58a02e33f.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/florida-lifts-coronavirus-restrictions-restaurants-c05970fd-3f13-4fc3-bf12-63d58a02e33f.html" target="_self">We’re not closing anything going forward</a>&quot;: Florida fully lifts COVID restaurant restrictions. </li><li><strong>Health:</strong> Young people <a class="gtm-content-click" data-vars-link-text="accounted for 20% of cases" data-vars-click-url="https://www.axios.com/young-people-spread-coronavirus-older-people-d4b876d9-b297-4db0-a107-bb7a430edbc5.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/young-people-spread-coronavirus-older-people-d4b876d9-b297-4db0-a107-bb7a430edbc5.html" target="_self">accounted for 20% of cases</a> this summer — The long-term pain of <a class="gtm-content-click" data-vars-link-text="the mental health pandemic" data-vars-click-url="https://www.axios.com/mental-health-coronavirus-covid-anxiety-depression-c9cc9afe-73ad-4f52-b052-013f61424480.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/mental-health-coronavirus-covid-anxiety-depression-c9cc9afe-73ad-4f52-b052-013f61424480.html" target="_self">the mental health pandemic</a> — <a class="gtm-content-click" data-vars-link-text="Fewer than 10% of Americans" data-vars-click-url="https://www.axios.com/antibodies-coronavirus-covid-lancet-study-ce0e93ff-a46d-4033-84eb-c47cbeaf790e.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/antibodies-coronavirus-covid-lancet-study-ce0e93ff-a46d-4033-84eb-c47cbeaf790e.html" target="_self">Fewer than 10% of Americans</a> have coronavirus antibodies.</li><li><strong>Business:</strong> Millions start <a class="gtm-content-click" data-vars-link-text="new businesses" data-vars-click-url="https://www.axios.com/millions-new-businesses-coronavirus-pandemic-0c970b27-1e0e-433e-867b-3779482c1619.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/millions-new-businesses-coronavirus-pandemic-0c970b27-1e0e-433e-867b-3779482c1619.html" target="_self">new businesses</a> in time of coronavirus.</li><li><strong>Education:</strong> Summer college enrollment <a class="gtm-content-click" data-vars-link-text="offers a glimpse" data-vars-click-url="https://www.axios.com/summer-college-enrollment-covid-19-bca33db4-5fce-4ede-a92e-be854e995014.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="default_july2020" data-vars-item="in_content_link" href="https://www.axios.com/summer-college-enrollment-covid-19-bca33db4-5fce-4ede-a92e-be854e995014.html" target="_self">offers a glimpse</a> of COVID-19&#x27;s effect.</li></ol></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (&lt;1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Coronavirus dashboard: Catch up fast" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Coronavirus dashboard: Catch up fast" data-param-body="From Axios:

Coronavirus dashboard: Catch up fast

https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-154908" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" class="gtm-content-click" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/newsdesk/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Axios" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/Jim/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/Jim/">Jim VandeHei</a><span>, </span><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/mikeallen/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/mikeallen/">Mike Allen</a></div><span class="mb-12 time-rubric text-soft-black-shade text-tag" data-testid="time-rubric">3 hours ago - <a class="text-soft-black-shade no-underline
            hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="Politics &amp; Policy" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html">America on edge as unrest rises</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-link" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="America on edge as unrest rises" href="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/6VGOHs1Z6gV9XL61KMOFeD1fNU4=/0x0:1920x1080/1920x1080/2020/09/26/1601133671342.jpg 1920w,https://images.axios.com/WlC6zI8ltsAAHoPA-cioDa2cv7M=/0x0:1920x1080/1600x900/2020/09/26/1601133671342.jpg 1600w,https://images.axios.com/y7q1BpVvAgtSCT7mAzxnonXj6UI=/0x0:1920x1080/1366x768/2020/09/26/1601133671342.jpg 1366w,https://images.axios.com/MwudM0GANrvqDOozUA7cC0FtSBM=/0x0:1920x1080/1024x576/2020/09/26/1601133671342.jpg 1024w,https://images.axios.com/HmnXC5okFtRsqiMCmZkfbHuyKcM=/0x0:1920x1080/768x432/2020/09/26/1601133671342.jpg 768w,https://images.axios.com/z5i2J6Wu6ovboeMuxkozhrey-7c=/0x0:1920x1080/640x360/2020/09/26/1601133671342.jpg 640w,https://images.axios.com/nRJ_3mPl2Ag5H6fWQPWoaO18QJQ=/0x0:1920x1080/320x180/2020/09/26/1601133671342.jpg 320w" alt="America on edge as unrest rises" src="https://images.axios.com/6VGOHs1Z6gV9XL61KMOFeD1fNU4=/0x0:1920x1080/1920x1080/2020/09/26/1601133671342.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Louisville on Wednesday. Photo: Jon Cherry/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>Rarely have national security officials, governors, tech CEOs and activists agreed as broadly and fervently as they do about the possibility of historic civil unrest in America.</p><p><strong>Why it matters:</strong> The ingredients are clear for all to see — epic fights over racism, abortion, elections, the virus and policing, stirred by misinformation and calls to action on social media, at a time of stress over the pandemic.</p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="America on edge as SCOTUS, protests and 2020 collide" data-param-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: America on edge as SCOTUS, protests and 2020 collide" data-param-body="From Axios:

America on edge as SCOTUS, protests and 2020 collide

https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="0a116bfc-f0c4-40e2-adc7-695fb88b097f" data-vars-link-text="America on edge as unrest rises" data-vars-headline="America on edge as unrest rises" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/breonna-taylor-protest-louisville-oregon-trump-0a116bfc-f0c4-40e2-adc7-695fb88b097f.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2020</span></div><div class="site-nav site-nav-0"><h1>About</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about/">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise/">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers/">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events/">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo/">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axios.com/legal/">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/contact/">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h1>Subscribe</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app/">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></span></div></div></footer></div></amp-layout></div></body></html>