<!DOCTYPE html><html lang="en" amp i-amphtml-layout transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012004252135000">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="Gold miners have driven significantly more value over the past two years."><meta name="robots" content="all"><meta property="og:title" content="Gold mining stocks outpace Big Tech amid coronavirus crisis"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html"><meta property="og:image" content="https://images.axios.com/kKY67ALPsyiVm0iBCzYjfvpUIQ4=/2020/05/11/1589197799414.jpg"><meta property="og:image:alt" content="Axios"><meta property="og:description" content="Gold miners have driven significantly more value over the past two years."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="Gold mining stocks outpace Big Tech amid coronavirus crisis"><meta name="twitter:description" content="Gold miners have driven significantly more value over the past two years."><meta name="twitter:image" content="https://images.axios.com/kKY67ALPsyiVm0iBCzYjfvpUIQ4=/2020/05/11/1589197799414.jpg"><meta name="twitter:image:alt" content="Axios"><meta property="fb:app_id" content="650172611997232"><meta name="keywords" content="Big Tech stocks,Stock market news,Gold,Data graphics,Commodities,Visuals"><meta name="author" content="Dion Rabouin"><meta name="date" content="2020-05-11T11:52:17.835693Z"><meta name="category" content="Economy &amp; Business"><meta name="thumbnail" content="https://images.axios.com/kKY67ALPsyiVm0iBCzYjfvpUIQ4=/2020/05/11/1589197799414.jpg"><meta name="permalink" content="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html"><meta name="authorURLs" content="https://www.axios.com/authors/drabouin"><meta name="description" content="Gold miners have driven significantly more value over the past two years."><meta name="dateCreated" content="2020-05-11T11:52:17.835693Z"><meta name="datePublished" content="2020-05-11T11:52:17.835693Z"><meta name="dateModified" content="2020-05-11T11:52:09.916000Z"><meta name="articleBody" content="&lt;p&gt;The FANG stocks (Facebook, Amazon, Netflix and Alphabet&amp;#x27;s Google) have performed well so far this year in the face of the coronavirus pandemic, but their returns have been dwarfed by the BANG stocks (Barrick, Agnico Eagle, Newmont and Goldcorp).&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What it means: &lt;/strong&gt;Investors have holed up in tech companies believing they are strongly positioned to weather the storm, but gold miners have driven significantly more value over the past two years. Since early May 2018, BANG has nearly tripled the gain of FANG, Jesse Felder of the Felder Report &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;notes&quot; data-vars-click-url=&quot;https://thefelderreport.com/2020/05/06/bang-making-fang-look-tame/?mc_cid=612023fc4b&amp;amp;mc_eid=a0241def07&quot; data-vars-content-id=&quot;784b9a30-2bcd-476a-bae5-ec00c008e51e&quot; data-vars-headline=&quot;Gold mining stocks outpace Big Tech amid coronavirus crisis&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://thefelderreport.com/2020/05/06/bang-making-fang-look-tame/?mc_cid=612023fc4b&amp;amp;mc_eid=a0241def07&quot; target=&quot;_blank&quot;&gt;notes&lt;/a&gt;.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;&amp;quot;Part of this dramatic outperformance is due to rising gold prices which have boosted revenue growth for the BANG stocks.&amp;quot;&lt;/li&gt;&lt;li&gt;&amp;quot;Combine this with the fact that these stocks were trading at significant discounts to their historical valuations and you have a recipe for an explosion higher in prices.&amp;quot;&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;Go deeper:&lt;/strong&gt; &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Coronavirus-driven bad news hasn&amp;#x27;t stopped the stock market comeback&quot; data-vars-click-url=&quot;https://www.axios.com/stock-market-jobs-report-coronavirus-2ae62de3-6ffa-42e4-b365-9837e49e3f0a.html&quot; data-vars-content-id=&quot;784b9a30-2bcd-476a-bae5-ec00c008e51e&quot; data-vars-headline=&quot;Gold mining stocks outpace Big Tech amid coronavirus crisis&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/stock-market-jobs-report-coronavirus-2ae62de3-6ffa-42e4-b365-9837e49e3f0a.html&quot; target=&quot;_self&quot;&gt;Coronavirus-driven bad news hasn&amp;#x27;t stopped the stock market comeback&lt;/a&gt;&lt;/p&gt;"><meta name="headline" content="Gold mining stocks outpace Big Tech amid coronavirus crisis"><meta name="image" content="https://images.axios.com/kKY67ALPsyiVm0iBCzYjfvpUIQ4=/2020/05/11/1589197799414.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="18"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><script type="application/ld+json">[{"@id":"https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Gold mining stocks outpace Big Tech amid coronavirus crisis","url":"https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html","thumbnailUrl":"https://images.axios.com/kKY67ALPsyiVm0iBCzYjfvpUIQ4=/2020/05/11/1589197799414.jpg","datePublished":"2020-05-11T11:52:17.835693Z","dateModified":"2020-05-11T11:52:09.916000Z","articleSection":"Economy \u0026 Business","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Economy \u0026 Business","@id":"https://www.axios.com/economy-business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Stock market","@id":"https://www.axios.com/economy-business/stock-market"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","name":"Gold mining stocks outpace Big Tech amid coronavirus crisis","@id":"https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/kKY67ALPsyiVm0iBCzYjfvpUIQ4=/2020/05/11/1589197799414.jpg","author":[{"@type":"Person","name":"Dion Rabouin"}]}]</script><title>Gold mining stocks outpace Big Tech amid coronavirus crisis - Axios</title><link rel="canonical" href="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html"><style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"triggers":{"146908":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-146908","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"146909":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-146909","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"146910":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-146910","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"146911":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-146911","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"146912":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-146912","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"146913":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-146913","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"}},"vars":{"contentId":"784b9a30-2bcd-476a-bae5-ec00c008e51e","headline":"Gold mining stocks outpace Big Tech amid coronavirus crisis","subCategory":"story"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><!-- __NEXT_DATA__ --><nav class="sc-1rsoob0-0 htrSNB" data-cfw-rewrite="nav"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m0"><li><button on="tap:what-matters.toggleVisibility, about-axios.hide" class="nav-item gtm-non-content-click nb-font" title="Sections" data-vars-event-category="nav" data-vars-link-text="Sections" data-vars-item="nav_item" data-vars-index="2">Sections</button></li><li><button on="tap:about-axios.toggleVisibility, what-matters.hide" class="nav-item gtm-non-content-click nb-font" data-vars-event-category="nav" data-vars-link-text="About Axios" data-vars-item="nav_item" data-vars-index="3">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click nb-font" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="4" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div class="sc-110kzw4-4 gNUPFN" id="what-matters" hidden><div class="sc-110kzw4-1 kKTVmg"><div class="sc-110kzw4-2 ldlcev"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a><div class="button-wrapper"><button on="tap:what-matters.hide"><div class="sc-110kzw4-0 hKTXxl close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></button></div></div><div class="sc-110kzw4-3 cNPquu"><h1>Sections</h1><div><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></div></div><div><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></div></div></div></div></div><div class="sc-1ie0pst-3 kTluum"><div id="about-axios" hidden class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about">Our mission statement</a><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></div></div></div><button on="tap:about-axios.hide" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></button></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra nb-font">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></button></div></div><div class="m-0 pt-24 ml-10 grid-layout"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>The coronavirus pandemic <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a></div><div class="sc-167jfg-0 hqUxnk"><h1>Sections</h1><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw about-wrapper"><h1>About</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h1>Subscribe</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></div></div></div></div></amp-lightbox></nav></nav><div data-cfw-rewrite="top-padding" class="sc-7b1asv-0 gWAYMn"></div><div class="sc-15x0qpo-0 sc-9efllv-0 eNnTuj"><amp-layout id="gtm-ad-146908" data-vars-sub-category="stream_cap" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="140" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1115101&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:140px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 1024px)" height="175" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1113557&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px) AND (max-width: 1200px)" height="200" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1113558&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:200px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1201px)" height="175" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1115102&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="1440" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div><div class="sc-15x0qpo-0 iCOqgp"><amp-layout id="gtm-story" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-sub-category="story" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout"><div class="col-1-13 sm:col-3-11 mt-20 sm:mt-40 flex justify-between w-full"><span class="time-rubric" data-testid="time-rubric"><span class="tag text-soft-black-shade ">44 mins ago - <a class="text-soft-black-shade no-underline hover:text-blue-shade hover:underline " href="/economy-business">Economy &amp; Business</a></span></span></div><div class="col-1-13 sm:col-3-11"><h1 class="font-regular h5 mt-12 mb-8 sm:h3 sm:mb-12">Gold mining stocks outpace Big Tech amid coronavirus crisis</h1><div class="flex items-center caption mb-8 sm:mb-12"><div class="w-16 h-16 mr-6 sc-6usfji-0 lbJFqa"><a title="Dion Rabouin" href="https://www.axios.com/authors/drabouin"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/t92xGbyec5jGDrwB4fjnDserNx8=/0x0:328x328/52x0/2020/05/01/1588371067652.jpg" height="32" width="32" alt="Dion Rabouin" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/drabouin">Dion Rabouin</a></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="facebook" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="twitter" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="twitter" height="32" width="32" data-param-text="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-param-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="linkedin" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="email" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Gold mining stocks outpace Big Tech amid coronavirus crisis" data-param-body="From Axios:

Gold mining stocks outpace Big Tech amid coronavirus crisis

https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><div class="cbbc7v-0 iNrCiz"><div><div><figure><amp-iframe title="Reproduced from The Felder Report; Chart: Axios Visuals" width="1154" height="788" sandbox="allow-scripts allow-same-origin" layout="responsive" frameborder="0" src="https://graphics.axios.com/hermes/2020-05-11-0249-fang-stocks-vs/index.html" resizable="resizable" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.2842%;"></i-amphtml-sizer><div overflow="true" tabindex="0" role="button" aria-label="Expand chart" class="expand-chart">Expand chart</div><amp-img class="contain i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Reproduced from The Felder Report; Chart: Axios Visuals" media="(min-width: 769px)" layout="responsive" src="https://graphics.axios.com/hermes/2020-05-11-0249-fang-stocks-vs/fallbacks/2020-05-11-0249-fang-stocks-vs-fallback.png" width="1154" height="788" placeholder="true" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.2842%;"></i-amphtml-sizer></amp-img><amp-img class="contain i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Reproduced from The Felder Report; Chart: Axios Visuals" media="(max-width: 768px)" layout="responsive" placeholder="true" src="https://graphics.axios.com/hermes/2020-05-11-0249-fang-stocks-vs/fallbacks/2020-05-11-0249-fang-stocks-vs-apple.png" width="1131" height="1110" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:98.1432%;"></i-amphtml-sizer></amp-img></amp-iframe><figcaption>Reproduced from The Felder Report; Chart: Axios Visuals</figcaption></figure></div></div></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 jctzOA gtm-story-text p mt-12 mb-20 sm:mt-20"><p>The FANG stocks (Facebook, Amazon, Netflix and Alphabet&#x27;s Google) have performed well so far this year in the face of the coronavirus pandemic, but their returns have been dwarfed by the BANG stocks (Barrick, Agnico Eagle, Newmont and Goldcorp).</p><p><strong>What it means: </strong>Investors have holed up in tech companies believing they are strongly positioned to weather the storm, but gold miners have driven significantly more value over the past two years. Since early May 2018, BANG has nearly tripled the gain of FANG, Jesse Felder of the Felder Report <a class="gtm-content-click" data-vars-link-text="notes" data-vars-click-url="https://thefelderreport.com/2020/05/06/bang-making-fang-look-tame/?mc_cid=612023fc4b&amp;mc_eid=a0241def07" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://thefelderreport.com/2020/05/06/bang-making-fang-look-tame/?mc_cid=612023fc4b&amp;mc_eid=a0241def07" target="_blank">notes</a>.</p><ul><li>&quot;Part of this dramatic outperformance is due to rising gold prices which have boosted revenue growth for the BANG stocks.&quot;</li><li>&quot;Combine this with the fact that these stocks were trading at significant discounts to their historical valuations and you have a recipe for an explosion higher in prices.&quot;</li></ul><p><strong>Go deeper:</strong> <a class="gtm-content-click" data-vars-link-text="Coronavirus-driven bad news hasn&#x27;t stopped the stock market comeback" data-vars-click-url="https://www.axios.com/stock-market-jobs-report-coronavirus-2ae62de3-6ffa-42e4-b365-9837e49e3f0a.html" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/stock-market-jobs-report-coronavirus-2ae62de3-6ffa-42e4-b365-9837e49e3f0a.html" target="_self">Coronavirus-driven bad news hasn&#x27;t stopped the stock market comeback</a></p></div><div class="flex mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="facebook" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="twitter" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="twitter" height="32" width="32" data-param-text="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-param-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="linkedin" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-content-id="784b9a30-2bcd-476a-bae5-ec00c008e51e" data-vars-event-category="story" data-vars-event-value="email" data-vars-headline="Gold mining stocks outpace Big Tech amid coronavirus crisis" data-vars-item="social_share" layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Gold mining stocks outpace Big Tech amid coronavirus crisis" data-param-body="From Axios:

Gold mining stocks outpace Big Tech amid coronavirus crisis

https://www.axios.com/stock-market-gold-mining-big-tech-coronavirus-784b9a30-2bcd-476a-bae5-ec00c008e51e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="sc-34lg66-1 lbLOpC"></div><div class="sc-34lg66-2 hhnTfx"><div class="w4o542-0 iSrHkK"><amp-layout id="gtm-ad-146909" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="630" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:630px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="630" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:630px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="700" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="1024" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:700px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="400" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:400px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC grid-layout"><div class="sc-10pce79-1 gVuOlb"><h2 class="sc-31t5q3-1 sc-10pce79-2 iCgweU">Go deeper</h2><amp-layout id="gtm-atomic-unit-146910" data-vars-event-category="recirc" data-vars-content-id="ee993e76-c949-4646-a3b3-7fb7de3af54a" data-vars-headline="South Korea&#x27;s new outbreak should be a warning" data-vars-sub-category="atomic_unit_full" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="flex items-center caption sc-1jy24uc-4 fPAeYR"><div class="w-16 h-16 mr-6 sc-6usfji-0 lbJFqa"><a title="Sam Baker" href="https://www.axios.com/authors/baker"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/1AXmjjGteFdpYsUvEotYW8ccuCA=/0x0:328x328/52x0/2020/05/01/1588371960629.jpg" height="32" width="32" alt="Sam Baker" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/baker">Sam Baker</a></div></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click title-link" data-vars-content-id="ee993e76-c949-4646-a3b3-7fb7de3af54a" data-vars-link-text="South Korea&#x27;s new outbreak should be a warning" data-vars-headline="South Korea&#x27;s new outbreak should be a warning" data-vars-event-category="recirc" data-vars-index="1" data-vars-item="headline" data-vars-click-url="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html">South Korea&#x27;s new outbreak should be a warning</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="ee993e76-c949-4646-a3b3-7fb7de3af54a" data-vars-link-text="South Korea&#x27;s new outbreak should be a warning" data-vars-headline="South Korea&#x27;s new outbreak should be a warning" data-vars-event-category="recirc" data-vars-index="1" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html" title="South Korea&#x27;s new outbreak should be a warning" href="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/fI43JRj9IO3_A02CCR5gBA8I2b4=/0x0:1920x1080/1920x1080/2020/05/11/1589192997866.jpg 1920w,https://images.axios.com/eBFG5v-kiUYcO0qhVkxDrTVmSZ4=/0x0:1920x1080/1600x900/2020/05/11/1589192997866.jpg 1600w,https://images.axios.com/_K48Z-n7pQMi_jA59zEqNS4G8CI=/0x0:1920x1080/1366x768/2020/05/11/1589192997866.jpg 1366w,https://images.axios.com/tivyPYB7dQEoPvhY1txcVKGJIjs=/0x0:1920x1080/1024x576/2020/05/11/1589192997866.jpg 1024w,https://images.axios.com/huxPN7Sq0uzzqGL3c48glxVPqAs=/0x0:1920x1080/768x432/2020/05/11/1589192997866.jpg 768w,https://images.axios.com/i5ARRxsgkp3FYuBPyDBGliSfreI=/0x0:1920x1080/640x360/2020/05/11/1589192997866.jpg 640w,https://images.axios.com/8UrfBvzliNGgwlr1EWUKfE7z6pg=/0x0:1920x1080/320x180/2020/05/11/1589192997866.jpg 320w" alt="South Korea&#x27;s new outbreak should be a warning" src="https://images.axios.com/fI43JRj9IO3_A02CCR5gBA8I2b4=/0x0:1920x1080/1920x1080/2020/05/11/1589192997866.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Aïda Amer/Axios</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>South Korea — a model for how to handle the coronavirus well — has had to re-tighten some of its commercial restrictions as on Sunday it reported the biggest-single day increase in cases it has seen in over a month with<strong> </strong>34 new cases.</p><p><strong>Why it matters:</strong> The U.S., by contrast, is seeing roughly 25,000 new cases per<em> day</em> — a discrepancy that far outstrips the differences in population between the two countries.</p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html" data-vars-content-id="ee993e76-c949-4646-a3b3-7fb7de3af54a" data-vars-headline="South Korea&#x27;s new outbreak should be a warning" data-vars-link-text="Go deeper (1 min. read)" data-vars-click-url="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="tag text-soft-black-shade ">2 hours ago - <a class="text-soft-black-shade no-underline hover:text-blue-shade hover:underline " href="/health">Health</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="ee993e76-c949-4646-a3b3-7fb7de3af54a" data-vars-headline="South Korea&#x27;s new outbreak should be a warning" data-vars-link-text="Go deeper (1 min. read)" data-vars-click-url="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html" data-vars-index="1" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/south-korea-coronavirus-outbreak-us-warning-ee993e76-c949-4646-a3b3-7fb7de3af54a.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="divider"></div></div></div></amp-layout><div class="sc-10pce79-3 kbMtRt"><div class="w4o542-0 hWKcnT"><amp-layout id="gtm-ad-146911" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="630" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;,&quot;Social distancing&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;South Korea&quot;],&quot;kw-after&quot;:[&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;Heart attack&quot;,&quot;Vaccines&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;,&quot;Gavi&quot;,&quot;COVID-19&quot;,&quot;Dentist&quot;,&quot;Oral health&quot;,&quot;Doctors&quot;,&quot;Telemedicine&quot;,&quot;American Medical Association (AMA)&quot;,&quot;Centers for Disease Control and Prevention (CDC)&quot;,&quot;National Institutes of Health (NIH)&quot;,&quot;American Dental Association (ADA)&quot;],&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:630px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="630" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;,&quot;Social distancing&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;South Korea&quot;],&quot;kw-after&quot;:[&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;Heart attack&quot;,&quot;Vaccines&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;,&quot;Gavi&quot;,&quot;COVID-19&quot;,&quot;Dentist&quot;,&quot;Oral health&quot;,&quot;Doctors&quot;,&quot;Telemedicine&quot;,&quot;American Medical Association (AMA)&quot;,&quot;Centers for Disease Control and Prevention (CDC)&quot;,&quot;National Institutes of Health (NIH)&quot;,&quot;American Dental Association (ADA)&quot;],&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:630px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="700" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;,&quot;Social distancing&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;South Korea&quot;],&quot;kw-after&quot;:[&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;Heart attack&quot;,&quot;Vaccines&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;,&quot;Gavi&quot;,&quot;COVID-19&quot;,&quot;Dentist&quot;,&quot;Oral health&quot;,&quot;Doctors&quot;,&quot;Telemedicine&quot;,&quot;American Medical Association (AMA)&quot;,&quot;Centers for Disease Control and Prevention (CDC)&quot;,&quot;National Institutes of Health (NIH)&quot;,&quot;American Dental Association (ADA)&quot;],&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="1024" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:700px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="400" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;,&quot;Social distancing&quot;,&quot;Illustrations&quot;,&quot;Visuals&quot;,&quot;South Korea&quot;],&quot;kw-after&quot;:[&quot;2020 presidential election&quot;,&quot;Joe Biden&quot;,&quot;Donald Trump&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Coronavirus&quot;,&quot;Heart attack&quot;,&quot;Vaccines&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Axios License&quot;,&quot;Gavi&quot;,&quot;COVID-19&quot;,&quot;Dentist&quot;,&quot;Oral health&quot;,&quot;Doctors&quot;,&quot;Telemedicine&quot;,&quot;American Medical Association (AMA)&quot;,&quot;Centers for Disease Control and Prevention (CDC)&quot;,&quot;National Institutes of Health (NIH)&quot;,&quot;American Dental Association (ADA)&quot;],&quot;story-kw&quot;:[&quot;Stock market&quot;,&quot;Big Tech stocks&quot;,&quot;Stock market news&quot;,&quot;Gold&quot;,&quot;Data graphics&quot;,&quot;Commodities&quot;,&quot;Visuals&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:400px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-146912" data-vars-event-category="recirc" data-vars-content-id="2158c84e-9179-4c17-ad34-f91ffcb508b5" data-vars-headline="The money is on Trump" data-vars-sub-category="atomic_unit_full" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="flex items-center caption sc-1jy24uc-4 fPAeYR"><div class="w-16 h-16 mr-6 sc-6usfji-0 lbJFqa"><a title="Dion Rabouin" href="https://www.axios.com/authors/drabouin"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/t92xGbyec5jGDrwB4fjnDserNx8=/0x0:328x328/52x0/2020/05/01/1588371067652.jpg" height="32" width="32" alt="Dion Rabouin" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/drabouin">Dion Rabouin</a></div></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click title-link" data-vars-content-id="2158c84e-9179-4c17-ad34-f91ffcb508b5" data-vars-link-text="The money is on Trump" data-vars-headline="The money is on Trump" data-vars-event-category="recirc" data-vars-index="2" data-vars-item="headline" data-vars-click-url="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html">The money is on Trump</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="2158c84e-9179-4c17-ad34-f91ffcb508b5" data-vars-link-text="The money is on Trump" data-vars-headline="The money is on Trump" data-vars-event-category="recirc" data-vars-index="2" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html" title="The money is on Trump" href="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="16" height="9" srcset="https://images.axios.com/9rtnrdG759ixBSFhmzEITdcMnP4=/0x0:1920x1080/1920x1080/2020/05/10/1589140420617.gif 16w" alt="The money is on Trump" src="https://images.axios.com/9rtnrdG759ixBSFhmzEITdcMnP4=/0x0:1920x1080/1920x1080/2020/05/10/1589140420617.gif" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Aïda Amer/Axios</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>Even after the White House&#x27;s delayed response to the coronavirus outbreak, unprecedented job losses and a bruising recession, investors and betting markets are still putting their money on President Trump to win re-election in November.</p><p><strong>The big picture: </strong>Presumptive Democratic presidential nominee Joe Biden <a class="gtm-content-click" data-vars-link-text="holds a sizable lead" data-vars-click-url="https://www.axios.com/trump-biden-2020-coronavirus-polls-fb624392-ac66-4cb5-8d9a-1813ced27738.html" data-vars-content-id="2158c84e-9179-4c17-ad34-f91ffcb508b5" data-vars-headline="The money is on Trump" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="none" data-vars-item="in_content_link" href="https://www.axios.com/trump-biden-2020-coronavirus-polls-fb624392-ac66-4cb5-8d9a-1813ced27738.html" target="_self">holds a sizable lead</a> in most national and individual swing state polls — but money managers still expect Trump to retake the White House in November. </p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html" data-vars-content-id="2158c84e-9179-4c17-ad34-f91ffcb508b5" data-vars-headline="The money is on Trump" data-vars-link-text="Go deeper (2 min. read)" data-vars-click-url="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper (2 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="tag text-soft-black-shade ">3 hours ago - <a class="text-soft-black-shade no-underline hover:text-blue-shade hover:underline " href="/economy-business">Economy &amp; Business</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="2158c84e-9179-4c17-ad34-f91ffcb508b5" data-vars-headline="The money is on Trump" data-vars-link-text="Go deeper (2 min. read)" data-vars-click-url="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html" data-vars-index="2" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/2020-investors-predict-trump-victory-2158c84e-9179-4c17-ad34-f91ffcb508b5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="divider"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-146913" data-vars-event-category="recirc" data-vars-content-id="ed614dc9-1cb7-4e85-a8de-5c86de621cba" data-vars-headline="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-sub-category="atomic_unit_full" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="flex items-center caption sc-1jy24uc-4 fPAeYR"><div class="w-16 h-16 mr-6 sc-6usfji-0 lbJFqa"><a title="Eileen Drage O&#x27;Reilly" href="https://www.axios.com/authors/eoreilly"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/fqWoKogxE1KCktTZj070DDy-OH8=/0x0:328x328/52x0/2020/05/01/1588371141834.jpg" height="32" width="32" alt="Eileen Drage O&#x27;Reilly" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/eoreilly">Eileen Drage O&#x27;Reilly</a></div></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click title-link" data-vars-content-id="ed614dc9-1cb7-4e85-a8de-5c86de621cba" data-vars-link-text="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-headline="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-event-category="recirc" data-vars-index="3" data-vars-item="headline" data-vars-click-url="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html">The pandemic&#x27;s disruption of key health procedures could prove deadly</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="ed614dc9-1cb7-4e85-a8de-5c86de621cba" data-vars-link-text="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-headline="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-event-category="recirc" data-vars-index="3" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html" title="The pandemic&#x27;s disruption of key health procedures could prove deadly" href="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/Rr635gA6RfThRYsLY05t2ePstOk=/0x0:1920x1080/1920x1080/2020/05/08/1588938173105.jpg 1920w,https://images.axios.com/htMmxGNX_jtz16Km25ttx-P2fVQ=/0x0:1920x1080/1600x900/2020/05/08/1588938173105.jpg 1600w,https://images.axios.com/N67ZTMKwji65PeYVm0KBowjpMkg=/0x0:1920x1080/1366x768/2020/05/08/1588938173105.jpg 1366w,https://images.axios.com/ynNkcZf-QiiNqSifNhNdpPfpPOE=/0x0:1920x1080/1024x576/2020/05/08/1588938173105.jpg 1024w,https://images.axios.com/26XJxnVQLkC4gqAC4JXws7wXCos=/0x0:1920x1080/768x432/2020/05/08/1588938173105.jpg 768w,https://images.axios.com/BprCI8t6gyUgWjMzNLkdm8IlBh4=/0x0:1920x1080/640x360/2020/05/08/1588938173105.jpg 640w,https://images.axios.com/6tlahaBGzk9Yh4oYEZD1Q1TD4rU=/0x0:1920x1080/320x180/2020/05/08/1588938173105.jpg 320w" alt="The pandemic&#x27;s disruption of key health procedures could prove deadly" src="https://images.axios.com/Rr635gA6RfThRYsLY05t2ePstOk=/0x0:1920x1080/1920x1080/2020/05/08/1588938173105.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>Shutdowns have been necessary to &quot;<a class="gtm-content-click" data-vars-link-text="flatten the curve" data-vars-click-url="https://www.axios.com/coronavirus-social-distancing-lockdown-polling-7c27d86f-bb4b-4cbf-aedf-cfdd26799fd1.html" data-vars-content-id="ed614dc9-1cb7-4e85-a8de-5c86de621cba" data-vars-headline="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="none" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-social-distancing-lockdown-polling-7c27d86f-bb4b-4cbf-aedf-cfdd26799fd1.html" target="_self">flatten the curve</a>&quot; of the coronavirus pandemic and lessen the impact on our health care system, but these steps may also be leading to worrisome delays in key health checkups and procedures worldwide.</p><p><strong>Why it matters: </strong>An interruption of vaccination campaigns, dental checkups, and preventative cancer screenings, plus stories of people being afraid to go to the hospital for emergencies, have led to concerns about growing issues down the road, experts tell Axios.</p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html" data-vars-content-id="ed614dc9-1cb7-4e85-a8de-5c86de621cba" data-vars-headline="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-link-text="Go deeper (3 min. read)" data-vars-click-url="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper (3 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="tag text-soft-black-shade ">3 hours ago - <a class="text-soft-black-shade no-underline hover:text-blue-shade hover:underline " href="/health">Health</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="ed614dc9-1cb7-4e85-a8de-5c86de621cba" data-vars-headline="The pandemic&#x27;s disruption of key health procedures could prove deadly" data-vars-link-text="Go deeper (3 min. read)" data-vars-click-url="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html" data-vars-index="3" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/health-checkups-delayed-coronavirus-ed614dc9-1cb7-4e85-a8de-5c86de621cba.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="divider"></div></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2020</span></div><div class="site-nav site-nav-0"><h1>About</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axios.com/legal">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/contact">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h1>Subscribe</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></span></div></div></footer></div></amp-layout></div></body></html>