<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="canonical" href="https://www.axios.com/local/miami/2022/12/13/miami-heat-arena-food-phuc-yea"/><title>New FTX Arena vendor Phuc Yea serves up tasty courtside meals - Axios Miami</title><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/local/miami/2022/12/13/miami-heat-arena-food-phuc-yea",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios Miami",
    "url": "https://www.axios.com/local/miami/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios Miami",
    "@type": "WebSite",
    "url": "https://www.axios.com/local/miami/",
    "inLanguage": "en-US",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.axios.com/results?q={query}",
      "query-input": "required name=query"
    }
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena",
    "url": "https://www.axios.com/local/miami/2022/12/13/miami-heat-arena-food-phuc-yea",
    "thumbnailUrl": "https://images.axios.com/nMWjf0Hms5Pv5zbOabgZkOWm3j0=/fit-in/1366x1366/2022/12/12/1670867403806.png",
    "datePublished": "2022-12-13T14:00:42.068723Z",
    "dateModified": "2022-12-13T14:00:40.745000Z",
    "articleSection": "Food and Drink",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/local/miami/2022/12/13/miami-heat-arena-food-phuc-yea",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "Food and Drink",
              "@id": "https://www.axios.com/local/miami/food-and-drink/"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "New FTX Arena vendor Phuc Yea serves up tasty courtside meals",
              "@id": "https://www.axios.com/local/miami/2022/12/13/miami-heat-arena-food-phuc-yea"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios Miami",
      "url": "https://www.axios.com/local/miami/",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
      }
    },
    "image": "https://images.axios.com/nMWjf0Hms5Pv5zbOabgZkOWm3j0=/fit-in/1366x1366/2022/12/12/1670867403806.png",
    "author": [
      {
        "@type": "Person",
        "name": "Martin Vassolo",
        "url": "https://www.axios.com/local/miami//authors/mvassolo"
      }
    ],
    "description": "The steak bowl pairs well with a Heat win."
  }
]</script><link rel="shortcut icon" href="/images/favicon-32x32.png" type="image/x-icon"/><link rel="icon" href="/images/a_favicon-32.png" sizes="32x32"/><link rel="icon" href="/images/a_favicon-57.png" sizes="57x57"/><link rel="icon" href="/images/a_favicon-76.png" sizes="76x76"/><link rel="icon" href="/images/a_favicon-96.png" sizes="96x96"/><link rel="icon" href="/images/a_favicon-128.png" sizes="128x128"/><link rel="icon" href="/images/a_favicon-192.png" sizes="192x192"/><link rel="icon" href="/images/a_favicon-228.png" sizes="228x228"/><link rel="shortcut icon" sizes="196x196" href="/images/a_favicon-196.png"/><link rel="apple-touch-icon" href="/images/a_favicon-120.png" sizes="120x120"/><link rel="apple-touch-icon" href="/images/a_favicon-152.png" sizes="152x152"/><link rel="apple-touch-icon" href="/images/a_favicon-180.png" sizes="180x180"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="/images/a_favicon-144.png"/><meta name="msapplication-config" content="/images/browserconfig.xml"/><meta property="article:modified_time" content="2022-12-13T14:00:40.745000Z"/><meta property="article:published_time" content="2022-12-13T14:00:40.745000Z"/><meta property="og:description" content="The steak bowl pairs well with a Heat win."/><meta property="og:image" content="https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png"/><meta property="og:image:alt" content="A steak bowl from Phuc Yea is pictured at the Heat game."/><meta property="og:site_name" content="Axios"/><meta property="og:title" content="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.axios.com/local/miami/2022/12/13/miami-heat-arena-food-phuc-yea"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@axios"/><meta name="twitter:title" content="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena"/><meta name="twitter:description" content="The steak bowl pairs well with a Heat win."/><meta name="twitter:image" content="https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png"/><meta name="twitter:image:alt" content="A steak bowl from Phuc Yea is pictured at the Heat game."/><meta name="robots" content="max-image-preview:large"/><meta name="keywords" content="Miami,Basketball,Restaurants"/><meta name="axios:pageTitle" content="New FTX Arena vendor Phuc Yea serves up tasty courtside meals"/><meta name="description" content="The steak bowl pairs well with a Heat win."/><meta name="axiossearchable" content="true"/><meta name="author" content="Martin Vassolo"/><meta name="date" content="2022-12-13T14:00:42.068723Z"/><meta name="category" content="Food and Drink"/><meta name="thumbnail" content="https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png"/><meta name="permalink" content="https://www.axios.com/local/miami/2022/12/13/miami-heat-arena-food-phuc-yea"/><meta name="authorURLs" content="https://www.axios.com/local/miami/authors/mvassolo"/><meta name="dateCreated" content="2022-12-13T14:00:42.068723Z"/><meta name="datePublished" content="2022-12-13T14:00:42.068723Z"/><meta name="dateModified" content="2022-12-13T14:00:40.745000Z"/><meta name="headline" content="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena"/><meta name="image" content="https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><link rel="preload" as="image" imageSrcSet="https://images.axios.com/ogdABaBPS8hyyCriJ3uDBv04wTI=/0x0:1920x1080/320x180/2022/12/12/1670867403806.png?w=320 320w, https://images.axios.com/ogdABaBPS8hyyCriJ3uDBv04wTI=/0x0:1920x1080/320x180/2022/12/12/1670867403806.png?w=320 320w, https://images.axios.com/3q4SrAx00r3EtkMV6icAeX69iFI=/0x0:1920x1080/640x360/2022/12/12/1670867403806.png?w=640 640w, https://images.axios.com/3q4SrAx00r3EtkMV6icAeX69iFI=/0x0:1920x1080/640x360/2022/12/12/1670867403806.png?w=640 640w, https://images.axios.com/GecVb7Y9iLiwujd82t265DNZTZE=/0x0:1920x1080/768x432/2022/12/12/1670867403806.png?w=768 768w, https://images.axios.com/GecVb7Y9iLiwujd82t265DNZTZE=/0x0:1920x1080/768x432/2022/12/12/1670867403806.png?w=768 768w, https://images.axios.com/qOrnVQWdPOrQ00UwVIkL5WBD2kY=/0x0:1920x1080/1024x576/2022/12/12/1670867403806.png?w=1024 1024w, https://images.axios.com/qOrnVQWdPOrQ00UwVIkL5WBD2kY=/0x0:1920x1080/1024x576/2022/12/12/1670867403806.png?w=1024 1024w, https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png?w=1366 1366w, https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png?w=1366 1366w, https://images.axios.com/AtCZ8sAmR9HQ-pmkMJ3f_V0imFs=/0x0:1920x1080/1600x900/2022/12/12/1670867403806.png?w=1600 1600w, https://images.axios.com/AtCZ8sAmR9HQ-pmkMJ3f_V0imFs=/0x0:1920x1080/1600x900/2022/12/12/1670867403806.png?w=1600 1600w, https://images.axios.com/EFEzeTG803M-TmcLDHi5aqMwtl8=/0x0:1920x1080/1920x1080/2022/12/12/1670867403806.png?w=1920 1920w, https://images.axios.com/EFEzeTG803M-TmcLDHi5aqMwtl8=/0x0:1920x1080/1920x1080/2022/12/12/1670867403806.png?w=1920 1920w" imageSizes="100vw"/><meta name="next-head-count" content="54"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://static.axios.com" rel="dns-prefetch"/><link href="https://images.axios.com" rel="dns-prefetch"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/css/7aace2a615385c74.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7aace2a615385c74.css" data-n-g=""/><link rel="preload" href="/_next/static/css/512ea41f47472293.css" as="style"/><link rel="stylesheet" href="/_next/static/css/512ea41f47472293.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-0fdab9e5ec38b30a.js" defer=""></script><script src="/_next/static/chunks/framework-6c8400114bdd19ec.js" defer=""></script><script src="/_next/static/chunks/main-9bcc6e8f9b326d7c.js" defer=""></script><script src="/_next/static/chunks/vendor-chunk-a66c761ecc37aff0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e3003bb9e4eb4e70.js" defer=""></script><script src="/_next/static/chunks/5142-fea85cb46fe3203d.js" defer=""></script><script src="/_next/static/chunks/842-937e91c3077a28e7.js" defer=""></script><script src="/_next/static/chunks/1661-7be3755310d0dfb3.js" defer=""></script><script src="/_next/static/chunks/4190-ab8fb7dbdc929281.js" defer=""></script><script src="/_next/static/chunks/3285-5d3920eabe0e8a53.js" defer=""></script><script src="/_next/static/chunks/9067-a181a0a668677456.js" defer=""></script><script src="/_next/static/chunks/1604-c4bc804426519f5d.js" defer=""></script><script src="/_next/static/chunks/4548-54fc56eeb5f49a04.js" defer=""></script><script src="/_next/static/chunks/3531-fa186296d9c319c9.js" defer=""></script><script src="/_next/static/chunks/5110-291aae58f351218b.js" defer=""></script><script src="/_next/static/chunks/pages/local/%5BaudienceSlug%5D/%5ByearOrSection%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D-ba211e4824ffd686.js" defer=""></script><script src="/_next/static/ONCwmamQronLcqXKXNWP7/_buildManifest.js" defer=""></script><script src="/_next/static/ONCwmamQronLcqXKXNWP7/_ssgManifest.js" defer=""></script></head><body><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-TNFK734" style="display:none;visibility:hidden" title="Google Tag Manager" width="0"></iframe></noscript><div id="__next"><div data-overlay-container="true"><div class="sr-only focus-within:not-sr-only !absolute z-60 top-3 left-3 bg-soft-black-light"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU p-1.5" href="#main-content">Skip to main content</a></div><header class="up-to-md:h-full w-full relative"><div class="h-15 sm:h-20 w-full flex-shrink-0 bg-blue-light border-b border-blue-tint md:w-full fixed md:top-0 flex items-center justify-between z-50"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container flex items-center row-span-full w-full"><nav data-cy="top-nav-header" aria-label="Primary" class="flex flex-grow py-4 sm:py-0"><span class="lg:pr-15 flex-shrink-0 self-center flex lg:pl-3"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item_local_logo" data-vars-click-url="https://www.axios.com/local/miami" href="https://www.axios.com/local/miami"><div class="flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#1c3b7a" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#1c3b7a" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span><p class="text-h6 font-light font-sans my-0 leading-8 sm:leading-5 text-blue-core sm:h-6 sm:h6 whitespace-nowrap overflow-hidden overflow-ellipsis">Miami</p></div></a></span><div><ul aria-label="primaryNav" class="hidden lg:!flex items-center leading-none flex font-regular list-none m-0"><li class="ml-16 first:ml-0 mb-0"><a data-cy="latest-stories-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Latest stories" data-vars-click-url="https://www.axios.com/local/miami" href="https://www.axios.com/local/miami"><span class="no-underline hover:underline h7 text-blue-core">Latest stories</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="membership-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Membership" data-vars-click-url="/local/miami/membership" href="/local/miami/membership"><span class="no-underline hover:underline h7 text-blue-core">Membership</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="jobs-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Jobs" data-vars-click-url="/jobs?audienceId=6ffd4cae-3bd6-42c3-8c59-063431143f97" href="/jobs?audienceId=6ffd4cae-3bd6-42c3-8c59-063431143f97"><span class="no-underline hover:underline h7 text-blue-core">Jobs</span></a></li></ul></div></nav><div class="hidden lg:flex leading-none space-x-6 font-sans text-blue-core text-h7"><a data-cy="top-nav-subscribe-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Subscribe" data-vars-click-url="https://www.axios.com/signup/miami" href="https://www.axios.com/signup/miami"><span class="flex items-center group font-sans text-blue-core"><span class="group-hover:underline text-h7">Subscribe</span><svg class="ml-2 fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></span></a><button data-cy="login-button" class="block hover:underline">Log In</button></div><button aria-expanded="false" aria-haspopup="true" aria-label="Section Menu" data-cy="hamburger-menu-button" class="w-6 h-6 flex items-center justify-center bg-transparent border-0 text-blue-core cursor-pointer lg:mr-3 lg:order-first row-start-1"><svg width="18" height="14" viewBox="0 0 18 14" class="text-blue-core h-4 w-[18px]" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H9C9.55229 0 10 0.447715 10 1C10 1.55228 9.55229 2 9 2H1C0.447715 2 0 1.55228 0 1Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 7C0 6.44772 0.447715 6 1 6H17C17.5523 6 18 6.44772 18 7C18 7.55228 17.5523 8 17 8H1C0.447715 8 0 7.55228 0 7Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M8 13C8 12.4477 8.44772 12 9 12L17 12C17.5523 12 18 12.4477 18 13C18 13.5523 17.5523 14 17 14L9 14C8.44772 14 8 13.5523 8 13Z"></path></svg></button></div></div><div class="LocalSideNav_side-nav__pmYyQ invisible opacity-0"><div class="h-15 sm:h-20 w-full flex-shrink-0"></div><div class="LocalSideNav_side-nav-inner__4ijxp"><div hidden=""><div><ul aria-label="primarySideMenuSection" class="flex font-regular list-none m-0 flex-col"><li class="mt-3 first:mt-0"><a data-cy="latest-stories-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Latest stories" data-vars-click-url="https://www.axios.com/local/miami" href="https://www.axios.com/local/miami"><span class="no-underline hover:underline h6 text-blue-core">Latest stories</span></a></li><li class="mt-3 first:mt-0"><a data-cy="membership-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Membership" data-vars-click-url="/local/miami/membership" href="/local/miami/membership"><span class="no-underline hover:underline h6 text-blue-core">Membership</span></a></li><li class="mt-3 first:mt-0"><a data-cy="jobs-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item" data-vars-link-text="Jobs" data-vars-click-url="/jobs?audienceId=6ffd4cae-3bd6-42c3-8c59-063431143f97" href="/jobs?audienceId=6ffd4cae-3bd6-42c3-8c59-063431143f97"><span class="no-underline hover:underline h6 text-blue-core">Jobs</span></a></li></ul></div><button data-cy="login-button" class="mt-3 mb-6 h6 text-blue-core block hover:underline">Log In</button><div><a data-cy="side-nav-subscribe-button" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick undefined Button_button__A6Olm Button_primary__TKc7J" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Subscribe" data-vars-click-url="https://www.axios.com/signup/miami" href="https://www.axios.com/signup/miami"><span class="px-6 inline-flex items-center justify-center space-x-2"><span>Subscribe</span><svg class="fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></span></a></div><div class="h-px w-full border-solid border-blue-tint border-0 border-b col-span-full mt-6 xxl:w-116"></div><div><ul aria-label="tertiarySideMenuSection" class="mt-6 pl-0 flex font-regular list-none m-0 flex-col"><li class="mt-3 first:mt-0"><a data-cy="about-axios-miami-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="About Axios Miami" data-vars-click-url="https://www.axios.com/local" href="https://www.axios.com/local"><span class="no-underline hover:underline text-base text-blue-core">About Axios Miami</span></a></li><li class="mt-3 first:mt-0"><a data-cy="advertise-with-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/local/advertise" href="https://www.axios.com/local/advertise"><span class="no-underline hover:underline text-base text-blue-core">Advertise with us</span></a></li><li class="mt-3 first:mt-0"><a data-cy="referral-program-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Referral program" data-vars-click-url="https://www.axios.com/referral/local" href="https://www.axios.com/referral/local"><span class="no-underline hover:underline text-base text-blue-core">Referral program</span></a></li></ul></div><a data-cy="side-nav-axios-logo-button" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_item_logo" data-vars-click-url="https://www.axios.com/" href="https://www.axios.com/"><div class="mt-10 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#1c3b7a" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#1c3b7a" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a><p class="text-caption mt-1 font-sans text-blue-core">Axios <!-- -->Miami<!-- --> is an Axios company.</p><div class="group inline-flex items-center justify-center space-x-2 mt-6"><a data-cy="side-nav-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="local_nav" data-vars-item="nav_link" data-vars-link-text="Visit Axios.com" data-vars-click-url="https://www.axios.com/" href="https://www.axios.com/"><span class="text-blue-core group-hover:underline"> Visit Axios.com</span><svg class="ml-2 fill-current text-blue-core" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div></div></div></header><main class="main-content" id="main-content"><div class="h-15 sm:h-20 w-full flex-shrink-0"></div><div class="inline" id="braze-portal-banner"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout LocalStoryTemplate_story-template__bzKy_"><div class="col-span-full flex justify-center mb-10 -mx-5 sm:mx-0 sm:mt-10 md:mt-0"><div class="gtmView apexAd flex justify-center items-center border-b sm:border border-transparent up-to-lg:overflow-hidden" data-vars-category="ad" data-vars-sub-category="apex"></div></div><div class="LocalStoryTemplate_content__TmWqs"><div class="divider Divider_divider__OmlmV up-to-xl:hidden absolute -right-10" style="background-color:#e9e9ee;height:calc(100%);width:1px"></div><div data-vars-content-id="f3e8fe96-a587-46e0-a301-9cbe3454c3c7" data-vars-headline="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena" data-vars-category="story" data-vars-sub-category="story" class="gtmView"><div class="flex flex-col items-start sm:space-y-6 space-y-4 mb-6 sm:mb-10"><div class="space-y-6"><div class="font-sans max-h-[999999px] tag text-soft-black-shade"><span data-cy="time-rubric">21 mins ago<!-- --> - <a data-cy="timestamp-section-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick !inline" data-vars-content-id="f3e8fe96-a587-46e0-a301-9cbe3454c3c7" data-vars-headline="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena" data-vars-category="story" data-vars-sub-category="story" data-vars-item="timestamp-section-button" data-vars-link-text="Food and Drink" data-vars-click-url="/local/miami/food-and-drink" href="/local/miami/food-and-drink"><span>Food and Drink</span></a></span></div></div><h1 data-cy="story-headline" class="text-soft-black-core h5 md:h3 font-regular">Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena</h1><div class="flex items-center caption col-1-13"><div class="mr-3 h-10 w-10"><a data-cy="author-image-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="f3e8fe96-a587-46e0-a301-9cbe3454c3c7" data-vars-headline="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena" data-vars-category="story" data-vars-sub-category="headshot" data-vars-click-url="/local/miami/authors/mvassolo" href="/local/miami/authors/mvassolo"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2740%27%20height=%2740%27/%3e"/></span><img alt="Martin Vassolo" username="mvassolo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="rounded-full" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Martin Vassolo" username="mvassolo" srcSet="/_next/image?url=https%3A%2F%2Fstatic.axios.com%2Fimg%2Fauthor-default.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=https%3A%2F%2Fstatic.axios.com%2Fimg%2Fauthor-default.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="rounded-full" loading="lazy"/></noscript></span></a></div><div><ul><li class="Byline_author-comma__EXQcd" data-cy="byline-author"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="f3e8fe96-a587-46e0-a301-9cbe3454c3c7" data-vars-headline="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena" data-vars-category="story" data-vars-sub-category="author-line" data-vars-link-text="Martin Vassolo" data-vars-click-url="/local/miami/authors/mvassolo" href="/local/miami/authors/mvassolo"><span class="text-soft-black-core tag">Martin Vassolo</span></a></li></ul></div></div><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on facebook</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on twitter</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on linkedin</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on email</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><figure class="StoryImage_caption__oW2Fs m-0" data-cy="au-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img data-cy="StoryImage" alt="A steak bowl from Phuc Yea is pictured at the Heat game." sizes="100vw" srcSet="https://images.axios.com/ogdABaBPS8hyyCriJ3uDBv04wTI=/0x0:1920x1080/320x180/2022/12/12/1670867403806.png?w=320 320w, https://images.axios.com/ogdABaBPS8hyyCriJ3uDBv04wTI=/0x0:1920x1080/320x180/2022/12/12/1670867403806.png?w=320 320w, https://images.axios.com/3q4SrAx00r3EtkMV6icAeX69iFI=/0x0:1920x1080/640x360/2022/12/12/1670867403806.png?w=640 640w, https://images.axios.com/3q4SrAx00r3EtkMV6icAeX69iFI=/0x0:1920x1080/640x360/2022/12/12/1670867403806.png?w=640 640w, https://images.axios.com/GecVb7Y9iLiwujd82t265DNZTZE=/0x0:1920x1080/768x432/2022/12/12/1670867403806.png?w=768 768w, https://images.axios.com/GecVb7Y9iLiwujd82t265DNZTZE=/0x0:1920x1080/768x432/2022/12/12/1670867403806.png?w=768 768w, https://images.axios.com/qOrnVQWdPOrQ00UwVIkL5WBD2kY=/0x0:1920x1080/1024x576/2022/12/12/1670867403806.png?w=1024 1024w, https://images.axios.com/qOrnVQWdPOrQ00UwVIkL5WBD2kY=/0x0:1920x1080/1024x576/2022/12/12/1670867403806.png?w=1024 1024w, https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png?w=1366 1366w, https://images.axios.com/TOyxycuUspoNPRZwAygdpd3q1ZQ=/0x0:1920x1080/1366x768/2022/12/12/1670867403806.png?w=1366 1366w, https://images.axios.com/AtCZ8sAmR9HQ-pmkMJ3f_V0imFs=/0x0:1920x1080/1600x900/2022/12/12/1670867403806.png?w=1600 1600w, https://images.axios.com/AtCZ8sAmR9HQ-pmkMJ3f_V0imFs=/0x0:1920x1080/1600x900/2022/12/12/1670867403806.png?w=1600 1600w, https://images.axios.com/EFEzeTG803M-TmcLDHi5aqMwtl8=/0x0:1920x1080/1920x1080/2022/12/12/1670867403806.png?w=1920 1920w, https://images.axios.com/EFEzeTG803M-TmcLDHi5aqMwtl8=/0x0:1920x1080/1920x1080/2022/12/12/1670867403806.png?w=1920 1920w" src="https://images.axios.com/EFEzeTG803M-TmcLDHi5aqMwtl8=/0x0:1920x1080/1920x1080/2022/12/12/1670867403806.png?w=1920" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span><figcaption class="pt-3 text-caption font-sans text-soft-black-shade"><p>This steak bowl from Phuc Yea pairs well with a Heat win. Photo: Martin Vassolo/Axios</p></figcaption></figure><div class="DraftjsBlocks_draftjs__jDHy3"><p>I went to a Heat game last week and noticed a new food vendor at FTX Arena: the trendy Vietnamese restaurant Phuc Yea. </p><p><strong>State of play: </strong>Usually when I catch a game on an empty stomach, I either go for Papa John&#x27;s or Bodega Taqueria, both good choices to pair with a cold beer. </p><ul><li>But I couldn&#x27;t pass up an opportunity to try the spot that received a <a class="gtmContentClick" data-vars-link-text="Michelin Bib Gourmand award" data-vars-click-url="https://guide.michelin.com/us/en/florida/miami/restaurant/phuc-yea" data-vars-content-id="f3e8fe96-a587-46e0-a301-9cbe3454c3c7" data-vars-headline="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://guide.michelin.com/us/en/florida/miami/restaurant/phuc-yea" target="_blank">Michelin Bib Gourmand award</a> this year.</li></ul><p><strong>My order: </strong>Hoisin black pepper steak bowl ($22) with jasmine rice, mixed greens, grape tomatoes, pickled carrots and sesame ginger dressing.  </p><ul><li>You can also order the same dish with chicken or tofu, or swap out the rice for rice vermicelli noodles. They also offer edamame hummus as a snack ($12).</li></ul><p><strong>Thought bubble: </strong>For me, this is the ultimate Heat game meal. It&#x27;s deliciously balanced and less messy than pizza or tacos.</p><ul><li>Pair it with a La Rubia for a good time. </li></ul><p><strong>Where it&#x27;s located: </strong>They operate on the 100 level outside section 124.  </p><ul><li>The main restaurant is at <a class="gtmContentClick" data-vars-link-text="7100 Biscayne Blvd" data-vars-click-url="https://www.phucyea.com/" data-vars-content-id="f3e8fe96-a587-46e0-a301-9cbe3454c3c7" data-vars-headline="Vietnamese spot Phuc Yea serves up tasty courtside meals at FTX Arena" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.phucyea.com/" target="_blank">7100 Biscayne Blvd</a>.</li></ul><p><strong>Other new additions: </strong>The Heat added several other vegetarian and vegan options this season, like Full Bloom (vegan) and Oakberry (açaí bowls).</p><span id="midStoryAd" data-ad-status="NO_AD_LENGTH"></span></div></div><div class="gtmView mt-8 sm:mt-10" data-cy="social-share-bottom" data-vars-category="social_share_bottom"><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on facebook</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on twitter</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on linkedin</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on email</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><div class="my-10"><div class="gtmView StoryPageCTA_story-page-cta__SOt_x" data-vars-category="cta" data-vars-experiment="below_story" data-vars-experiment-variant="miami" data-vars-label="cta/view/below_story/miami"><div class="StoryPageCTA_cta-group__IJ_sQ"><div class="StoryPageCTA_avatar-wrap__rfaIE"><div class="avatar Avatar_avatar__uZsnH Avatar_md___0eZp StoryPageCTA_avatar__Kxbvp"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2764%27%20height=%2764%27/%3e"/></span><img alt="avatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="avatar" srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fmiami.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fmiami.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><p>Get more local stories in your inbox with<!-- --> <a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary-underline__cTJYp" href="https://www.axios.com/local/miami">Axios <!-- -->Miami</a>.</p></div><div class="StoryPageCTA_signup-wrap__NMKDf"><form class="signup-form relative"><div class="Input_container__ZlE__ signup-input"><div class="relative flex items-center"><input placeholder="Enter your email address" data-cy="newsletter-email-input" type="email" id="story-page-cta" name="email" class="bttn input Input_input__asndX Input_gray__u1fL_ test undefined"/></div></div><button type="submit" data-cy="signup-form-button" class="Button_button__A6Olm Button_primary__TKc7J signup-button">Subscribe</button></form></div></div></div><div class="divider Divider_divider__OmlmV mb-6 md:mb-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView shortFormNativeAd grid justify-center mb-6 md:mb-10 up-to-lg:overflow-hidden" data-vars-category="ad" data-vars-sub-category="short_form_native"></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="my-10"><div class="gtmView membership-cta MembershipCTA_membership-cta__Xq5NA" data-vars-category="cta" data-vars-experiment="side_rail_membership" data-vars-experiment-variant="miami" data-vars-label="cta/view/side_rail_membership/miami"><div class="MembershipCTA_img__xnX5J">🌱</div><p class="text-h7 mb-6">Support local journalism by becoming a member.</p><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee hover:underline" href="/local/miami/membership"><p class="pr-2">Learn more</p><svg class="fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div><h2 class="LocalStoryTemplate_h5__dV29t after-underline h5">More <!-- -->Miami<!-- --> stories</h2><p class="py-4">No <!-- -->stories<!-- --> could be found</p><div class="pt-10 flex justify-center flex-nowrap"><div data-cy="spinner-loading" class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div></div><div class="LocalStoryTemplate_right-rail__D_puL"><div class="gtmView right-rail-cta RightRailCTA_right-rail-cta__uxEAy" data-vars-category="cta" data-vars-experiment="side_rail" data-vars-experiment-variant="miami" data-vars-label="cta/view/side_rail/miami"><div class="RightRailCTA_img__INImA"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2780%27%20height=%2780%27/%3e"/></span><img alt="Miamipostcard" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Miamipostcard" srcSet="/_next/image?url=%2Fimages%2Fpostcard%2Fmiami.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=%2Fimages%2Fpostcard%2Fmiami.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><p>Get a free daily digest of the most important news in your backyard with Axios Miami.</p><div class="RightRailCTA_input-group__aFlQ4"><form class="signup-form relative"><div class="Input_container__ZlE__ signup-input"><div class="relative flex items-center"><input placeholder="Enter your email address" data-cy="newsletter-email-input" type="email" id="right-rail-cta" name="email" class="bttn input Input_input__asndX Input_light__9mt1_ test undefined"/></div></div><button type="submit" data-cy="signup-form-button" class="Button_button__A6Olm Button_primary__TKc7J signup-button">Subscribe</button></form></div></div><div class="gtmView membership-cta MembershipCTA_membership-cta__Xq5NA" data-vars-category="cta" data-vars-experiment="side_rail_membership" data-vars-experiment-variant="miami" data-vars-label="cta/view/side_rail_membership/miami"><div class="MembershipCTA_img__xnX5J">🌱</div><p class="text-h7 mb-6">Support local journalism by becoming a member.</p><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee hover:underline" href="/local/miami/membership"><p class="pr-2">Learn more</p><svg class="fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div><div class="divider Divider_divider__OmlmV my-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView sideRailAd" data-vars-category="ad" data-vars-sub-category="side_rail"></div></div></div></main><footer data-cy="page-footer" class="gtmView PageFooter_container__UzUjd" data-vars-category="footer"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout lg:gap-x-0"><div class="col-1-13 lg:col-1-7"><h2 class="h6 m-0 lg:text-h5 text-soft-black-core">News worthy of your time.</h2><div class="mt-6"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee" href="https://www.axios.com/app"><span class="text-p">Download the app</span><svg class="ml-2 fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div><div class="PageFooter_linksContainer__FP_rA"><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">About</h2><div class="flex flex-col mb-5"><a data-cy="about-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/about/">About Axios</a></div><div class="flex flex-col mb-5"><a data-cy="advertise-with-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/local/advertise/">Advertise with us</a></div><div class="flex flex-col mb-5"><a data-cy="careers-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/careers/">Careers</a></div><div class="flex flex-col mb-5"><a data-cy="events-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/events/">Events</a></div><div class="flex flex-col mb-5"><a data-cy="axios-on-hbo-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="flex flex-col mb-5"><a data-cy="axios-hq-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq">Axios HQ</a></div><div class="flex flex-col mb-5"><a data-cy="privacy-and-terms-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="flex flex-col mb-5"><a data-cy="online-tracking-choices-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="flex flex-col "><a data-cy="contact-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">Subscribe</h2><div class="flex flex-col mb-5"><a data-cy="axios-newsletters-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="flex flex-col mb-5"><a data-cy="axios-pro-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/pro/offer">Axios Pro</a></div><div class="flex flex-col mb-5"><a data-cy="axios-app-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/app/">Axios app</a></div><div class="flex flex-col mb-5"><a data-cy="axios-podcasts-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="flex flex-col mb-5"><a data-cy="courses-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/get-smart/">Courses</a></div><div class="flex flex-col "><a data-cy="earn-axios-rewards-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div><div class="divider Divider_divider__OmlmV col-span-full mt-11 opacity-30" style="background-color:#bababe;height:1px;width:100%"></div><div class="grid grid-layout lg:gap-x-0 col-span-full items-end mt-10 lg:mt-6"><div class="sm:flex col-span-full items-baseline lg:col-1-7"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="/"><div class="mr-4 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a><p class="text-caption m-0 font-sans text-soft-black-shade">Copyright Axios Media, <!-- -->2022</p></div></div></div></footer></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>