<!DOCTYPE html><html lang="en" amp="" i-amphtml-layout="" transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012003261442330">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</style><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="The grocery delivery company has become a lifeline for many during the coronavirus pandemic."><meta name="robots" content="all"><meta property="og:title" content="Instacart says strike had &quot;no impact&quot; on operations"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/instacart-strike-no-impact-0f2c4953-ade8-404d-a362-dcd296ef54f1.html"><meta property="og:image" content="https://images.axios.com/WLxGvhldcvIgvIo6rmg7Fas7IAI=/2020/03/30/1585596706589.jpg"><meta property="og:image:alt" content="Axios"><meta property="og:description" content="The grocery delivery company has become a lifeline for many during the coronavirus pandemic."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="Instacart says strike had &quot;no impact&quot; on operations"><meta name="twitter:description" content="The grocery delivery company has become a lifeline for many during the coronavirus pandemic."><meta name="twitter:image" content="https://images.axios.com/WLxGvhldcvIgvIo6rmg7Fas7IAI=/2020/03/30/1585596706589.jpg"><meta name="twitter:image:alt" content="Axios"><meta property="fb:app_id" content="650172611997232"><meta name="keywords" content="Labor strikes,Gig economy"><meta name="author" content="Dan Primack"><meta name="date" content="2020-03-30T19:37:26.567540Z"><meta name="category" content="Economy &amp; Business"><meta name="thumbnail" content="https://images.axios.com/WLxGvhldcvIgvIo6rmg7Fas7IAI=/2020/03/30/1585596706589.jpg"><meta name="permalink" content="https://www.axios.com/instacart-strike-no-impact-0f2c4953-ade8-404d-a362-dcd296ef54f1.html"><meta name="authorURLs" content="https://www.axios.com/authors/danprimack"><meta name="description" content="The grocery delivery company has become a lifeline for many during the coronavirus pandemic."><meta name="dateCreated" content="2020-03-30T19:37:26.567540Z"><meta name="datePublished" content="2020-03-30T19:37:26.567540Z"><meta name="dateModified" content="2020-03-30T19:37:25.717000Z"><meta name="articleBody" content="<p>Grocery delivery company Instacart is claiming that a proposed worker strike had &amp;quot;absolutely no impact&amp;quot; on its operations, and that the platform had 40% more workers than it did at the same day and time last week (Monday at 12:30 pm PST). </p><p><strong>Between the lines:</strong> Axios is unable to independently verify Instacart&amp;#x27;s claim, nor accurately gauge how many workers may have stayed home. But, as <a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;we wrote earlier&quot; data-vars-click-url=&quot;https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html&quot; data-vars-content-id=&quot;0f2c4953-ade8-404d-a362-dcd296ef54f1&quot; data-vars-headline=&quot;Instacart says strike had &amp;quot;no impact&amp;quot; on operations&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html&quot; target=&quot;_self&quot;>we wrote earlier</a>, gig economy &amp;quot;strikes&amp;quot; often are more successful at making noise than getting numbers, and the strike organizer intentionally doesn&amp;#x27;t keep worker lists due to potential legal retaliation.</p><ul><li>Instacart also said that 250,000 new people have signed up over the past week to become full-time &amp;quot;shoppers,&amp;quot; which is company terminology for its in-store and delivery contractors, and that 50,000 of them have already begun work.</li><li>It also said that it has sold more groceries via its platform over the past 72 hours than in any prior 72-hour period. </li></ul><p>Axios has reached out to one of the strike organizers for their thoughts on Instacart&amp;#x27;s statement, and will update this story if she replies.</p><p><strong>Go deeper:</strong> I<a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;nstacart workers set to strike during heart of coronavirus crisis&quot; data-vars-click-url=&quot;https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html&quot; data-vars-content-id=&quot;0f2c4953-ade8-404d-a362-dcd296ef54f1&quot; data-vars-headline=&quot;Instacart says strike had &amp;quot;no impact&amp;quot; on operations&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html&quot; target=&quot;_self&quot;>nstacart workers set to strike during heart of coronavirus crisis</a></p>"><meta name="headline" content="Instacart says strike had &quot;no impact&quot; on operations"><meta name="image" content="https://images.axios.com/WLxGvhldcvIgvIo6rmg7Fas7IAI=/2020/03/30/1585596706589.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="18"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async="" custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async="" custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async="" custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async="" custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async="" custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async="" custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async="" custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-16x16.png" type="image/x-icon"><style amp-custom="">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</style><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/instacart-strike-no-impact-0f2c4953-ade8-404d-a362-dcd296ef54f1.html",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios",
    "url": "https://www.axios.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/axios_logo_amp.jpg"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios",
    "@type": "WebSite",
    "url": "https://www.axios.com",
    "inLanguage": "en-US"
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Instacart says strike had \"no impact\" on operations",
    "url": "https://www.axios.com/instacart-strike-no-impact-0f2c4953-ade8-404d-a362-dcd296ef54f1.html",
    "thumbnailUrl": "https://images.axios.com/WLxGvhldcvIgvIo6rmg7Fas7IAI=/2020/03/30/1585596706589.jpg",
    "datePublished": "2020-03-30T19:37:26.567540Z",
    "dateModified": "2020-03-30T19:37:25.717000Z",
    "articleSection": "Economy & Business",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/instacart-strike-no-impact-0f2c4953-ade8-404d-a362-dcd296ef54f1.html",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "Economy & Business",
              "@id": "https://www.axios.com/economy-business"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "Instacart says strike had \"no impact\" on operations",
              "@id": "https://www.axios.com/instacart-strike-no-impact-0f2c4953-ade8-404d-a362-dcd296ef54f1.html"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios",
      "url": "https://www.axios.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
      }
    },
    "image": "https://images.axios.com/WLxGvhldcvIgvIo6rmg7Fas7IAI=/2020/03/30/1585596706589.jpg",
    "author": [
      {
        "@type": "Person",
        "name": "Dan Primack"
      }
    ]
  }
]</script><title>Instacart says strike had "no impact" on operations - Axios</title><link rel="canonical" href="https://www.axios.com/instacart-strike-no-impact-0f2c4953-ade8-404d-a362-dcd296ef54f1.html"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"triggers":{"206879":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-206879","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"206880":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-206880","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"206881":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-206881","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"206882":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-206882","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"206883":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-206883","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"206884":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-206884","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"}},"vars":{"contentId":"0f2c4953-ade8-404d-a362-dcd296ef54f1","headline":"Instacart says strike had \"no impact\" on operations","subCategory":"story"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><!-- __NEXT_DATA__ --><nav class="sc-1rsoob0-0 htrSNB"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"></polygon></g></svg></a><ul class="nav-list m0"><li><button on="tap:what-matters.toggleVisibility, about-axios.hide" class="nav-item gtm-non-content-click nb-font" title="Sections" data-vars-event-category="nav" data-vars-link-text="Sections" data-vars-item="nav_item" data-vars-index="2">Sections</button></li><li><button on="tap:about-axios.toggleVisibility, what-matters.hide" class="nav-item gtm-non-content-click nb-font" data-vars-event-category="nav" data-vars-link-text="About Axios" data-vars-item="nav_item" data-vars-index="3">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click nb-font" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="4" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"></path><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"></path><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"></path></svg></button></div></div><div class="sc-110kzw4-4 gNUPFN" id="what-matters" hidden=""><div class="sc-110kzw4-1 kKTVmg"><div class="sc-110kzw4-2 ldlcev"><a class="gtm-non-content-click grid-column--1-11" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h6 font--redCore m0"><span class="large-up">Driving the news:&nbsp;</span>The coronavirus pandemic<!-- -->&nbsp;<span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"></path></svg></span></div></a><div class="button-wrapper"><button on="tap:what-matters.hide"><div class="sc-110kzw4-0 hKTXxl close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path></svg></button></div></div><div class="sc-110kzw4-3 cNPquu"><h1>Sections</h1><div><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></div></div><div><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></div></div></div></div></div><div class="sc-1ie0pst-3 kTluum"><div id="about-axios" hidden="" class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about">Our mission statement</a><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app (beta)" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app (beta)</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></div></div></div><button on="tap:about-axios.hide" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path></svg></button></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra nb-font">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path></svg></button></div></div><div class="m0 pt6 ml2-5 text-decoration--none grid-layout"><a class="gtm-non-content-click grid-column--1-11" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h6 font--redCore m0"><span class="large-up">Driving the news:&nbsp;</span>The coronavirus pandemic<!-- -->&nbsp;<span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"></path></svg></span></div></a></div><div class="sc-167jfg-0 hqUxnk"><h1>Sections</h1><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw about-wrapper"><h1>About</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h1>Subscribe</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app (beta)" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app (beta)</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></div></div></div></div></amp-lightbox></nav></nav><div class="sc-7b1asv-0 gWAYMn"></div><div class="sc-15x0qpo-0 sc-9efllv-0 eNnTuj"><amp-layout id="gtm-ad-206879" data-vars-sub-category="stream_cap" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="140" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1115101&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:140px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 1024px)" height="175" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1113557&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px) AND (max-width: 1200px)" height="200" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1113558&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:200px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1201px)" height="175" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1115102&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="1440" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div><div class="sc-15x0qpo-0 iCOqgp"><amp-layout id="gtm-story" data-vars-content-id="0f2c4953-ade8-404d-a362-dcd296ef54f1" data-vars-headline="Instacart says strike had &quot;no impact&quot; on operations" data-vars-sub-category="story" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="sc-19m8jau-3 iHujCL grid-layout"><div class="sc-19m8jau-1 dEqaTd"><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">1 hour ago<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/economy-business">Economy &amp; Business</a></span></span></div><div class="sc-19m8jau-0 hixqCw"><h1 class="sc-31t5q3-0 sc-1fjk95c-2 guveJc">Instacart says strike had "no impact" on operations</h1><div class="sc-6usfji-0 lbJFqa"><div class="sc-6usfji-1 cpQxsz"><a title="Dan Primack" href="https://www.axios.com/authors/danprimack"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/uPf1NcHP8F_Pe2F5OzibeySOPNs=/0x0:1316x1316/52x0/2020/03/16/1584380312655.png" height="32" width="32" alt="Dan Primack" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/danprimack">Dan Primack</a></div></div></div><div class="cbbc7v-0 iNrCiz"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/ZtDtG2e7dayioOVRSkYU5PeMU04=/0x0:1920x1080/1920x1080/2020/03/30/1585596706589.jpg" width="1920" height="1080" alt="Featured image" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p> Illustration: Eniola Odetunde/Axios</p></figcaption></div><div class="sc-19m8jau-2 WfPNi"><div class="b0w77w-0 jctzOA gtm-story-text"><p>Grocery delivery company Instacart is claiming that a proposed worker strike had "absolutely no impact" on its operations, and that the platform had 40% more workers than it did at the same day and time last week (Monday at 12:30 pm PST). </p><p><strong>Between the lines:</strong> Axios is unable to independently verify Instacart's claim, nor accurately gauge how many workers may have stayed home. But, as <a class="gtm-content-click" data-vars-link-text="we wrote earlier" data-vars-click-url="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" data-vars-content-id="0f2c4953-ade8-404d-a362-dcd296ef54f1" data-vars-headline="Instacart says strike had &quot;no impact&quot; on operations" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" target="_self">we wrote earlier</a>, gig economy "strikes" often are more successful at making noise than getting numbers, and the strike organizer intentionally doesn't keep worker lists due to potential legal retaliation.</p><ul><li>Instacart also said that 250,000 new people have signed up over the past week to become full-time "shoppers," which is company terminology for its in-store and delivery contractors, and that 50,000 of them have already begun work.</li><li>It also said that it has sold more groceries via its platform over the past 72 hours than in any prior 72-hour period. </li></ul><p>Axios has reached out to one of the strike organizers for their thoughts on Instacart's statement, and will update this story if she replies.</p><p><strong>Go deeper:</strong> I<a class="gtm-content-click" data-vars-link-text="nstacart workers set to strike during heart of coronavirus crisis" data-vars-click-url="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" data-vars-content-id="0f2c4953-ade8-404d-a362-dcd296ef54f1" data-vars-headline="Instacart says strike had &quot;no impact&quot; on operations" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" target="_self">nstacart workers set to strike during heart of coronavirus crisis</a></p></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="sc-34lg66-1 lbLOpC"></div><div class="sc-34lg66-2 hhnTfx"><div class="w4o542-0 iSrHkK"><amp-layout id="gtm-ad-206880" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="655" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:655px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="645" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:645px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="690" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="1024" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:690px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="435" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:435px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC grid-layout"><div class="sc-10pce79-1 gVuOlb"><h2 class="sc-31t5q3-1 sc-10pce79-2 iCgweU">Go deeper</h2><amp-layout id="gtm-atomic-unit-206881" data-vars-event-category="recirc" data-vars-content-id="5adbbabb-906a-4720-b107-90f7929d6ddc" data-vars-headline="Instacart workers set to strike during heart of coronavirus crisis" data-vars-sub-category="atomic_unit_full" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="sc-6usfji-0 sc-1jy24uc-4 fPAeYR"><div class="sc-6usfji-1 cpQxsz"><a title="Axios" href="https://www.axios.com/authors/newsdesk"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://static.axios.com/img/axios-icon.png" height="32" width="32" alt="Axios" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/danprimack">Dan Primack</a><span>,&nbsp;</span><a href="https://www.axios.com/authors/kiakokalitcheva">Kia Kokalitcheva</a></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click" data-vars-content-id="5adbbabb-906a-4720-b107-90f7929d6ddc" data-vars-link-text="Instacart workers set to strike during heart of coronavirus crisis" data-vars-headline="Instacart workers set to strike during heart of coronavirus crisis" data-vars-event-category="recirc" data-vars-index="1" data-vars-item="headline" data-vars-click-url="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html">Instacart workers set to strike during heart of coronavirus crisis</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="5adbbabb-906a-4720-b107-90f7929d6ddc" data-vars-link-text="Instacart workers set to strike during heart of coronavirus crisis" data-vars-headline="Instacart workers set to strike during heart of coronavirus crisis" data-vars-event-category="recirc" data-vars-index="1" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" title="Instacart workers set to strike during heart of coronavirus crisis" href="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/Dkpjm_p5eN_DyZHleFfxeBTDrUw=/0x0:1920x1080/1920x1080/2020/03/30/1585580775927.jpg 1920w,https://images.axios.com/mNyRMFpsxf1KhT9KlfPDe7zavb4=/0x0:1920x1080/1600x900/2020/03/30/1585580775927.jpg 1600w,https://images.axios.com/CBZ_fmih3_8Wyk6kzTkWzopKdOQ=/0x0:1920x1080/1366x768/2020/03/30/1585580775927.jpg 1366w,https://images.axios.com/aEM7RcdBFM6M1mI8qRnS2W9cIpg=/0x0:1920x1080/1024x576/2020/03/30/1585580775927.jpg 1024w,https://images.axios.com/-cuylK3UHBm3htiwG3i5tKA1rH0=/0x0:1920x1080/768x432/2020/03/30/1585580775927.jpg 768w,https://images.axios.com/tnN-cTVHxvgpgDnqNhgscwvql0w=/0x0:1920x1080/640x360/2020/03/30/1585580775927.jpg 640w,https://images.axios.com/jhtdBN_ZZxm2m2Kask4PikhbgGc=/0x0:1920x1080/320x180/2020/03/30/1585580775927.jpg 320w" alt="Instacart workers set to strike during heart of coronavirus crisis" src="https://images.axios.com/Dkpjm_p5eN_DyZHleFfxeBTDrUw=/0x0:1920x1080/1920x1080/2020/03/30/1585580775927.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Eniola Odetunde/Axios</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>Some Instacart workers plan to go on strike today, arguing that the grocery delivery unicorn's recent increases in pay and safety equipment are insufficient.</p><p><strong>Why it matters:</strong> Instacart has become a lifeline for many Americans either unable or unwilling to leave their homes, particularly during the coronavirus pandemic.</p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" data-vars-content-id="5adbbabb-906a-4720-b107-90f7929d6ddc" data-vars-headline="Instacart workers set to strike during heart of coronavirus crisis" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">5 hours ago<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/economy-business">Economy &amp; Business</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="5adbbabb-906a-4720-b107-90f7929d6ddc" data-vars-headline="Instacart workers set to strike during heart of coronavirus crisis" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html" data-vars-index="1" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/instacart-strike-grocery-delivery-coronavirus-5adbbabb-906a-4720-b107-90f7929d6ddc.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"></path></svg></span></a><div class="divider"></div></div></div></amp-layout><div class="sc-10pce79-3 kbMtRt"><div class="w4o542-0 hWKcnT"><amp-layout id="gtm-ad-206882" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="655" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Instacart&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Labor strikes&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Gig economy&quot;,&quot;Instacart&quot;,&quot;Gig economy&quot;,&quot;Lyft&quot;,&quot;Uber&quot;,&quot;Grubhub&quot;,&quot;Postmates&quot;,&quot;Doordash&quot;,&quot;Instacart&quot;],&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:655px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="645" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Instacart&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Labor strikes&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Gig economy&quot;,&quot;Instacart&quot;,&quot;Gig economy&quot;,&quot;Lyft&quot;,&quot;Uber&quot;,&quot;Grubhub&quot;,&quot;Postmates&quot;,&quot;Doordash&quot;,&quot;Instacart&quot;],&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:645px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="690" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Instacart&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Labor strikes&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Gig economy&quot;,&quot;Instacart&quot;,&quot;Gig economy&quot;,&quot;Lyft&quot;,&quot;Uber&quot;,&quot;Grubhub&quot;,&quot;Postmates&quot;,&quot;Doordash&quot;,&quot;Instacart&quot;],&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="1024" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:690px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="435" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;Instacart&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Labor strikes&quot;],&quot;kw-after&quot;:[&quot;Coronavirus&quot;,&quot;Gig economy&quot;,&quot;Instacart&quot;,&quot;Gig economy&quot;,&quot;Lyft&quot;,&quot;Uber&quot;,&quot;Grubhub&quot;,&quot;Postmates&quot;,&quot;Doordash&quot;,&quot;Instacart&quot;],&quot;story-kw&quot;:[&quot;Instacart&quot;,&quot;Labor strikes&quot;,&quot;Gig economy&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:435px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-206883" data-vars-event-category="recirc" data-vars-content-id="b5cf6b17-e33d-4733-b7be-bde1b9aeb73a" data-vars-headline="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-sub-category="atomic_unit_full" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="sc-6usfji-0 sc-1jy24uc-4 fPAeYR"><div class="sc-6usfji-1 cpQxsz"><a title="Kia Kokalitcheva" href="https://www.axios.com/authors/kiakokalitcheva"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/H_j6uIUqiTC6reLNQxF6VFqap3o=/52x0/smart/2017/12/16/1513394029703.jpg" height="32" width="32" alt="Kia Kokalitcheva" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/kiakokalitcheva">Kia Kokalitcheva</a></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click" data-vars-content-id="b5cf6b17-e33d-4733-b7be-bde1b9aeb73a" data-vars-link-text="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-headline="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-event-category="recirc" data-vars-index="2" data-vars-item="headline" data-vars-click-url="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html">Instacart plans to hire 300,000 more shoppers in coming months</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="b5cf6b17-e33d-4733-b7be-bde1b9aeb73a" data-vars-link-text="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-headline="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-event-category="recirc" data-vars-index="2" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html" title="Instacart plans to hire 300,000 more shoppers in coming months" href="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/xTmiE7ol6q4p_HjuCWNBKE5vIJM=/0x369:3897x2561/1920x1080/2020/03/23/1584988228291.jpg 1920w,https://images.axios.com/5ZWlttaUQEm_Li3RGvCkSdidRkU=/0x369:3897x2561/1600x900/2020/03/23/1584988228291.jpg 1600w,https://images.axios.com/dKUmadud414w1MSF_nSjOC0Wsec=/0x369:3897x2561/1366x768/2020/03/23/1584988228291.jpg 1366w,https://images.axios.com/xaOn9cVzlCFMT2MTBOI8RkcCGqg=/0x369:3897x2561/1024x576/2020/03/23/1584988228291.jpg 1024w,https://images.axios.com/FTyYU6_9QIyxc8I891Yjd03FeuQ=/0x369:3897x2561/768x432/2020/03/23/1584988228291.jpg 768w,https://images.axios.com/f24GI_MAYoexftlueI2vCBzuQBk=/0x369:3897x2561/640x360/2020/03/23/1584988228291.jpg 640w,https://images.axios.com/f_vrjTloMhTpFRjLEm8YblFo0w0=/0x369:3897x2561/320x180/2020/03/23/1584988228291.jpg 320w" alt="Instacart plans to hire 300,000 more shoppers in coming months" src="https://images.axios.com/xTmiE7ol6q4p_HjuCWNBKE5vIJM=/0x369:3897x2561/1920x1080/2020/03/23/1584988228291.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Kaitlin Myers, an Instacart shopper. Photo: Denver Post/Cyrus McCrimmon</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>Instacart, the grocery delivery company, plans to hire 300,000 new workers to pick up and deliver orders to customers in North America over the next three months, more than doubling its current staffing. </p><p><strong>Why it matters: </strong>Delivery services have become crucial for Americans as the coronavirus crisis forces many to stay at home. Instacart says order volume has grown by more than 150% year-over-year in the last few weeks, with the average customer basket size growing 15%.</p><p><strong>Go deeper: </strong><a class="gtm-content-click" data-vars-link-text="The gig economy's coronavirus test" data-vars-click-url="https://www.axios.com/the-gig-economys-coronavirus-test-b2b08fd3-17ec-4b5c-95d6-09b520536266.html" data-vars-content-id="b5cf6b17-e33d-4733-b7be-bde1b9aeb73a" data-vars-headline="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="rec_1" data-vars-item="in_content_link" href="https://www.axios.com/the-gig-economys-coronavirus-test-b2b08fd3-17ec-4b5c-95d6-09b520536266.html" target="_self">The gig economy's coronavirus test</a></p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html" data-vars-content-id="b5cf6b17-e33d-4733-b7be-bde1b9aeb73a" data-vars-headline="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-link-text="Keep Reading" data-vars-click-url="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Keep Reading<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">Mar 23, 2020<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/economy-business">Economy &amp; Business</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="b5cf6b17-e33d-4733-b7be-bde1b9aeb73a" data-vars-headline="Instacart plans to hire 300,000 more shoppers in coming months" data-vars-link-text="Keep Reading" data-vars-click-url="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html" data-vars-index="2" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/instacart-hiring-coronavirus-b5cf6b17-e33d-4733-b7be-bde1b9aeb73a.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"></path></svg></span></a><div class="divider"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-206884" data-vars-event-category="recirc" data-vars-content-id="28f12834-f1ec-4ae4-9b17-cfa65b92c3ef" data-vars-headline="Virus spread emphasizes precariousness of gig economy work" data-vars-sub-category="atomic_unit_full" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="sc-6usfji-0 sc-1jy24uc-4 fPAeYR"><div class="sc-6usfji-1 cpQxsz"><a title="Kia Kokalitcheva" href="https://www.axios.com/authors/kiakokalitcheva"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/H_j6uIUqiTC6reLNQxF6VFqap3o=/52x0/smart/2017/12/16/1513394029703.jpg" height="32" width="32" alt="Kia Kokalitcheva" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/kiakokalitcheva">Kia Kokalitcheva</a></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click" data-vars-content-id="28f12834-f1ec-4ae4-9b17-cfa65b92c3ef" data-vars-link-text="Virus spread emphasizes precariousness of gig economy work" data-vars-headline="Virus spread emphasizes precariousness of gig economy work" data-vars-event-category="recirc" data-vars-index="3" data-vars-item="headline" data-vars-click-url="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html">Virus spread emphasizes precariousness of gig economy work</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="28f12834-f1ec-4ae4-9b17-cfa65b92c3ef" data-vars-link-text="Virus spread emphasizes precariousness of gig economy work" data-vars-headline="Virus spread emphasizes precariousness of gig economy work" data-vars-event-category="recirc" data-vars-index="3" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html" title="Virus spread emphasizes precariousness of gig economy work" href="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/wXxiXiJbPYpdMDtI_P40otGfIP4=/0x0:1920x1080/1920x1080/2020/03/06/1583538563042.jpg 1920w,https://images.axios.com/tvuurfM_tyLR_S5aaU5YvIOKTfU=/0x0:1920x1080/1600x900/2020/03/06/1583538563042.jpg 1600w,https://images.axios.com/X-zFCLTAR_yGgVhSIhaJiFn7GVQ=/0x0:1920x1080/1366x768/2020/03/06/1583538563042.jpg 1366w,https://images.axios.com/I29XeDaNDEVBU8NS-jrQ9042e68=/0x0:1920x1080/1024x576/2020/03/06/1583538563042.jpg 1024w,https://images.axios.com/61D29uK1uJJoBOJe4ComayxwX1s=/0x0:1920x1080/768x432/2020/03/06/1583538563042.jpg 768w,https://images.axios.com/a5XxKqT2FcghOPuAz81WyMsacE8=/0x0:1920x1080/640x360/2020/03/06/1583538563042.jpg 640w,https://images.axios.com/DrW8FQ26IvDPAiFZhSAYUuLSAso=/0x0:1920x1080/320x180/2020/03/06/1583538563042.jpg 320w" alt="Virus spread emphasizes precariousness of gig economy work" src="https://images.axios.com/wXxiXiJbPYpdMDtI_P40otGfIP4=/0x0:1920x1080/1920x1080/2020/03/06/1583538563042.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>While a growing number of white collar companies are asking employees to work from home, gig economy companies seem to be doing little to protect workers in the face of coronavirus — though pressure is mounting for them to do more.</p><p><strong>Why it matters: </strong>While engineers and business managers at companies like Uber and Lyft can bring their laptops home and access corporate health resources, the independent contractors who ferry passengers, hot meals and groceries, cannot. This highlights painful differences between corporate "haves" and "have-nots." </p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html" data-vars-content-id="28f12834-f1ec-4ae4-9b17-cfa65b92c3ef" data-vars-headline="Virus spread emphasizes precariousness of gig economy work" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">Mar 7, 2020<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/economy-business">Economy &amp; Business</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="28f12834-f1ec-4ae4-9b17-cfa65b92c3ef" data-vars-headline="Virus spread emphasizes precariousness of gig economy work" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html" data-vars-index="3" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/coronavirus-gig-economy-work-28f12834-f1ec-4ae4-9b17-cfa65b92c3ef.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"></path></svg></span></a><div class="divider"></div></div></div></amp-layout></div></div><div class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"></polygon></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, <!-- -->2020</span></div><div class="site-nav site-nav-0"><h1>About</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axios.com/legal">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/contact">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h1>Subscribe</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app (beta)" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app">Axios app (beta)</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></span></div></div></footer></div></amp-layout></div></body></html>