<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Axios"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-310x310.png" />

    
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@axios">
<meta name="twitter:site:id"            content="800707492346925056">



    


<meta property="fb:app_id"              content="196174674132611">
<meta property="fb:pages"               content="1830665590513511" />
<meta property="og:type"                content="article">

<meta property="og:url"                 content="https://www.axios.com/inside-drudges-new-look-2471319917.html">


    <meta property="og:site_name"           content="Axios">


    
        <meta property="og:image"               content="https://axios-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F10214709%2F1200x600.png/2000%2C2000/BdX9yXgXQa%2BV6Fvv/img.jpg">
    
    
    


    <meta property="og:title"               content="Inside Drudge&#39;s new look">
    <meta property="og:description"         content="&#34;NUKE YOU&#34;">


    


<meta property="article:publisher"      content="1830665590513511" />



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.axios.com",
        "name": "Axios",
        "logo": "https://www.axios.com/static/img/whitelabel/axios/large-logo.png"
    }
</script>

    
    
            <!-- Google Tag Manager noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXPVK7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager noscript -->

<script type="text/lazy-javascript" priority="1">
    var gtmScript = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
                {'gtm.start': new Date().getTime(),event:'gtm.js'}
                );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                };

    rblms.require(['jquery'], function ($) {
        $(window).on('rm-userdata-ready', function(e, userdata){
            var userID = userdata.id;

            dataLayer = [{
                'userID' : userID
            }];

            console.log('dataLayer', dataLayer);

            // Google Tag Manager
            gtmScript(window,document,'script','dataLayer','GTM-TXPVK7V');
            // End Google Tag Manager
        });

        $(window).on('rm-userdata-unavailable', function(e){
            // Google Tag Manager
            gtmScript(window,document,'script','dataLayer','GTM-TXPVK7V');
            // End Google Tag Manager
        });
    });
</script><script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://qh2lkjievmgq-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=AXIOSCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=AXIOSCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=AXIOSCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/axioscontent74134772113/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
(new Image).src=y}catch(e){}}})();
</script><script src="//static.axios.com/js/pym/pym.v1.min.js"></script>
    <script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65020; // ACCOUNT NUMBER
_sf_async_config.domain = 'axios.com'; // DOMAIN 
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "24196029" }
);
(function()
{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
)();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=24196029&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><meta property="article:published_time" content="2017-08-10T10:44:05" /><meta property="article:modified_time" content="2017-08-10T11:08:54" /><meta name="description" content='"NUKE YOU"'/>
        
<meta name="section" content="section-politics" />



    <meta charset="utf-8">

    
    <script type="text/javascript">
        (function(_,e,rr,s){_errs=[s];var c=_.onerror;_.onerror=function(){var a=arguments;_errs.push(a);
        c&&c.apply(this,a)};var b=function(){var c=e.createElement(rr),b=e.getElementsByTagName(rr)[0];
        c.src="//beacon.errorception.com/"+s+".js";c.async=!0;b.parentNode.insertBefore(c,b)};
        _.addEventListener?_.addEventListener("load",b,!1):_.attachEvent("onload",b)})
        (window,document,"script","5159956559a8c70e09000442");
    </script>
    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Axios" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="Kl4I7qPKJFthScnWAUSSvwIkK2ftHHrHS5_0PQBnwno">
    

    

    <title>Inside Drudge&#39;s new look - Axios</title>
    
    
    
    
        
            
            <style>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</style>
            
                <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/axios/non-critical.css?v=assetsb992ea3c9d610e2ac9c333b1902e698d">
            
        
    

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets01976fd726bb61afad7f7679138528bd"></script>
    


    

    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-popular"
 >
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        
    <a  class="button hamburger-signin js-toggle" 
        data-triggers="open-sign-in-screen"
        href="javascript:;">Sign in</a>




<div class="js-toggle"
    data-listeners="on:open-user-menu--on on:open-user-menu--off"
    data-target=".rebelbar__user-menu"
    data-toggle-class="opened"
    ></div>
<div class="js-toggle"
    data-listeners="off:close-user-menu--on off:close-user-menu--off"
    data-target=".rebelbar__user-menu"
    data-toggle-class="opened"
    ></div>



<div class="js-toggle"
    data-listeners="on:open-menu--on on:open-menu--off"
    data-target="body"
    data-toggle-class="menu-opened"
    ></div>
<div class="js-toggle"
    data-listeners="off:close-menu--on off:close-menu--off"
    data-target="body"
    data-toggle-class="menu-opened"
    ></div>



<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-default-screen--on on:open-default-screen--off"
    data-target=".main-menu-wrapper"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin" 
    data-target=".sign-in-screen"
    data-listeners="on:open-sign-in-screen--on on:open-sign-in-screen--off"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-register-screen--on on:open-register-screen--off"
    data-target=".register-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-register-with-email-screen--on on:open-register-with-email-screen--off"
    data-target=".register-with-email-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-thank-you-screen--on on:open-thank-you-screen--off"
    data-target=".thank-you-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-email-post-form-screen--on on:open-email-post-form-screen--off"
    data-target=".email-post-form-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-email-post-form-feedback-screen--on on:open-email-post-form-feedback-screen--off"
    data-target=".email-post-form-feedback-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-forgot-your-password-screen--on on:open-forgot-your-password-screen--off"
    data-target=".forgot-your-password-screen"
    data-toggle-class="active"
    ></div><ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--top-stories">
        <a href="/">Top Stories</a>
    </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology">
            <a href="/technology" >Technology</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics">
            <a href="/politics" >Politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--business">
            <a href="/business" >Business</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-care">
            <a href="/health-care" >Health Care</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--science">
            <a href="/science" >Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-work">
            <a href="/future-of-work" >Future of Work</a>
        </li>
    
    <li class="main-menu-item sections-list__item sections-list__item--smarter-faster">
      <a href="/smarter-faster/">Smarter Faster</a>
    </li>
</ul><div class="separation"></div>
        <ul>
            <li class="main-menu-item">
                <a href="/sp/newsletters/">Newsletters</a>
            </li>
            <li class="main-menu-item">
                <a href="/events/">Events</a>
            </li>
            <li class="main-menu-item">
                <a href="/sp/about/">About</a>
            </li>
            <li class="main-menu-item">
                <a href="mailto:news@axios.com">Contact Newsroom</a>
            </li>
            <li class="main-menu-item">
                <a href="/sp/privacy-and-terms/">Privacy & Terms</a>
            </li>
            <li class="main-menu-item">
                <a href="mailto:ads@axios.com">Advertise with us</a>
            </li>
        </ul>
        <div class="main-menu-social">
            <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Faxiosnews&width=62&layout=button&action=like&size=large&show_faces=false&share=false&height=65&appId=352714984835299" width="65" allowTransparency="true" scrolling="no" class="sidebar__follow-facebook" frameborder="0" height="65">
    </iframe>
    <iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=axios&show_screen_name=false&show_count=false&size=l" class="sidebar__follow-twitter" title="Follow Axios on Twitter" width="80" height="30">
    </iframe>
</div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
    
<div class="signin-module">
    <div class="sign-in-screen signin-module-screen">
    <div class="signin-module__description-label">Sign in to AXIOS to save stories for later, get personalized news, and more!</div>
    <a href="/core/users/login/linkedin/" class="signin-module__button linkedin-background-color">
        <i class="fa fa-linkedin with-padding-right"></i>Sign in with LinkedIn
    </a>
    <a href="/core/users/login/facebook/" class="signin-module__button facebook-background-color">
        <i class="fa fa-facebook with-padding-right"></i>Sign in with Facebook
    </a>
    <div class="signin-module__OR-label align-center">OR</div>
    
    <form action="/core/users/email_login/" method="post">
        <input type="hidden" name="type" value="login" />
        <input type="hidden" name="redirect_to_referrer" value="1" />
        <input class="signin-module__input" id="id_email" maxlength="100" name="email" placeholder="Email" type="text"/>
        <input class="signin-module__input" type="password" placeholder="Password" autocomplete="off" id="id_password" name="password"/>
        <button class="signin-module__button grey-background-color"  type="submit" value="Sign In">Sign in</button>
    </form>
    <a class="signin-module__sub-button-label align-center bold signin-module__password-reset-link js-toggle" data-triggers="open-forgot-your-password-screen">Forgot your password?</a>
    <div class="align-center">Don’t have an account?  <a class="inline-block bold js-toggle" data-triggers="open-register-screen">Register now.</a></div>
</div>
    <div class="register-screen signin-module-screen">
    <div class="signin-module__description-label">Join AXIOS to save stories for later, get personalized news, and more!</div>
    <a href="/core/users/login/linkedin/" class="signin-module__button linkedin-background-color">
        <i class="fa fa-linkedin with-padding-right"></i>Register with LinkedIn
    </a>
    <a href="/core/users/login/facebook/" class="signin-module__button facebook-background-color">
        <i class="fa fa-facebook with-padding-right"></i>Register with Facebook
    </a>
    <div class="signin-module__OR-label align-center">OR</div>
    <a data-triggers="open-register-with-email-screen" class="signin-module__button grey-background-color js-toggle">
        <i class="fa fa-envelope-o with-padding-right"></i>Register with Email
    </a>
    <div class="align-center">Already an AXIOS member?  <a class="inline-block bold js-toggle" data-triggers="open-sign-in-screen">Sign in now.</a></div>
</div>
    <div class="register-with-email-screen signin-module-screen">
    <div class="signin-module__title-label">Register with email</div>
    <div class="signin-module__errors"></div>
    <input class="signin-module__input signin-module-sitename" type="text" placeholder="Full Name" name="name"/>
    <input class="signin-module__input signin-module-email" type="text" placeholder="Email" name="email"/>
    <input class="signin-module__input signin-module-password" type="password" placeholder="Password" name="password"/>
    <a href="#/" class="signin-module__button js-create-community-profile blue-background-color">
        Next<i class="fa fa-angle-right with-padding-left"></i>
    </a>
    <a class="signin-module__sub-button-label align-center bold signin-module__password-reset-link js-toggle" data-triggers="open-forgot-your-password-screen">Forgot your password?</a>
    <div class="align-center">Already an AXIOS member?  <a class="inline-block bold js-toggle" data-triggers="open-sign-in-screen">Sign in now.</a></div>
</div>
    <div class="forgot-your-password-screen signin-module-screen">
    <iframe id="password-reset-iframe" data-src="/core/users/password_reset" frameborder="0" height="500px"></iframe>
</div>
    <div class="thank-you-screen signin-module-screen">
    <div class="signin-module__title-label">Thanks for signing up!</div>
    <div class="signin-module__description-label">In order to help us deliver news that will be most relevant to you, please tell us a little about yourself.</div>

    <div class="signin-module__errors"></div>
    <select class="signin-module__input signin-module-job-industry">
        <option>-- Select Industry --</option>
        <option value="Aerospace / Defense">Aerospace / Defense</option>
        <option value="Agency">Agency</option>
        <option value="Agriculture">Agriculture</option>
        <option value="Architecture / Engineering / Construction">Architecture / Engineering / Construction</option>
        <option value="Banking / Financial Services / Insurance">Banking / Financial Services / Insurance</option>
        <option value="Education">Education</option>
        <option value="Energy / Environment / Utilities">Energy / Environment / Utilities</option>
        <option value="Government">Government</option>
        <option value="Healthcare / Pharmaceuticals">Healthcare / Pharmaceuticals</option>
        <option value="Hospitality">Hospitality</option>
        <option value="Manufacturing">Manufacturing</option>
        <option value="Media / Entertainment">Media / Entertainment</option>
        <option value="Not For Profit">Not For Profit</option>
        <option value="Other">Other</option>
        <option value="Professional Services">Professional Services</option>
        <option value="Retail / Consumer">Retail / Consumer</option>
        <option value="Technology / Telecommunications">Technology / Telecommunications</option>
    </select>
    <input class="signin-module__input signin-module-job-title" type="text" placeholder="In what role?"/>
    <a class="signin-module__button js-save-job-details blue-background-color js-toggle" data-triggers="close-menu">
        Finish
    </a>
    <div class="align-center"><a href="/" class="inline-block bold">Skip for now</a></div>
</div>
</div>

<div class="email-sharing">
    <div class="email-post-form-screen email-sharing-screen">
    <div class="email-sharing__title">Email this story</div>
    <div clasS="email-sharing__headline">
        <i class="fa fa-envelope-o"></i>
        <span></span>
    </div>

    <form class="email-sharing__form">
        <input class="email-sharing__input" maxlength="100" name="sender" placeholder="Your email" type="text">
        <input class="email-sharing__input email-sharing__input-to" maxlength="100" name="recipient" placeholder="Recipient email" type="text">
        <span class="email-sharing__footnote">Enter up to 20 email addresses separated by commas.</span>
        <textarea class="email-sharing__textarea" placeholder="Optional message"></textarea>
        <div class="captcha-wrp"></div>
        <input type="submit" class="button button--blue js-toggle btn-submit" value="Submit" />
    </form>
</div>
    <div class="email-post-form-feedback-screen email-sharing-screen">
    <div class="email-sharing__succes-icon"><i class="fa fa-check" aria-hidden="true"></i></div>
    <div class="email-sharing__title email-sharing__title--ok">Email sent!</div>
    <a href="javascript:;" class="button js-toggle btn-done" data-triggers="close-menu">Done</a>
</div>
    <script type="text/lazy-javascript" priority="6">
        rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
            eventDispatcher.on('load-more:sync', function() {
                $('body').domi();
            });
        });
    </script>
</div></nav><div class="all-content-wrapper main">
        <div class="rebelbar--expanded"></div>
    <div class="rebelbar--active-top-stories"></div>
    <div class="js-pin-on-scroll-up"></div>
    <div class="js-expanded-animation"></div>
<div class="rebelbar__overlay js-toggle" data-triggers="close-menu"></div>
    
    

    

    

    

    

    
<div class="rebelbar rebelbar--fixed">
        <div class="rebelbar__inner">
            <div class="rebelbar__menu-toggle js-toggle" data-triggers="open-menu,open-default-screen">
               <div class="rebelbar__menu-button"></div>
            </div>

            <a href="/" class="rebelbar__site-logo-anchor valign-wrapper sprite-logos-logo"></a>
            
            <div class="rebelbar__right-corner-container">
                <a class="button js-toggle rebelbar__signin hide-tablet-and-mobile" data-triggers="open-menu,open-sign-in-screen">Sign In</a>
                <label class="search-form__open js--search-toggle" for="search-input">
                    <div class="sprite-icons-search"></div>
                    <div class="sprite-icons-search-hover"></div>
                </label>
            </div>
        
            <nav class="rebelbar__section-links">
    <ul class="rebelbar__section-list">
        
            
            <li >
                <a data-id="2246216" data-url="technology" class="rebelbar__section-link" href="/technology" >
                    
                    <span class="rebelbar__section-link-title">
                    
                        Tech
                    
                    </span>
                </a>
            </li>
            
        
            
            <li class="active">
                <a data-id="2246212" data-url="politics" class="rebelbar__section-link" href="/politics" >
                    
                    <span class="rebelbar__section-link-title">
                    
                        Politics
                    
                    </span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="2246215" data-url="business" class="rebelbar__section-link" href="/business" >
                    
                    <span class="rebelbar__section-link-title">
                    
                        Business
                    
                    </span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="2246214" data-url="health-care" class="rebelbar__section-link" href="/health-care" >
                    
                    <span class="rebelbar__section-link-title">
                    
                        Health Care
                    
                    </span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="3980825" data-url="science" class="rebelbar__section-link" href="/science" >
                    
                    <span class="rebelbar__section-link-title">
                    
                        Science
                    
                    </span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="4642457" data-url="future-of-work" class="rebelbar__section-link" href="/future-of-work" >
                    
                    <span class="rebelbar__section-link-title">
                    
                        Future of Work
                    
                    </span>
                </a>
            </li>
            
        
        <script>
            function getParameterByName(name) {
              name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
              var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
                  results = regex.exec(location.search);
              return results === null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
            }

            var streams = ['politics', 'technology', 'business', 'health-care', 'science'],
                stream = getParameterByName('stream');

            if (streams.indexOf(stream) > -1) {
                var liActiveEl = document.querySelector('a[data-url="' + stream + '"]'),
                    body = document.querySelector('body'),
                    liParentEl = document.querySelector('ul.rebelbar__section-list'),
                    liEls = liParentEl.childNodes;

                if (liActiveEl) {
                    body.classList.add('highlight-current-section');
                    document.querySelector('div.rebelbar--active-top-stories').remove();
                    for (var i in liEls) {
                        if (liEls[i].nodeType === 1 && liEls[i].classList.contains('active')) {
                            liEls[i].classList.remove('active');
                        }
                    }
                    liActiveEl.parentNode.classList.add('active');
                }
            }
        </script>
    </ul>
</nav></div>

        <div class="search-form" id="search-trigger">
            <form action="/search/" class="search-form__form">
                <input autocomplete="off" name="q" type="text" placeholder="Search Axios" id="search-input" class="search-form__text-input"></input>
                <button type="submit" class="search-form__submit" value=""></button>
            </form>
            <div class="rebelbar__overlay rebelbar__overlay--search js--search-toggle"></div>
        </div>
    </div>
    <div class="rebelbar rebelbar--fake"></div>
    <div class="main-custom" data-stream="topstories">
        
    <div class="content clearfix article-module">
            <div class="content__main">
                <div class="axios-post article-content posts-main" id="article-content">
    <div class="article-module__controls-placeholder"></div>
    <div class="widget" elid="2471319917">
        <article class="clearfix page-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/inside-drudges-new-look-2471319917.html"
         data-timestamp="2h"
         data-created_ts="1502361845">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497810/210x.jpg);"></span>
                <a href="/community/mikeallen" class="author-avatar__name">Mike Allen</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">2 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            Inside Drudge's new look
    </h2>

    
</div>

<div class="widget__body">
        <div class="body clearfix is--expanded">
            <div class="widget__brief">
                <p>Matt Drudge — who has kept his look steady even as everything else in media has convulsed — made a striking change Monday, beginning with a "NUKE YOU" banner headline: His photos, usually colorful amid the spare typewriter front, were suddenly black and white.</p> 
 <p class="shortcode-media shortcode-media-rebelmouse-image"><img class="rm-shortcode" data-rm-shortcode-id="V4WUPP1502366661" data-rm-shortcode-name="rebelmouse-image" id="d4231" src="https://assets.rbl.ms/10214705/980x.png"/></p> 
 <br/>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <ul><li>Drudge has recorded 11 billion visits to his site in the past year, and still breaks traffic records after decades as "the nation's assignment editor."</li><li>He sometimes makes one-day changes to his look and feel for special occasions: blue type on the Fourth of July, or green type on Christmas.</li><li>But when the noir look persisted this week, I had to ask him what was up.</li></ul> <p><strong>Drudge instantly replied: </strong>"We have clearly entered a historic era. It's feeling like The Roaring 20's this autumn with tech valuations at such hysterical heights. The socials, like Instagram Live, are alive with the spirit of Warhol. The sound of the atom splitting is looming over Korea. What's old is new. So, black and white and read all over!"</p> <p><strong>Why it matters: </strong>Journalists these days talk constantly about how to capture and reflect the once-in-a-thousand-years events unfolding in front of our faces. Drudge once again was the innovator — with a retro look, and a prescient rationale.</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Politics</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/inside-drudges-new-look-2471319917.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/inside-drudges-new-look-2471319917.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Inside%20Drudge%27s%20new%20look%20via%20%40axios&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/inside-drudges-new-look-2471319917.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/inside-drudges-new-look-2471319917.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article>
    </div>
</div><div class="stream-social-cta">
  <div class="stream-social-cta__cta">
  Follow Axios
  </div>
  <div class="stream-social-cta__buttons">
    <iframe 
      class="stream-social-cta__facebook"
      src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Faxiosnews&amp;width=62&amp;layout=button&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=352714984835299&amp;ref=InStream" 
      width="63"
      height="30" 
      scrolling="no" 
      frameborder="0" 
      allowtransparency="true">
    </iframe>
    <iframe
      class="stream-social-cta__twitter"
      src="https://platform.twitter.com/widgets/follow_button.html?screen_name=axios&amp;show_screen_name=false&amp;show_count=false&amp;size=l"
      title="follow axios on twitter"
      width="81"
      height="30"
      scrolling="no" 
      frameborder="0" 
      allowtransparency="true">
    </iframe>
  </div>
</div>

<script>
(function() {
  // If the referrer is facebook or twitter, show the follow module.
  if(/facebook\.com|twitter\.com|t\.co/.exec(document.referrer)) {
    document.querySelector('.stream-social-cta').className += " is-active";
  }
})()
</script><div class="posts-main posts-main--featured posts-main-featured posts-main-featured-section section-holder" data-source="frontpage_featured" data-format="posts-main-featured" data-section-id="2249277" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="axios-post"><div class="widget tag-whitehouse tag-donaldtrump tag-trump" elid="2471318992"><article class="clearfix featured-post image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/the-committee-to-save-america-2471318992.html"
         data-timestamp="2h"
         data-created_ts="1502361033">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497810/210x.jpg);"></span>
                <a href="/community/mikeallen" class="author-avatar__name">Mike Allen</a>
            </li>
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497808/210x.jpg);"></span>
                <a href="/community/Jim" class="author-avatar__name">Jim VandeHei</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">2 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            The Committee to Save America
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214668/960x540.png)"></div>
        <div class="widget__photo-credit"><p>Sam Jayne / Axios</p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <div class="widget__brief">
                <p>Here's one of the most intriguing — and consequential — theories circulating inside the White House: </p> <ul><li><strong>The generals, the New Y</strong><strong>orkers and Republican congressional leaders</strong> see themselves as an unofficial committee to protect Trump and the nation from disaster.</li><li><strong>This loose alliance is informal. </strong></li><li><strong>But as one top official tol</strong><strong>d us:</strong> "If you see a guy about to stab someone with a knife, you don't need to huddle to decide to grab the knife."</li></ul> <p>The theory was described to us in a series of private chats with high-ranking officials:</p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <ul><li><strong>The generals </strong>— White House Chief of Staff John Kelly, National Security Adviser H.R. McMaster and Defense Secretary Jim Mattis — speak frequently, see the world similarly and privately express a sense of duty to help steer Trump. The chairman of the Joint Chiefs of Staff, Gen. Joseph Dunford, is an ally.<strong></strong></li><li><strong></strong><strong>The New Yorkers,</strong> including economic adviser Gary Cohn and Deputy National Security Adviser Dina Powell (with 25 years of foreign-policy experience), have subsumed some of their personal views to blunt Trump's worst ideas. This crowd is highly skilled at communicating with the president (using visuals and grand positioning) to refine or moderate "America first" provocations. Treasury Secretary Steve Mnuchin is also very involved, helping demand a process where POTUS has all the information to make domestic and international economic decisions.</li><li><strong>Republican congressional leaders </strong>won't win any profiles in courage for standing up to Trump. But almost all could move against the president if special counsel Bob Mueller finds crimes, or the president succumbs to radical instincts.</li></ul> <div><strong>These officials</strong> see their successes mostly in terms of bad decisions prevented, rather than accomplishments chalked up:</div> <ul><li><strong>They view</strong> their main function as getting real facts to the president, and injecting their belief in the importance of alliances and military relationships around the world.</li><li><strong>As an example,</strong> if Trump had plunged ahead with his thirst for a trade war, the U.S. might not have won China's backing in the U.N. vote last weekend for sanctions against North Korea.</li><li><strong>These officials </strong>pick their battles, knowing that Trump is going to go ahead with some decisions — like renouncing the Paris climate agreement — no matter what.</li><li><strong>And much of what they do</strong> is silent. <a href="https://www.apnews.com/290dfd4f9e364a29ba0e4d7f6e7ad9aa?utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=newsletter_axiosam&amp;stream=top-stories" target="_blank">AP reported</a> that Mattis and Kelly, when he was still Secretary of Homeland Security, "agreed in the earliest weeks of Trump's presidency that one of them should remain in the United States at all times to keep tabs on the orders rapidly emerging from the White House."</li><li><strong>These officials</strong> think Trump deserves a functioning staff, West Wing and process. They say they believe in him, but want the processes in place to give him accurate information and the right options.</li><li><strong>Outside critics</strong> contend that these aides are rationalizing their role as enablers.</li></ul> <p><strong>Be smart:</strong> One of the biggest dangers to Trump's reign is that if Mueller acts or public support plummets, he suddenly could be lonely in his own White House.</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Politics</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/the-committee-to-save-america-2471318992.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/the-committee-to-save-america-2471318992.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=The%20Committee%20to%20Save%20America&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/the-committee-to-save-america-2471318992.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/the-committee-to-save-america-2471318992.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget tag-visuals tag-datagraphics" elid="2471105929"><article class="clearfix featured-post image-article 





"
         data-sectiontitle="Technology"
         data-url="https://www.axios.com/what-to-expect-from-snaps-second-earnings-report-2471105929.html"
         data-timestamp="4h"
         data-created_ts="1502354531">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497852/210x.jpg);"></span>
                <a href="/community/sara" class="author-avatar__name">Sara Fischer</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            What to expect from Snap's second earnings report
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214362/origin.gif)"></div>
        <div class="widget__photo-credit"><p>Rebecca Zisser /Axios</p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <div class="widget__brief">
                <p>For months, Snapchat has been challenging the narrative that slower user growth is due to Facebook adopting copycat features, like Stories and Stickers. Snap will have another copycat headache to explain to investors tomorrow on its second earnings call — <a href="https://www.axios.com/facebook-is-launching-a-tv-like-video-feature-2471162427.html" target="_blank">Facebook is building a product that could rival Discover</a>, its successful video content platform.</p> <p><strong>Why it matters:</strong> As Axios <a href="https://www.axios.com/snaps-first-original-series-2470331569.html" target="_self">reported</a> earlier this week, video content has performed incredibly well on Discover, but Snapchat has yet to break out to investors how much revenue that platform drives.</p> <ul><li><strong>Expect analysts and investors to ask</strong> how Snapchat plans to cash in on Discover, and retain user attention and engagement once Facebook's rival feature is live.</li><li><span></span><strong>Expect Snapchat to say </strong>its platform is uniquely positioned to serve younger audiences because it's mobile-first, while Facebook's is based on desktop and mobile consumption.</li></ul>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p>Snapchat's platform also focuses on hard news and politics, as opposed to influencer and viral publisher content, which seems to be Facebook's strategy by launching with partners like ATTN and Seeker.</p> <p><strong>The other big number</strong><strong>: Average revenue per user (ARPU) — </strong>Snapchat, like <a href="https://www.axios.com/how-facebook-makes-its-money-in-one-chart-2248534313.html" target="_self">Facebook</a> and other U.S. social/tech companies, makes most of its revenue from users in North America, though most of its user base is elsewhere around the world (breakdown below). Expect Snapchat to tout its major investments in advertising technology, like its newly-launched <a href="https://www.axios.com/snapchat-launches-self-serve-ad-platform-for-all-advertisers-2440374041.html" target="_self">self-serve ad platform</a>, during Thursday's earnings call, and expect investors to react to how those investments affect ARPU.</p> <p><strong>Revenue breakdown: </strong>42% of Snapchat's daily active users (DAUs) come from North America, and they accounted for 86% of Snapchat's total revenue last quarter. The ARPU in North America is 952% higher than in the rest of the world. This disparity exists within most data-based advertising companies, because the U.S. ad market is so much more lucrative and because access to cheap data in the U.S. fosters higher user loyalty.</p> <p></p> <div data-av-fallback-image="" id="2017-08-09-snap-earnings" style="max-width:100%;"></div>
<script>
    var pymParent = new pym.Parent('2017-08-09-snap-earnings',  'https://graphics.axios.com/2017-08-09-snap-earnings/2017-08-09-snap-earnings.html', {});
</script> <small>Data: Snapchat 2017 Earnings Report; Chart: Andrew Witherspoon / Axios</small> <p>
<strong>Users: </strong>Wall Street will expect to see continued user growth and increased engagement despite Snap's arguments that <a href="https://www.axios.com/one-way-to-think-about-snaps-user-growth-2216790479.html" target="_self">it's prioritizing quality over quantity</a>. However, user growth looks grim for Snapchat, which has seen stagnant growth in recent quarters since Instagram launched a copycat "Stories" feature. Expect Snapchat to instead focus on user loyalty, especially among younger users. (The average Snapchat user opens the app 18x per day and spends over 30 minutes on the platform daily.)<em></em>
</p> <p>
<strong>Nearly half of Snapchat's U.S. audience is younger than 34. </strong><em>Per comScore (U.S. June 2016):</em>
</p> <ul>
<li>Persons 18-24 — 24%</li>
<li>25-34 — 24%</li>
<li>35-44 — 18%</li>
<li>45-54 — 16%</li>
<li>55-64 — 13%</li>
<li>65+ — 4%</li>
</ul> <p>
<strong>Profit: </strong>Snapchat had a<strong> </strong>$160 million net loss on around $150 million in revenue during Q1. Expect the losses to continue, especially since Snap has invested in so many advertising and product tech updates. However, <a href="https://www.axios.com/one-way-to-think-about-snaps-user-growth-2216790479.html" target="_self">as a long-time Snap investor told Axios in January</a>, unprofitable companies need to show discipline and a path to profitability once they're public.
</p> <p>
<span></span><strong>Advertising:</strong> A <a href="https://www.axios.com/hot-in-silicon-valley-snaps-ipo-roadshow-2276479685.html" target="_self">large piece of Snap's IPO pitch</a> was its ability to continue to drum up ad dollars, going from $0 to ~$400 million in ad revenue from 2014-2016. The company has made huge strides in <a href="https://www.axios.com/snapchats-major-advertising-efforts-leading-up-to-its-ipo-2235294719.html" target="_self">beefing up its ad program over the past several months</a>, including launching <a href="https://www.axios.com/snap-rolls-out-ad-product-to-compete-with-facebook-2392733039.html" target="_self">a self-serve ad platform</a> in May that will allow Snap to compete with Facebook and Instagram for <a href="https://www.axios.com/small-businesses-drive-instagram-to-1-million-advertiser-mark-2324978286.html" target="_self">small business dollars</a>. Analysts estimate that these investments will help Snap continue to significantly grow its ad revenue, by far its largest revenue stream. eMarketer predicts Snap will grow ad revenue by 158% this year, and by 66% and 73% in 2018 and 2019.
</p> <p>
<span></span><strong>Stock:</strong> Snap's stock has had a rocky few months since debuting on the NYSE. On Wednesday its stock sat at $13.56, around three-and-a-half dollars lower than when it went public.
</p> <div>
</div>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246216">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Technology</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/what-to-expect-from-snaps-second-earnings-report-2471105929.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/what-to-expect-from-snaps-second-earnings-report-2471105929.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=What%20to%20expect%20from%20Snap%27s%20second%20earnings%20report&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/what-to-expect-from-snaps-second-earnings-report-2471105929.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/what-to-expect-from-snaps-second-earnings-report-2471105929.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget tag-visuals tag-datagraphics" elid="2471186113"><article class="clearfix featured-post page-article 





"
         data-sectiontitle="Health Care"
         data-url="https://www.axios.com/the-different-ways-your-health-care-costs-are-going-up-2471186113.html"
         data-timestamp="4h"
         data-created_ts="1502353813">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9360751/210x.jpg);"></span>
                <a href="/community/dnather" class="author-avatar__name">David Nather</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            The different ways your health care costs are going up
    </h2>

    
</div>

<div class="widget__body">
        <div class="body clearfix ">
            <div class="widget__brief">
                <p>
	We've spent so much time talking about Affordable Care Act costs this year that it's easy to forget what most people are actually paying for health care — the 156 million Americans who get their health coverage through the workplace. Turns out, most of us aren't seeing sky-high premium increases. But it's also worth remembering that deductibles matter too — because that's what we pay out of pocket before insurance kicks in.
</p> <p></p> <div data-av-fallback-image="" id="2017-08-07-premiums-deductibles" style="max-width:100%;"></div>
<script>
    var pymParent = new pym.Parent('2017-08-07-premiums-deductibles',  'https://graphics.axios.com/2017-08-07-premiums-deductibles/2017-08-07-premiums-deductibles.html', {});
</script> <p><small class="image-media">Data: <a href="http://www.kff.org/report-section/ehbs-2016-section-one-cost-of-health-insurance/" target="blank">Kaiser Family Foundation</a>; Chart: Chris Canipe / Axios</small></p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p>Take a look at these two graphics from Axios datavisuals genius Chris Canipe. The premium increases between 2010 and 2016 weren't that bad — they're single digits each year, and just add up over time. But you can see some big increases in deductibles, especially in point-of-service plans and HMOs.<br/></p> <p>
<strong>Why it matters: </strong>That's a big reason why people feel their health care costs going up, because it means they're paying more out of pocket. And when prescription drug prices rise, they're more likely to feel it directly.
</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246214">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Health Care</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/the-different-ways-your-health-care-costs-are-going-up-2471186113.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/the-different-ways-your-health-care-costs-are-going-up-2471186113.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=The%20different%20ways%20your%20health%20care%20costs%20are%20going%20up&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/the-different-ways-your-health-care-costs-are-going-up-2471186113.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/the-different-ways-your-health-care-costs-are-going-up-2471186113.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div>
    </div>
    
</div><div class=" posts-main posts-main-section section-holder" data-source="frontpage" data-format="posts-main" data-section-id="0" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="axios-post"><div class="widget" elid="2471329274"><article class="clearfix page-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/trump-turns-up-heat-on-mcconnell-screamed-repeal-replace-2471329274.html"
         data-timestamp="1h"
         data-created_ts="1502363610">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>
                <a href="/community/newsdesk" class="author-avatar__name">Axios</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">1 hr ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            Trump turns up heat on McConnell: &quot;screamed Repeal &amp; Replace&quot;
    </h2>

    
</div>

<div class="widget__body">
        <div class="body clearfix ">
            <p><strong>President Trump on Wednesday afternoon:</strong> "Senator Mitch McConnell said I had "excessive expectations," but I don't think so. After 7 years of hearing Repeal &amp; Replace, why not done?"</p><p><strong>President Trump on Thursday morning: </strong>"Can you believe that Mitch McConnell, who has screamed Repeal &amp; Replace for 7 years, couldn't get it done. Must Repeal &amp; Replace ObamaCare!"</p><p><span></span>Trump was responding to an <a href="http://link.axios.com/click/10300225.24225/aHR0cDovL3d3dy5jbm4uY29tLzIwMTcvMDgvMDgvcG9saXRpY3MvbWl0Y2gtbWNjb25uZWxsLWV4Y2Vzc2l2ZS1leHBlY3RhdGlvbnMvaW5kZXguaHRtbD91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249bmV3c2xldHRlcl9heGlvc3ZpdGFscyZzdHJlYW09aGVhbHRoLWNhcmU/583ee2d50aea11da218b513aB73967321" target="_blank">unusually blunt speech</a> McConnell gave in Kentucky <span style="background-color: initial;">on Monday</span>, in which he said Trump had "excessive expectations about how quickly things happen in the democratic process." Trump reportedly called McConnell before the Wednesday tweet to scold the majority leader for his comments, <a href="http://link.axios.com/click/10300225.24225/aHR0cHM6Ly93d3cubnl0aW1lcy5jb20vMjAxNy8wOC8wOS91cy9wb2xpdGljcy9taXRjaC1tY2Nvbm5lbGwtdHJ1bXAtaGVhbHRoLWNhcmUuaHRtbD91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249bmV3c2xldHRlcl9heGlvc3ZpdGFscyZzdHJlYW09aGVhbHRoLWNhcmU/583ee2d50aea11da218b513aB45b0ab44" target="_blank">per the New York Times</a>.</p>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Politics</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/trump-turns-up-heat-on-mcconnell-screamed-repeal-replace-2471329274.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/trump-turns-up-heat-on-mcconnell-screamed-repeal-replace-2471329274.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Trump%20turns%20up%20heat%20on%20McConnell%3A%20%22screamed%20Repeal%20%26%20Replace%22&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/trump-turns-up-heat-on-mcconnell-screamed-repeal-replace-2471329274.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/trump-turns-up-heat-on-mcconnell-screamed-repeal-replace-2471329274.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div>
    </div>
    
</div><div class=" posts-main posts-main-section section-holder" data-source="frontpage" data-format="posts-main" data-section-id="0" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="axios-post"><div class="widget" elid="2471319920"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/muellers-fbi-raid-on-manafort-sent-a-clear-message-2471319920.html"
         data-timestamp="2h"
         data-created_ts="1502361822">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>
                <a href="/community/newsdesk" class="author-avatar__name">Axios</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">2 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            Mueller turns &quot;up the crank&quot; on Russia probe
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214679/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Matt Rourke / AP</p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <div class="widget__brief">
                <p>The FBI's pre-dawn raid on Paul Manafort's home in Alexandria, Va., makes it look like the special counsel is trying to:</p> <ol><li><strong>S</strong><strong>queeze </strong>the former Trump campaign chairman to cooperate against others.</li><li><strong>Send</strong> a message to others that they better cooperate if they want to avoid humiliation.</li></ol> <p>As John Heilemann told Lawrence O'Donnell on MSNBC: "What Robert Mueller is doing right now is turning up the crank ... There are two guys who could be the prime people who could flip on Donald Trump, on the Trump family: Paul Manafort and Michael Flynn."</p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p>"We are now moving into the next phase, which is: 'We <em>see</em> what the case <em>is</em>. We're now gonna try to go in and lock this case down.' And they're moving faster than I think anybody thought."</p> <p><a href="http://link.axios.com/click/10300762.99752/aHR0cHM6Ly93d3cud2FzaGluZ3RvbnBvc3QuY29tL3BvbGl0aWNzL2ZiaS1jb25kdWN0ZWQtcHJlZGF3bi1yYWlkLW9mLWZvcm1lci10cnVtcC1jYW1wYWlnbi1jaGFpcm1hbi1tYW5hZm9ydHMtaG9tZS8yMDE3LzA4LzA5LzU4NzlmYTljLTdjNDUtMTFlNy05ZDA4LWI3OWYxOTE2NjhlZF9zdG9yeS5odG1sP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1uZXdzbGV0dGVyX2F4aW9zYW0mc3RyZWFtPXRvcC1zdG9yaWVz/58e3c99b566a9405178b4f48Be7f3ca80" target="_blank">The deets</a> from the WashPost's Carol Leonnig, Tom Hamburger and Roz Helderman:</p> <ul><li><strong>"Using a search warrant, </strong>agents appeared [July 26,] the day Manafort was scheduled to testify before the Senate Judiciary Committee and a day after he met voluntarily with Senate Intelligence Committee staff members."</li><li><strong>"The search warrant </strong>requested documents related to tax, banking and other matters. People familiar with the search said agents departed the Manafort residence with a trove of material, including binders prepared ahead of Manafort's congressional testimony."</li><li><strong>"Manafort's allies</strong> fear that Mueller hopes to build a case against Manafort unrelated to the 2016 campaign, in hopes that he would provide information against others in Trump's inner circle in exchange for lessening his legal exposure."</li></ul>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Politics</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/muellers-fbi-raid-on-manafort-sent-a-clear-message-2471319920.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/muellers-fbi-raid-on-manafort-sent-a-clear-message-2471319920.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Mueller%20turns%20%22up%20the%20crank%22%20on%20Russia%20probe&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/muellers-fbi-raid-on-manafort-sent-a-clear-message-2471319920.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/muellers-fbi-raid-on-manafort-sent-a-clear-message-2471319920.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget" elid="2471311340"><article class="clearfix image-article 





"
         
         data-url="https://www.axios.com/fox-news-eric-bolling-suing-huffington-post-2471311340.html"
         data-timestamp="2h"
         data-created_ts="1502360759">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>
                <a href="/community/newsdesk" class="author-avatar__name">Axios</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">2 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            Eric Bolling files $50 million lawsuit against HuffPost reporter
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214657/960x540.jpg)"></div>
        
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <p>Fox News host Eric Bolling was suspended from the network on August 5 after a Huffington Post <a href="http://www.huffingtonpost.com/entry/eric-bolling-fox-news-text-messages_us_5984d2bbe4b0cb15b1be6d65" target="_blank">article</a> cited 14 women to allege allege he had sent them "lewd" texts. Now, Bolling <a href="http://www.huffingtonpost.com/entry/eric-bolling-defamation-lawsuit_us_598b7a38e4b0449ed507a9a4?ncid=tweetlnkushpmg00000016&amp;section=politics" target="_blank">is suing</a> Yashar Ali, the author of the article, for defamation. The suit asks for $50 million in damages. <span></span></p><ul class="ee-ul"><li><strong>Bolling's attorney Michael J. Bowe told Ali:</strong> "Mr. Bolling recalls no such inappropriate communications, does not believe he sent any such communications, and will vigorously pursue his legal remedies for any false and defamatory accusations that are made."</li><li><strong>Bolling's ouster is the latest in Fox world:</strong> Roger Ailes, Bill O'Reilly and Fox Business' Charles Payne were all let go or suspeneded for accusations of sexual harassment or assault.</li><li><strong>HuffPost Editor-in-Chief Lydia Polgreen:</strong> "Yashar Ali is a careful and meticulous reporter. We stand by his reporting."</li></ul>

    </div>

</div>

<div class="widget__footer">

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/fox-news-eric-bolling-suing-huffington-post-2471311340.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/fox-news-eric-bolling-suing-huffington-post-2471311340.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Eric%20Bolling%20files%20%2450%20million%20lawsuit%20against%20HuffPost%20reporter&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/fox-news-eric-bolling-suing-huffington-post-2471311340.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/fox-news-eric-bolling-suing-huffington-post-2471311340.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget tag-venturecapital tag-davemcclure tag-500startups tag-sexualharassment" elid="2471274452"><article class="clearfix image-article 





"
         data-sectiontitle="Technology"
         data-url="https://www.axios.com/500-startups-australian-chapter-wont-launch-after-all-2471274452.html"
         data-timestamp="4h"
         data-created_ts="1502352613">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9493475/210x.jpg);"></span>
                <a href="/community/kiakokalitcheva" class="author-avatar__name">Kia Kokalitcheva</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            500 Startups' Australian chapter won't launch after all
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214589/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>TechCrunch / Flickr CC</p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <p>500 Startups partner Rachael Neumman, who recently joined to run its forthcoming Australian program, has decided to resign after considering recent revelations of former leader Dave McClure's sexual misconduct towards several women. </p><ul class="ee-ul"><li>"I determined that this is simply not the right time for 500 [Startups] to launch in Australia and so I have resigned from the 500 team," <a href="https://twitter.com/rneumann6826/status/895479946352525312" target="_blank">she tweeted</a>.</li><li>LaunchVic, a Melbourne-based organization that planned to be 500 Startup's local partner, also walked away from the accelerator, <a href="https://launchvic.org/news_items/launchvic-moves-to-end-contract-with-500-startups" target="_blank">citing the lack of a local leader given Neumann's departure</a>. It also said that it still has the money originally set aside for the 500 Startups program, which comes from government grants.</li><li><strong>Backstory: </strong>Several weeks ago, multiple women came forward with allegations against McClure about inappropriate sexual conduct, which resulted in <a href="https://www.axios.com/exclusive-dave-mcclure-resigns-as-general-partner-of-500-startups-2452701900.html" target="_blank">his resignation as general partner</a> of 500 Startups' funds. Two other <a href="https://www.axios.com/500-startups-partner-eric-bahn-resigned-over-mcclure-misconduct-2454056209.html" target="_blank">partners also left</a>, with one citing 500 Startups' lack of transparency, <a href="https://www.axios.com/500-startups-partner-elizabeth-yin-resigns-2452787280.html" target="_blank">including concealing a recent investigation into allegations of misconduct from a female employee</a>, for her departure. Neumann and LaunchVic were also <a href="https://techcrunch.com/2017/07/02/500-startups-admits-it-kept-australian-lp-in-the-dark/" target="_blank">kept in the dark</a> about the allegations until they surfaced in the news.</li></ul>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246216">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Technology</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/500-startups-australian-chapter-wont-launch-after-all-2471274452.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/500-startups-australian-chapter-wont-launch-after-all-2471274452.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=500%20Startups%27%20Australian%20chapter%20won%27t%20launch%20after%20all&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/500-startups-australian-chapter-wont-launch-after-all-2471274452.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/500-startups-australian-chapter-wont-launch-after-all-2471274452.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget tag-visuals tag-datagraphics" elid="2470990374"><article class="clearfix page-article 





"
         data-sectiontitle="Health Care"
         data-url="https://www.axios.com/the-aca-stability-crisis-in-perspective-2470990374.html"
         data-timestamp="4h"
         data-created_ts="1502352014">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9682835/210x.jpg);"></span>
                <a href="/community/Drew_Altman" class="author-avatar__name">Drew Altman, Kaiser Family Foundation</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            The ACA stability &quot;crisis&quot; in perspective
    </h2>

    
</div>

<div class="widget__body">
        <div class="body clearfix ">
            <div class="widget__brief">
                <p>
	The big questions about the stability of the 
	Affordable Care Act marketplaces have focused on how fast premiums will rise, and how many plans will participate. But an equally important question, and the heart of the matter politically, is: How many people will be affected by the sharp premium increases?
</p> <p></p> <div data-av-fallback-image="" id="2018-08-09-premium-increases" style="max-width:100%;"></div>
<script>
    var pymParent = new pym.Parent('2018-08-09-premium-increases',  'https://graphics.axios.com/2018-08-09-premium-increases/2018-08-09-premium-increases.html', {});
</script> <br/> <p><small class="image-media">Data: <a href="http://www.kff.org/">Kaiser Family Foundation</a> analysis of data from Mark Farrah Associates, <a href="https://www.healthcare.gov">Healthcare.gov</a>, and KFF Survey of Nongroup Health Insurance Enrollees; Chart: Andrew Witherspoon / Axios</small>
</p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong></strong></p> <p><strong>The bottom line: </strong>The answer is about 6.7 million Americans who buy coverage in the non-group market in and out of the exchanges, and do not receive premium subsidies. That is a significant number of people, and an urgent policy problem requiring congressional attention and action by the administration, but it's not a system-wide health insurance crisis. The non-group market has always been the most troubled part of the insurance system, and it was far worse before the ACA.</p> <p><strong>The breakdown:</strong>
<u></u>
</p> <ul>
<li><strong>17.5 million</strong> in the non-group insurance market, including:</li>
<li><strong>10.3 million</strong> enrolled in the ACA exchanges</li>
<li>Approximately <strong>7.2 million</strong> buying insurance off the exchanges
	<ul>
<li>Most of this group buys ACA-compliant plans</li>
<li>About <strong>1.2 million</strong> in "grandfathered" plans purchased before the ACA's market reforms took effect</li>
</ul>
</li>
</ul> <p>
<strong>Yes, </strong>17.5 million is a sizeable number, and what happens to their health insurance coverage and costs is important. But, to put it in perspective:
</p> <ul>
<li><strong>156 million</strong> get their primary coverage through an employer, where premiums <a href="http://www.kff.org/report-section/ehbs-2016-summary-of-findings/" target="_blank">rose a modest 3% last year</a> for family coverage</li>
<li>More than <strong>74 million</strong> are covered by Medicaid and CHIP.</li>
</ul> <p>
	According to our <a href="http://www.kff.org/other/issue-brief/an-early-look-at-2018-premium-changes-and-insurer-participation-on-aca-exchanges/" target="_blank">new analysis</a> of proposed 2018 premium changes in the exchanges, double-digit increases for benchmark silver plans are quite common, though the range across major cities is large, from a 5% decrease in Providence, 
	R.I. to a 49% increase in Wilmington, Del.
</p> <p>
<strong></strong>A big reason for these increases is the uncertainty in the market surrounding Trump administration policies, especially whether they will let the $7 billion in cost-sharing reduction (CSR) subsidies flow and whether the individual mandate will be enforced.
</p> <p><strong>Who's getting hit: </strong>84% of the enrollees in the marketplaces – about 8.7 million people – receive premium subsidies under the ACA and are insulated from these premium hikes. </p> <p>However, roughly 6.7 million people — the ones who buy ACA-compliant plans inside or outside the marketplace and aren't subsidized — will feel the full brunt of premium increases. They'll be hit if the uncertainty is not resolved and the rates do not come down before they are finalized.</p> <p>In many cases, there is as much as a 20 percentage point swing or more in rates depending on whether the CSRs are paid.<br/></p> <p>
<strong>The big picture:</strong> Dealing with this uncertainty is an urgent situation, particularly since it may result in <a href="http://www.kff.org/interactive/counties-at-risk-of-having-no-insurer-on-the-marketplace-exchange-in-2018/" target="_blank">some counties</a> having no insurers at all, as well as coverage that is unaffordable for millions of Americans. But it is far from a crisis affecting most Americans and their health insurance.</p> <p>The media needs to take great care to put this problem in perspective — otherwise they could unduly alarm the public and drive people to support the wrong policy solutions. Already, most Americans <a href="(http://www.kff.org/health-reform/perspective/public-misperceptions-about-obamacare-premium-increases/" target="_blank">wrongly believe</a> that premium increases in the relatively small non-group market affect them. So the headline should be: "Premiums Spike for SOME Americans."</p> <p>The danger in Congress is that discussion will spread too far beyond the immediate need to stabilize the non-group market, opening up all the old wounds surrounding the ACA and producing stalemate.
</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246214">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Health Care</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/the-aca-stability-crisis-in-perspective-2470990374.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/the-aca-stability-crisis-in-perspective-2470990374.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=The%20ACA%20stability%20%22crisis%22%20in%20perspective&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/the-aca-stability-crisis-in-perspective-2470990374.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/the-aca-stability-crisis-in-perspective-2470990374.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget tag-futureofwork tag-financialservices" elid="2471110111"><article class="clearfix image-article 





"
         data-sectiontitle="Technology"
         data-url="https://www.axios.com/computer-powered-hedge-funds-are-lagging-the-bull-market-2471110111.html"
         data-timestamp="4h"
         data-created_ts="1502352014">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9493457/210x.jpg);"></span>
                <a href="/community/christopherm" class="author-avatar__name">Christopher Matthews</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            Computer-powered hedge funds lag the bull market
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214254/960x540.jpg)"></div>
        
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <div class="widget__brief">
                <p>Even as experts worry over the havoc AI could bring to financial markets, quantitative hedge fund strategies actually aren't outsmarting more human-reliant competitors in recent quarters, <a href="https://www.bloomberg.com/news/articles/2017-08-09/robot-takeover-postponed-as-quant-funds-flattened-in-equities" target="_blank">according to  Bloomberg</a>. </p> <p>Quant fund managers — who feed huge caches of data to sophisticated, proprietary algorithms to find inefficiencies in the market they can exploit for profit — are struggling to keep pace with the broader market, and some funds, like the once-promising R&amp;F Capital, are shuttering their doors altogether.</p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong>Why quants are struggling: </strong>Noted quant fund investor Neal Berger <a href="https://www.linkedin.com/pulse/turmoil-quant-land-hedge-funds-candid-view-why-strategies-knab" target="_blank">wrote in a letter</a> to clients this summer that it comes down to two factors: <br/></p> <ul><li><strong>Increased competition</strong>: more investors are using algorithms to fight over the same inefficiencies in the market.</li><li><strong>Low volatility</strong>: quantitative funds are most successful in an environment where there is large disagreements in the market over the prices of assets. Today there is little disagreement, and the best way to earn outsized returns is placed highly leveraged bets that the market will remain calm. That's working for some investors, but is far too risky for others.</li></ul> <p><strong>So what explains low volatility? </strong>Market watchers have been scratching their heads for an explanation for low volatility even as traders have processed important unexpected events like Brexit and the election of Donald Trump. But one answer is the increasing popularity of index funds that allow individual investors to buy into a broad diversified set of stocks or other assets that reallocate automatically. Instead of individual investors duking it out with competing stock picks, many are choosing just to buy a small but broad slice of the market, and letting it ride. <br/></p> <p><strong>What's next: </strong>Quants won't take their disappointing returns lying down. Major investors like Paul Tudor Jones <a href="https://www.ft.com/content/59358ff6-3cd9-11e7-ac89-b01cc67cfeec" target="_blank">are putting money behind investment strategies</a> powered by artificial intelligence that aim to use ever larger data sets and more sophisticated algorithms to weed out profitable inefficiencies in the market.<br/></p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246216">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Technology</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/computer-powered-hedge-funds-are-lagging-the-bull-market-2471110111.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/computer-powered-hedge-funds-are-lagging-the-bull-market-2471110111.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Computer-powered%20hedge%20funds%20lag%20the%20bull%20market&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/computer-powered-hedge-funds-are-lagging-the-bull-market-2471110111.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/computer-powered-hedge-funds-are-lagging-the-bull-market-2471110111.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget" elid="2471162427"><article class="clearfix image-article 





"
         data-sectiontitle="Technology"
         data-url="https://www.axios.com/facebook-is-launching-a-tv-like-video-feature-2471162427.html"
         data-timestamp="12h"
         data-created_ts="1502325315">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497852/210x.jpg);"></span>
                <a href="/community/sara" class="author-avatar__name">Sara Fischer</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">12 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            Facebook is launching a TV-like video feature
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214420/960x540.png)"></div>
        <div class="widget__photo-credit"><p>Facebook</p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <div class="widget__brief">
                <p>Facebook is rolling out "Watch," a new platform for original and licensed TV-like programming on Facebook — available on mobile, desktop and in TV apps. Facebook will partner with digital websites, sports leagues and personalities to deliver live and scripted programming. (See what shows they're announcing below.)</p> <p>The new feature undoubtedly riffs off of rival Snapchat's successful mobile video platform, Discover, but here's how it's different:</p> <ul><li><strong>More personalized: </strong>Facebook's platform will be organized by themes and personalized the same way the News Feed is personalized — around family, friends and interests, to help users discover new content.</li><li><strong>More social engagement: </strong>It will allow for comments and reactions so users can engage with each other, and it will show you what your friends are watching</li><li><strong>Accessible on TV: </strong>It will be accessible via a TV app and multi-device as opposed to Snapchat which is mobile-only. </li></ul> <div><strong>Why it matters: </strong>Facebook is officially going after the TV market. It will offer users access to TV-like shows that they can watch on any screen, and it will allow Facebook to win over ad dollars typically spent on cable and broadcast. It's also another copycat feature that will likely slow Snapchat's user growth and audience engagement.</div>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong>Shows:</strong></p> <ul><li><strong>Nas Daily </strong>will be a daily show where Nas makes videos together with his fans from around the world.</li><li><strong>Gabby Bernstein, </strong>a New York Times bestselling author, and motivational speaker will use a combination of recorded and live episodes to connect with fans and answer questions in real time.</li><li><strong>Tastemade's Kitchen Little </strong>that will feature a new child, a new chef, and a new recipe each episode.</li><li><strong>Major League Baseball </strong>is broadcasting a live game weekly on Facebook.</li></ul> <p>A number of digital sites, like Quartz, have also announced that they are going to be running video content on the platform.</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246216">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Technology</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/facebook-is-launching-a-tv-like-video-feature-2471162427.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/facebook-is-launching-a-tv-like-video-feature-2471162427.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Facebook%20is%20launching%20a%20TV-like%20video%20feature&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/facebook-is-launching-a-tv-like-video-feature-2471162427.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/facebook-is-launching-a-tv-like-video-feature-2471162427.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget" elid="2471148296"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/north-korea-says-plan-to-attack-guam-will-be-ready-by-mid-august-2471148296.html"
         data-timestamp="14h"
         data-created_ts="1502317319">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>
                <a href="/community/dlawle01" class="author-avatar__name">Dave Lawler</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">14 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            North Korea says plan to attack Guam will be ready by mid-August
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214386/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>KRT via AP Video, File<span></span></p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <p>North Korea has said it will have a plan prepared by mid-August to attack near the island of Guam, a U.S. territory and home to multiple U.S. military bases, the Associated Press reports. After the plan is ready, it will be presented to Kim Jong-un for his approval, according to the report.</p><p>North Korea also said President Trump's threat of "fire and fury" was a "load of nonsense" and "only absolute force" toward the U.S. can be effective. <strong></strong></p><h3>Read more</h3><ul class="ee-ul"><li><a href="https://www.axios.com/where-north-korea-isnt-a-threat-yet-2470783863.html" target="_blank">The current status of North Korea's nuclear program</a></li><li><a href="https://www.axios.com/mattis-to-north-korea-aggression-will-mean-end-of-regime-and-destruction-of-its-people-2471047021.html" target="_blank">Mattis says aggression will mean "the end" of North Korean regime, people</a></li><li><a href="https://www.axios.com/5-quick-thoughts-on-north-koreas-dangerous-game-2470921540.html" target="_blank">An expert weighs in on the standoff</a></li></ul>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Politics</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/north-korea-says-plan-to-attack-guam-will-be-ready-by-mid-august-2471148296.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/north-korea-says-plan-to-attack-guam-will-be-ready-by-mid-august-2471148296.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=North%20Korea%20says%20plan%20to%20attack%20Guam%20will%20be%20ready%20by%20mid-August&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/north-korea-says-plan-to-attack-guam-will-be-ready-by-mid-august-2471148296.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/north-korea-says-plan-to-attack-guam-will-be-ready-by-mid-august-2471148296.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget tag-trump tag-cuba" elid="2471145398"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/incidents-in-cuba-lead-to-hearing-loss-for-u-s-diplomats-2471145398.html"
         data-timestamp="14h"
         data-created_ts="1502317099">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9448356/210x.jpg);"></span>
                <a href="/community/ssavitsky" class="author-avatar__name">Shane Savitsky</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">14 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            &quot;Incidents&quot; in Cuba lead to hearing loss for U.S. diplomats
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214382/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Ramon Espinosa / AP</p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <p>The United States has expelled two Cuban diplomats from Washington after U.S. officials stationed at the American Embassy in Havana "reported incidents which have caused a variety of physical symptoms," <a href="https://apnews.com/51828908c6c84d78a29e833d0aae10aa/US-expels-2-Cuban-diplomats-after-incidents-in--Cuba" target="_blank">per the AP</a>.</p> <ul class="ee-ul"> <li><strong>The details: </strong>Some Americans posted at the embassy in Havana — who lived in housing owned and maintained by Cuba, as do all foreign diplomats — experienced mysterious symptoms that reportedly include potentially permanent hearing loss.</li> <li><strong>The cause: </strong>Though the investigation is still occurring, American investigators believe there's a possibility that the Cuban government — or someone sympathetic — may have placed devices that emitted sounds outside the range of human hearing inside or around the homes of those affected.</li> <li><strong>Why it matters:</strong> Trump already cancelled some portions of the détente that began under the Obama administration, and these allegations could cause the relationship to deteriorate further.</li></ul>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Politics</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/incidents-in-cuba-lead-to-hearing-loss-for-u-s-diplomats-2471145398.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/incidents-in-cuba-lead-to-hearing-loss-for-u-s-diplomats-2471145398.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=%22Incidents%22%20in%20Cuba%20lead%20to%20hearing%20loss%20for%20U.S.%20diplomats&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/incidents-in-cuba-lead-to-hearing-loss-for-u-s-diplomats-2471145398.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/incidents-in-cuba-lead-to-hearing-loss-for-u-s-diplomats-2471145398.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div><div class="axios-post"><div class="widget" elid="2471123753"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/russian-spy-plane-flies-over-pentagon-cia-capitol-2471123753.html"
         data-timestamp="15h"
         data-created_ts="1502313482">
    <div class="widget__head">
    <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
    
    <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>
                <a href="/community/newsdesk" class="author-avatar__name">Axios</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">15 hrs ago</span>
        </li>
    </ul>
</div>


    

    <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

        <h2 class="widget__headline custom-post-headline">
            Russian military plane flies over Pentagon, CIA, Capitol
    </h2>

        <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/10214360/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Charles Dharapak / AP</p></div>
    </div>

</div>

<div class="widget__body">
        <div class="body clearfix ">
            <p>An unarmed Russian military plane flew low over the Pentagon, CIA, Capitol building and Joint Base Andrews in and around Washington, D.C. It was also scheduled to fly over Bedminster, New Jersey, where President Trump is vacationing, <a href="http://www.cnn.com/2017/08/09/us/russian-air-force-tu154-overflight-dc/index.html" target="_blank">CNN reports</a>. </p><ul class="ee-ul"><li><strong>Other flyover locations</strong>, per CNN: "Camp David... the Trump National Golf Course in Virginia, and Mount Weather, one of the US government's secret relocation bunkers."</li><li><strong>Under the 2002 Treaty on Open Skies,</strong> military planes from 34 countries including the U.S. and Russia can fly over even highly controlled sites in the member nations. Per CNN, "The Russian aircraft has the ability to perform a variety of intelligence gathering functions, including aerial photography, thermal imaging, and picking up signals intelligence."</li><li><strong>Why it matters: </strong>Flights like these aren't uncommon, but CNN notes this flight "is notable because of the high-profile nature of its surveillance targets."</li></ul>

    </div>

</div>

<div class="widget__footer">
        <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
            <span class="sprite-icons-plus-box"></span>
            <span class="sprite-icons-plus-box-hover"></span>
            <span class="widget__primarytag-title">Politics</span>
        </a>

    <div class="widget__sharebar">
        <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/russian-spy-plane-flies-over-pentagon-cia-capitol-2471123753.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
        <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/russian-spy-plane-flies-over-pentagon-cia-capitol-2471123753.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Russian%20military%20plane%20flies%20over%20Pentagon%2C%20CIA%2C%20Capitol&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
        <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/russian-spy-plane-flies-over-pentagon-cia-capitol-2471123753.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
        <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/russian-spy-plane-flies-over-pentagon-cia-capitol-2471123753.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
    </div>
</div>
</article></div></div>
    </div>
    
</div> 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="" data-more-posts-exists="true"></div>
</div>

            <div class="content__secondary hide-tablet-and-mobile sidebar">
            <h3 class="main__header">Trending</h3>
            <div class="posts-sidebar posts-sidebar-trending posts-sidebar-trending-section section-holder" data-source="sidebar-trending-posts" data-format="posts-sidebar-trending" data-section-id="" data-source-type="popular">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-whitehouse tag-donaldtrump tag-trump" elid="2471318992"><article class="clearfix image-article">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/the-committee-to-save-america-2471318992.html" >
            <strong>
                    The Committee to Save America
            </strong>
            <span class="nowrap">2 hrs ago</span>
        </a>
</article></div><div class="widget" elid="2471319917"><article class="clearfix page-article">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/inside-drudges-new-look-2471319917.html" >
            <strong>
                    Inside Drudge's new look
            </strong>
            <span class="nowrap">2 hrs ago</span>
        </a>
</article></div><div class="widget tag-visuals tag-datagraphics" elid="2471105929"><article class="clearfix image-article">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/what-to-expect-from-snaps-second-earnings-report-2471105929.html" >
            <strong>
                    What to expect from Snap's second earnings report
            </strong>
            <span class="nowrap">4 hrs ago</span>
        </a>
</article></div>
    </div>
    
</div><h3 class="main__header">Axios in your Inbox</h3>
<div class="sidebar__newsletter subscribe-flow-initial">
    <div class="sidebar__newsletter-slider js--sidebar-newsletter-slick">
        <!-- we set js--isSubscribed as demo data -->
        <div class="sidebar__newsletter-item" data-newsletter-id="2262097">
            <a href="/axios-am/" class="sidebar__newsletter-item-title">Axios AM (All Mikey)</a>
            <span class="sidebar__newsletter-item-desc">Mike Allen is your early-morning guide to the vital news in business, politics, tech and media.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4766767">
            <a href="/axios-pm/" class="sidebar__newsletter-item-title">Axios PM</a>
            <span class="sidebar__newsletter-item-desc">Mike Allen's afternoon update with the most important stories of the day.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4131413">
            <a href="/axios-sneak-peek/" class="sidebar__newsletter-item-title">Axios Sneak Peek</a>
            <span class="sidebar__newsletter-item-desc">Every Sunday, Jonathan Swan forecasts the week ahead for Capitol Hill and the White House.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4295371">
            <a href="/axios-generate/" class="sidebar__newsletter-item-title">Axios Generate</a>
            <span class="sidebar__newsletter-item-desc">Ben Geman guides you through the politics and business of the fast-changing energy landscape. </span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="2262096">
            <a href="/axios-pro-rata/" class="sidebar__newsletter-item-title">Axios Pro Rata</a>
            <span class="sidebar__newsletter-item-desc">Dan Primack breaks news about deals and dealmakers from Wall Street to Sand Hill Road.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4295370">
            <a href="/axios-login/" class="sidebar__newsletter-item-title">Axios Login</a>
            <span class="sidebar__newsletter-item-desc">Ina Fried breaks down tech news from San Francisco, while Kim Hart and David McCabe cover the innovation agenda from DC.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="2262095">
            <a href="/axios-vitals/" class="sidebar__newsletter-item-title">Axios Vitals</a>
            <span class="sidebar__newsletter-item-desc">David Nather and his team deliver news and analysis on the collision of business and politics disrupting the health-care terrain.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4670176">
            <a href="/axios-science/" class="sidebar__newsletter-item-title">Axios Science</a>
            <span class="sidebar__newsletter-item-desc">Alison Snyder delivers the most important news from the frontiers of medicine, space, neuroscience, physics and more.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4670181">
            <a href="/axios-future-of-work/" class="sidebar__newsletter-item-title">Axios Future of Work</a>
            <span class="sidebar__newsletter-item-desc">Steve LeVine reports on the biggest ricochet story in our lives: robots, artificial intelligence, jobs, and global economics.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4856681">
            <a href="/axios-media-trends/" class="sidebar__newsletter-item-title">Axios Media Trends</a>
            <span class="sidebar__newsletter-item-desc">Sara Fischer delivers smart analysis on the trends impacting the digital media ecosystem.</span>
        </div>
    </div>
    <a class="button button--blue js--sidebar-subscribe" href="javascript:;">Subscribe</a>
    <a class="button button--blue button-is-subscribed hidden js--sidebar-subscribed" href="javascript:;">Subscribed</a>
</div>


    <div class="sidebar__newsletter subscribe-flow-step hidden">
        <a href="javascript:;" class="subscribe-flow-reset"></a>
        <div class="sidebar__newsletter-slider">
            <div class="sidebar__newsletter-item">
                <span>Great choice. Enter your email to subscribe to <strong class="js--subscribe-newsletter-title"></strong>.</span>
                <input class="sidebar__newsletter-email email-sharing__input" placeholder="Email" type="text" />
                <span class="input-invalid-message"></span>
            </div>
        </div>
        <a class="button button--blue js--sidebar-submit" href="javascript:;">Submit</a>
    </div>

    <div class="sidebar__newsletter subscribe-flow-finish hidden">
        <a href="javascript:;" class="subscribe-flow-reset"></a>
        <div class="sidebar__newsletter-slider">
            <div class="sidebar__newsletter-item">
                <div class="email-sharing__succes-icon"><i class="fa fa-check" aria-hidden="true"></i></div>
                <span class="email-sharing-thank-you-msg">Thanks for subscribing to <strong class="js--subscribe-newsletter-title"></strong>.</span>
                <span class="subscribe-flow-signup-cta">Sign up for an account to save stories and manage your subscriptions.</span>
                <a class="button js-toggle" data-triggers="open-menu,open-sign-in-screen" href="javascript:;">Sign up now</a>
            </div>
        </div>
    </div>


<script type="text/lazy-javascript" priority="1">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</script><div class=" posts-sidebar-featured posts-sidebar-featured-section section-holder" data-source="frontpage_sidebar-CTA" data-format="posts-sidebar-featured" data-section-id="2249283" data-source-type="page">
    <div class="posts-wrapper clearfix">
        
    </div>
    
</div><div class="posts-sidebar posts-sidebar-sponsored posts-sidebar-sponsored-section section-holder" data-source="frontpage_sidebar-sponsored" data-format="posts-sidebar-sponsored" data-section-id="2312649" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2468030803"><article class="clearfix page-article">
<h3 class="main__header">Smarter Faster</h3>

    <div class="widget__head">
        <div class="widget__image-container">
            <a href="https://www.axios.com/the-impact-of-music-on-a-childs-brain-2468030803.html"  class="widget__image image"
                style="background-image: url(                            https://assets.rbl.ms/10182244/480x270.png
                    )"
            ></a>
        </div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="https://www.axios.com/the-impact-of-music-on-a-childs-brain-2468030803.html" >
            The impact of music on a child's brain
    </a>

        
    </div>
</article></div>
    </div>
    
</div><h3 class="main__header">Latest Newsletters</h3>
            <div class="posts-sidebar-newsletters-wrapper">
                <div class="posts-sidebar posts-sidebar-newsletters posts-sidebar-newsletters-section section-holder" data-source="axios-latest-newsletters" data-format="posts-sidebar-newsletters" data-section-id="" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2471311959"><article class="clearfix page-article" data-published="1502360560">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/axios-am-2471311959.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9497810/210x.jpg);"></span>

            <strong>
                    Axios AM
            </strong>
            <div class="widget__subheadline"><p>1 big thing: The Committee to Save America — Exclusive: Matt Drudge's new look </p></div>

        </a>
</article></div><div class="widget" elid="2471036246"><article class="clearfix page-article" data-published="1502357494">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/vitals-2471036246.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9360751/210x.jpg);"></span>

            <strong>
                    Vitals
            </strong>
            <div class="widget__subheadline"><p>Premiums vs. deductibles — The ACA rate hikes — The real competition problem</p></div>

        </a>
</article></div><div class="widget" elid="2471090629"><article class="clearfix page-article" data-published="1502310788">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/axios-pm-2471090629.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9497810/210x.jpg);"></span>

            <strong>
                    Axios PM
            </strong>
            <div class="widget__subheadline"><p>Tech's tolerance problem — FBI raids Manafort — Trump's nuclear arsenal tweets — Latest on North Korea</p></div>

        </a>
</article></div><div class="widget" elid="2470668526"><article class="clearfix page-article" data-published="1502287343">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/pro-rata-2470668526.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9483288/210x.jpg);"></span>

            <strong>
                    Pro Rata
            </strong>
            <div class="widget__subheadline"><p>Wall St. vs. Silicon Valley — Mickey money — Private equity's big year</p></div>

        </a>
</article></div><div class="widget" elid="2468696692"><article class="clearfix page-article" data-published="1502193629">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/axios-media-trends-2468696692.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9497852/210x.jpg);"></span>

            <strong>
                    Axios Media Trends
            </strong>
            <div class="widget__subheadline"><p>Exclusive: Growth of Snap's first show — New right-wing bogeyman — Tech media leaks</p></div>

        </a>
</article></div><div class="widget" elid="2467922180"><article class="clearfix page-article" data-published="1502040332">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/future-of-work-8-6-2467922180.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9905162/210x.jpg);"></span>

            <strong>
                    Future of Work
            </strong>
            <div class="widget__subheadline"><p>Gladiator jobs — A vibrant American economy — Letters from the opioid apocalypse</p></div>

        </a>
</article></div><div class="widget tag-smartphones tag-trump tag-bitcoin tag-immigration tag-coinbase tag-login tag-startupvisa" elid="2468731662"><article class="clearfix page-article" data-published="1501851246">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/login-2468731662.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9597694/210x.jpg);"></span>

            <strong>
                    Login
            </strong>
            <div class="widget__subheadline"><p>Smartphones: the connector or the isolator — Coinbase's Bitcoin dilemma — Sex trafficking law  </p></div>

        </a>
</article></div><div class="widget" elid="2468674536"><article class="clearfix page-article" data-published="1501845229">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/generate-2468674536.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9804423/210x.jpg);"></span>

            <strong>
                    Generate
            </strong>
            <div class="widget__subheadline"><p>Scoop: Failed bid for billion-dollar nuclear grant — Regulatory update  — Carbon tax road to nowhere</p></div>

        </a>
</article></div>
    </div>
    
</div></div>

            <h3 class="main__header">Follow Axios</h3>

    <div class="sidebar__follow">
        <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Faxiosnews&width=62&layout=button&action=like&size=large&show_faces=false&share=false&height=65&appId=352714984835299" width="65" allowTransparency="true" scrolling="no" class="sidebar__follow-facebook" frameborder="0" height="65">
    </iframe>
    <iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=axios&show_screen_name=false&show_count=false&size=l" class="sidebar__follow-twitter" title="Follow Axios on Twitter" width="80" height="30">
    </iframe>
</div>
<ul class="sidebar__links">
        <li>
            <a href="/sp/newsletters/">Newsletters</a>
        </li>
        <li>
            <a href="/events/">Events</a>
        </li>
        <li>
            <a href="/sp/about/">About</a>
        </li>
        <li>
            <a href="mailto:news@axios.com">Contact Newsroom</a>
        </li>
        <li>
            <a href="/sp/privacy-and-terms/">Privacy & Terms</a>
        </li>
        <li>
          <a href="mailto:ads@axios.com">Advertise with us</a>
        </li>
    </ul>
</div>
    </div> </div> </div>

    <!-- https://github.com/linorabolini/domi -->
<script type="text/lazy-javascript" priority="0">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</script><script type="text/lazy-javascript" priority="5">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</script><script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery'], function ($) {
        $('body').on('click', '.js--toggle-brief-button', function(){
            var $t = $(this),
                $body = $('body'),
                $postBody = $(this).parents('.body'),
                $readMoreBody = $postBody.find('.js--toggle-brief');

            if( $postBody.is('.is--expanded') ){
                // scroll window back to initial position
                var bodyHeight = $readMoreBody.outerHeight(true),
                    currentScrollTop = $body.scrollTop();

                $body.scrollTop( currentScrollTop - bodyHeight + $t.parent().outerHeight(true) );
            }

            $postBody.toggleClass('is--expanded');
        });
    });
</script><script priority="1" type="text/lazy-javascript">
        rblms.require(['jquery'], function ($) {
    function getWordCount(text) {
        return $.trim(text)          // remove white-spaces before and after text
                .replace(/\s+/g,' ') // remove any duplicate whitespaces
                .split(' ')          // split string by remaining spaces
                .length;             // get length
    }

    $.each( $('.js--toggle-brief-button:not(.js-processed)'), function(){
        var $t = $(this).addClass('js-processed'),
            $postBody = $(this).parents('.widget__body'),
            $body = $postBody.find('.js--toggle-brief'),
            bodyCount = getWordCount( $body.text() );

        $t.find('.js--read-more-count').text(bodyCount);
    });
});</script>
    <script type="text/lazy-javascript" priority="2">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</script><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery'], function($) {
        $('body').on('click', '.js-toggle[data-triggers="open-forgot-your-password-screen"]', function() {
            var $iframe = $('#password-reset-iframe');
            
            if(!$iframe.attr('src')) {
                $iframe.attr('src', $iframe.data('src') || "");
            }
        });
    });
</script><script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery'], function($) {
        /**
         * author Christopher Blum
         *    - based on the idea of Remy Sharp, http://remysharp.com/2009/01/26/element-in-view-event-plugin/
         *    - forked from http://github.com/zuk/jquery.inview/
         */
        !function(a){a(jQuery)}(function(a){function i(){var b,c,d={height:f.innerHeight,width:f.innerWidth};return d.height||(b=e.compatMode,(b||!a.support.boxModel)&&(c="CSS1Compat"===b?g:e.body,d={height:c.clientHeight,width:c.clientWidth})),d}function j(){return{top:f.pageYOffset||g.scrollTop||e.body.scrollTop,left:f.pageXOffset||g.scrollLeft||e.body.scrollLeft}}function k(){if(b.length){var e=0,f=a.map(b,function(a){var b=a.data.selector,c=a.$element;return b?c.find(b):c});for(c=c||i(),d=d||j();e<b.length;e++)if(a.contains(g,f[e][0])){var h=a(f[e]),k={height:h[0].offsetHeight,width:h[0].offsetWidth},l=h.offset(),m=h.data("inview");if(!d||!c)return;l.top+k.height>d.top&&l.top<d.top+c.height&&l.left+k.width>d.left&&l.left<d.left+c.width?m||h.data("inview",!0).trigger("inview",[!0]):m&&h.data("inview",!1).trigger("inview",[!1])}}}var c,d,h,b=[],e=document,f=window,g=e.documentElement;a.event.special.inview={add:function(c){b.push({data:c,$element:a(this),element:this}),!h&&b.length&&(h=setInterval(k,250))},remove:function(a){for(var c=0;c<b.length;c++){var d=b[c];if(d.element===this&&d.data.guid===a.guid){b.splice(c,1);break}}b.length||(clearInterval(h),h=null)}},a(f).on("scroll resize scrollstop",function(){c=d=null}),!g.addEventListener&&g.attachEvent&&g.attachEvent("onfocusin",function(){d=null})});
    });
</script>
    <script src="//ak.sail-horizon.com/onsite/personalize.v0.0.4.min.js" type="text/javascript" data-sailthru-setup="true"></script>
    <script type="text/lazy-javascript" priority="6">
        Sailthru.SPM.setup("8581d11a3875e0fafdf9f5ca971e7fca", {
            useStoredTags: true
        });
    </script>
<script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery'], function($) {
        $('.js--search-toggle').on('click', function(){
            var $t = $('.js--search-toggle').toggleClass('js--active'),
                $input = $('#search-input'),
                $body = $('body');

            $body.toggleClass('show-search');

            if ( $body.is('.show-search') ) {
                $input.focus();
            }
            else {
                $input.blur();
            }
        });
    });
</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
<script type="text/javascript">
// Load google
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
  var adIndex = 1;

  var loadGPT = function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
  }


  var insertAdContainers = function () {
    var postSelector = ".content__main .axios-post"
    var posts = document.querySelectorAll(postSelector)
    var isPermalink = !!getAdId();

    var frequencyFunction = function(i) {
      if (isPermalink && i === 0) {
        return true;
      }

      return (((i - 2) % 4) === 0);
    };

    // Iterate over all the posts.
    for (let i = 0; i < posts.length; i += 1) {
      var post = posts[i]

      // Starting from after the second post, insert an ad every four posts.
      var frequency  = frequencyFunction(i);

      // Make sure we're not injecting two ads next to each other.
      var isPrevSiblingAd = post.previousElementSibling && post.previousElementSibling.classList.contains('gpt-ad');

      if (frequency && !isPrevSiblingAd) {
        let newEl = document.createElement("div")
        newEl.classList.add("gpt-ad")
	if (i !== 0) {
		newEl.classList.add("lazyload")
	}
        newEl.id = `ad${Math.round(Math.random() * 10e10)}`
        newEl.dataset.index = adIndex++;

        posts[i].parentNode.insertBefore(newEl, posts[i])

        setupAd(newEl, posts[i-1], posts[i]);
      }
    }
  }

  // Pull the ad section off the section meta tag or just return a misc section
  var getAdSection = function() {
    var sectionMeta = document.querySelector('meta[name=section]')
    if (!sectionMeta) {
      return "misc"
    }
    return sectionMeta.content;
  }

  var getAdId = function() {
    var matches = window.location.search.match("[?&]adid=([^&]+)")
    return matches ? matches[1] : "";
  }

  // Get pull the post ID from the elid attribute on a post wrapper
  var getId = function(elem) {
    if (!elem) { return; }
    var childElem = elem.querySelector('[elid]')
    return childElem ? childElem.getAttribute('elid') : null;
  }

  var getKeywords = function(elem) {
    if (!elem) { return; }
    var childElem = elem.querySelector('[elid]')
    if (!childElem) { return; }
    var keywords = []

    // Iterates over the classList of each element and then pull out the ones
    // prefixed with tag-.
    for (var i = 0; i < childElem.classList.length; i += 1) {
      var className = childElem.classList[i]
      if (className.startsWith("tag-")) {
        keywords.push(className.replace("tag-", ""))
      }
    }

    // Pull the section title out
    var sectionElem = childElem.querySelector('[data-sectiontitle]')
    if (sectionElem) {
      keywords.push(sectionElem.dataset.sectiontitle.toLowerCase().replace(/ /g, "-"))
    }
    return keywords
  }

  var setupAd = function(elem, prevElem, nextElem) {
    googletag.cmd.push(function() {
      googletag.defineSlot(`/227892952/axios/${getAdSection()}`, 'fluid', elem.id)
      .addService(googletag.pubads())
      .setTargeting("s1", getAdSection())
      .setTargeting("pos", `mid${elem.dataset.index}`)
      .setTargeting("pid", [getId(prevElem), getId(nextElem)])
      .setTargeting("kw-before", getKeywords(prevElem))
      .setTargeting("kw-after", getKeywords(nextElem))
      .setTargeting("adid", (!prevElem) ? getAdId() : "") // If there is no previous element, it's the first one and should be a permalink ad.
      googletag.enableServices();

	if (!elem.classList.contains("lazyload")) {
		googletag.display(elem.id);
	}
    });
  }

  // Hook into lazysizes to display the ads.
  document.addEventListener('lazybeforeunveil', function(e) {
    // If the lazyload unit isn't a gpt-ad, return. Otherwise, display it.
    if (!e.target.classList.contains('gpt-ad')) { return; }
    googletag.display(e.target.id)
  });

  loadGPT()
  insertAdContainers()
  window.addEventListener("loaded-more-posts", insertAdContainers)
})();
</script><script type="text/javascript" src="//tags.crwdcntrl.net/c/10461/cc.js?ns=_cc10461" id="LOTCC_10461"></script>
<script type="text/javascript" language="javascript">_cc10461.bcp();</script><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery', 'utils/sharer', 'core/event_dispatcher'], function($, Sharer, eventDispatcher) {

    var getUrlParameter = function getUrlParameter(sParam) {
        var sPageURL = decodeURIComponent(window.location.search.substring(1)),
            sURLVariables = sPageURL.split('&'),
            sParameterName,
            i;
    
        for (i = 0; i < sURLVariables.length; i++) {
            sParameterName = sURLVariables[i].split('=');
    
            if (sParameterName[0] === sParam) {
                return sParameterName[1] === undefined ? true : sParameterName[1];
            }
        }
    };

    var $body       = $('body'),
        aStreams    = ['topstories', 'business', 'future-of-work', 'health-care', 'politics', 'science', 'technology'], // only consider valid stream names as streamName
        streamName  = $('.main-custom[data-stream]').attr('data-stream') || 'others'; // not all .main-custom have a stream, others is a safe default

    // override streamName if a stream param is present
    if( aStreams.indexOf( getUrlParameter('stream') ) > -1 ) {
        streamName = getUrlParameter('stream');
    }

    var customTrack = function ( actionName, labelText, url ) {
            var gaData = {
                    hitType: 'event',
                    eventCategory: 'clicks_'+ streamName,
                    eventAction: 'clicks_'+ streamName +'_'+ actionName,
                    eventLabel: 'Clicks on ' + labelText + ' in '+ streamName
                };

            if( url ) {
                Sharer.openPopupWindow( url );
            }

            window.ga('send', gaData);
            window.ga('b.send', gaData);

            console.log('Tracked:', gaData);
        };

    eventDispatcher.on('post:liked', function(data) {
        customTrack ( 'save', 'save button' );
    });

    eventDispatcher.on('post:unliked', function(data) {
        customTrack ( 'save', 'save button' );
    });

    // Track Internal Links
    // prevent conflicts with other click handlers
    $body.on('mouseup', '.widget[elid] .widget__body a[href]', function(){
        // exclude toggle-brief-button, newsletter shares and other components
        if( $(this).is('.js--do-not-track-internal-link') ) return false;
        customTrack ( 'links', 'internal links in posts' );
    });

    // Track Keep Reading action
    $body.on('click', '.js--toggle-brief-button', function(){
        customTrack ( 'readmore', 'keep reading button' );
    });

    // Track Read More action
    // prevent conflicts with bb click functionality
    $body.on('mouseup', '.load-next-post', function(e){
        customTrack ( 'readanother', 'read another button' );
    });

    // Track Copy Link action
    $body.on('click', '.js--copy-link', function(){
        customTrack ( 'socialshare_cl', 'copy link button' );
    });

    // Track Facebook shares
    $body.on('click', '.share-button--fb', function(e){
        e.preventDefault();
        customTrack ( 'socialshare_fb', 'facebook share button', $(this).attr('data-href') );
    });

    // Track Twitter shares
    $body.on('click', '.share-button--tw', function(e){
        e.preventDefault();
        customTrack ( 'socialshare_tw', 'twitter share button', $(this).attr('data-href') );
    });

    // Track LinkedIn shares
    $body.on('click', '.share-button--li', function(e){
        e.preventDefault();
        customTrack ( 'socialshare_li', 'linkedin share button', $(this).attr('data-href') );
    });

});
</script><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($) {
    var $sidebar = $('.sidebar'),
        $tresholdContainer = $('.main-custom > .content.clearfix'),
        $mainContent = $('.main-custom > .content.clearfix .content__main'),
        iTopSpacing = 57, // height of shrinked top menu
        iBottomSpacing = 40; // spacing to bottom of page

    var sidebarReset = function () {
        $sidebar
            .removeClass('sidebar--fixed')
            .removeAttr('style');
    };

    var sidebarFixed = function (top, bottom, width) {
        $sidebar
            .addClass('sidebar--fixed')
            .css({
                'top'    : top,
                'bottom' : bottom,
                'width'  : width
            });
    }
    // TODO: we need to add debounce
    $(window)
        .scroll(function () {
            if( !$('.sidebar').is(':visible') ) return false;

            var iOffsetTop  = $(this).scrollTop(),
                iHeaderHeight = $tresholdContainer.offset().top,
                iSidebarHeight = $sidebar.outerHeight(),
                iWindowHeight = $(window).height(),
                iSidebarWidth = $tresholdContainer.width() - $mainContent.outerWidth();
            
            if( iSidebarHeight + iBottomSpacing + iTopSpacing < iWindowHeight ){
                var topTreshold = iHeaderHeight - iOffsetTop;

                if( topTreshold <= iTopSpacing ){
                    sidebarFixed(iTopSpacing, 'auto', iSidebarWidth);
                } else {
                    sidebarReset();
                }
            } else {
                var bottomTreshold = iHeaderHeight + iSidebarHeight + iBottomSpacing - iWindowHeight;

                if( bottomTreshold < iOffsetTop ){
                    sidebarFixed('auto', iBottomSpacing, iSidebarWidth);
                } else {
                    sidebarReset();
                }
            }
        })
        .resize(function () {
            $(this).trigger('scroll');
        });
});
</script><script>
    // get first post details
    var post = document.querySelectorAll('.content__main .widget[elid]'),
        firstPost = post[0],
        postSection,
        postAuthor;

    if( firstPost ) {
        postSection = firstPost.querySelectorAll('article')[0].getAttribute("data-sectiontitle");
        postAuthor = firstPost.querySelectorAll('.author-avatar__name')[0].textContent;
    }

    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **
    _sf_async_config.sections = postSection || 'Unknown Section'; //CHANGE THIS
    _sf_async_config.authors = postAuthor || 'Unknown Author'; //CHANGE THIS
    /** CONFIGURATION END **/

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime(); 
            var e = document.createElement('script'); 
            e.setAttribute('language', 'javascript'); 
            e.setAttribute('type', 'text/javascript'); 
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
            document.body.appendChild(e); 
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    

    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script src="https://www.google.com/recaptcha/api.js"></script>

    <script type="text/lazy-javascript" priority="1">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</script>

    <div id="fb-root"></div>
<script type="text/lazy-javascript" priority="5">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '196174674132611',
            version : 'v2.5',
            status  : true,
            cookie  : true,
            xfbml   : true
        });
    });
</script>



    

    


    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }
      ga('require', 'displayfeatures');
      
      ga('send', 'pageview');
      
         ga('create', 'UA-87586659-1', 'auto', {'name': 'b'});
         ga('b.require', 'displayfeatures');
         
         ga('b.send', 'pageview');
      

      window.addEventListener("message", function (e) {
        if (typeof e.data === "string" && e.data.indexOf("ooyala-loaded") != -1) {
          ga(function(tracker) {
            // Gets the client ID of the default tracker.
            var bTracker = ga.getByName("b");
            var clientId = "axios-ga-client:";
            clientId += bTracker.get('clientId');
            // Gets a reference to the window object of the destionation iframe.
            // Sends the client ID to the window inside the destination frame.
            e.source.postMessage(clientId, e.origin);
          });
        }
      });
    </script>

    
    

    
    

    
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            $.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });
    </script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>

    

    <!-- Served from: wfe-0a324c9536f735733 -->

</body>
</html>