<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.rbl.ms/static/img/whitelabel/axios/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Axios"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.rbl.ms/static/img/whitelabel/axios/favicons/mstile-310x310.png" />

    
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@axios">
<meta name="twitter:site:id"            content="800707492346925056">



    
        <meta name="twitter:image"          content="https://assets.rbl.ms/9881044/1200x600.jpg">
    


<meta property="fb:app_id"              content="196174674132611">
<meta property="fb:pages"               content="1830665590513511" />
<meta property="og:type"                content="article">

<meta property="og:url"                 content="https://www.axios.com/house-leadership-worry-more-of-their-meetings-were-secretly-recorded-2413142464.html">


    <meta property="og:site_name"           content="Axios">


    
        <meta property="og:image"               content="https://axios-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9881044%2F1200x600.jpg/2000%2C2000/HJnhhfe8DuG6k3K4/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="1000">
    


    <meta property="og:title"               content="House leaders worry more meetings secretly recorded">
    <meta property="og:description"         content="House Republican leadership is agitated after the Washington Post published a transcript from a secret recording.">


    


<meta property="article:publisher"      content="1830665590513511" />



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.axios.com",
        "name": "Axios",
        "logo": "https://www.axios.com/static/img/whitelabel/axios/large-logo.png"
    }
</script>

    
    
            <!-- Google Tag Manager noscript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXPVK7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager noscript -->

<script type="text/lazy-javascript" priority="1">
    var gtmScript = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
                {'gtm.start': new Date().getTime(),event:'gtm.js'}
                );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                };

    rblms.require(['jquery'], function ($) {
        $(window).on('rm-userdata-ready', function(e, userdata){
            var userID = userdata.id;

            dataLayer = [{
                'userID' : userID
            }];

            console.log('dataLayer', dataLayer);

            // Google Tag Manager
            gtmScript(window,document,'script','dataLayer','GTM-TXPVK7V');
            // End Google Tag Manager
        });

        $(window).on('rm-userdata-unavailable', function(e){
            // Google Tag Manager
            gtmScript(window,document,'script','dataLayer','GTM-TXPVK7V');
            // End Google Tag Manager
        });
    });
</script><script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://qh2lkjievmgq-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=AXIOSCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=AXIOSCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=AXIOSCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/axioscontent74134772113/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
(new Image).src=y}catch(e){}}})();
</script><script src="//static.axios.com/js/pym/pym.v1.min.js"></script>
    <script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65020; // ACCOUNT NUMBER
_sf_async_config.domain = 'axios.com'; // DOMAIN 
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "24196029" }
);
(function()
{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
)();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=24196029&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><meta property="article:published_time" content="2017-05-18T19:18:01" /><meta property="article:modified_time" content="2017-05-18T20:08:20" /><meta name="keywords" content="congress"/><meta name="description" content="House Republican leadership is agitated after the Washington Post published a transcript from a secret recording."/>

    <meta charset="utf-8">

    
    <script type="text/javascript">
        (function(_,e,rr,s){_errs=[s];var c=_.onerror;_.onerror=function(){var a=arguments;_errs.push(a);
        c&&c.apply(this,a)};var b=function(){var c=e.createElement(rr),b=e.getElementsByTagName(rr)[0];
        c.src="//beacon.errorception.com/"+s+".js";c.async=!0;b.parentNode.insertBefore(c,b)};
        _.addEventListener?_.addEventListener("load",b,!1):_.attachEvent("onload",b)})
        (window,document,"script","5159956559a8c70e09000442");
    </script>
    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Axios" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="Kl4I7qPKJFthScnWAUSSvwIkK2ftHHrHS5_0PQBnwno">
    

    

    <title>House leaders worry more meetings secretly recorded - Axios</title>
    
    
    
    
        
            
            <style>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</style>
            
                <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/axios/non-critical.css?v=assetsb992ea3c9d610e2ac9c333b1902e698d">
            
        
    

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets1684c025a77fe1e9317cd7d4be5c7a97"></script>
    


    

    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-popular"
 >
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        
    <a  class="button hamburger-signin js-toggle" 
        data-triggers="open-sign-in-screen"
        href="javascript:;">Sign in</a>




<div class="js-toggle"
    data-listeners="on:open-user-menu--on on:open-user-menu--off"
    data-target=".rebelbar__user-menu"
    data-toggle-class="opened"
    ></div>
<div class="js-toggle"
    data-listeners="off:close-user-menu--on off:close-user-menu--off"
    data-target=".rebelbar__user-menu"
    data-toggle-class="opened"
    ></div>



<div class="js-toggle"
    data-listeners="on:open-menu--on on:open-menu--off"
    data-target="body"
    data-toggle-class="menu-opened"
    ></div>
<div class="js-toggle"
    data-listeners="off:close-menu--on off:close-menu--off"
    data-target="body"
    data-toggle-class="menu-opened"
    ></div>



<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-default-screen--on on:open-default-screen--off"
    data-target=".main-menu-wrapper"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin" 
    data-target=".sign-in-screen"
    data-listeners="on:open-sign-in-screen--on on:open-sign-in-screen--off"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-register-screen--on on:open-register-screen--off"
    data-target=".register-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-register-with-email-screen--on on:open-register-with-email-screen--off"
    data-target=".register-with-email-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-thank-you-screen--on on:open-thank-you-screen--off"
    data-target=".thank-you-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-email-post-form-screen--on on:open-email-post-form-screen--off"
    data-target=".email-post-form-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-email-post-form-feedback-screen--on on:open-email-post-form-feedback-screen--off"
    data-target=".email-post-form-feedback-screen"
    data-toggle-class="active"
    ></div>
<div class="js-tab"
    data-group-id="signin"
    data-listeners="on:open-forgot-your-password-screen--on on:open-forgot-your-password-screen--off"
    data-target=".forgot-your-password-screen"
    data-toggle-class="active"
    ></div><ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--top-stories">
        <a href="/">Top Stories</a>
    </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology">
            <a href="/technology" >Technology</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics">
            <a href="/politics" >Politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--business">
            <a href="/business" >Business</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-care">
            <a href="/health-care" >Health Care</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--science">
            <a href="/science" >Science</a>
        </li>
    
    <li class="main-menu-item sections-list__item sections-list__item--smarter-faster">
      <a href="/smarter-faster/">Smarter Faster</a>
    </li>
</ul><div class="separation"></div>
        <ul>
            <li class="main-menu-item">
                <a href="/sp/newsletters/">Newsletters</a>
            </li>
            <li class="main-menu-item">
                <a href="/events/">Events</a>
            </li>
            <li class="main-menu-item">
                <a href="/sp/about/">About</a>
            </li>
            <li class="main-menu-item">
                <a href="mailto:news@axios.com">Contact Newsroom</a>
            </li>
            <li class="main-menu-item">
                <a href="/sp/privacy-and-terms/">Privacy & Terms</a>
            </li>
            <li class="main-menu-item">
                <a href="mailto:ads@axios.com">Advertise with us</a>
            </li>
        </ul>
        <div class="main-menu-social">
            <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Faxiosnews&width=62&layout=button&action=like&size=large&show_faces=false&share=false&height=65&appId=352714984835299" width="65" allowTransparency="true" scrolling="no" class="sidebar__follow-facebook" frameborder="0" height="65">
    </iframe>
    <iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=axios&show_screen_name=false&show_count=false&size=l" class="sidebar__follow-twitter" title="Follow Axios on Twitter" width="80" height="30">
    </iframe>
</div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
    
<div class="signin-module">
    <div class="sign-in-screen signin-module-screen">
    <div class="signin-module__description-label">Sign in to AXIOS to save stories for later, get personalized news, and more!</div>
    <a href="/core/users/login/linkedin/" class="signin-module__button linkedin-background-color">
        <i class="fa fa-linkedin with-padding-right"></i>Sign in with LinkedIn
    </a>
    <a href="/core/users/login/facebook/" class="signin-module__button facebook-background-color">
        <i class="fa fa-facebook with-padding-right"></i>Sign in with Facebook
    </a>
    <div class="signin-module__OR-label align-center">OR</div>
    
    <form action="/core/users/email_login/" method="post">
        <input type="hidden" name="type" value="login" />
        <input type="hidden" name="redirect_to_referrer" value="1" />
        <input class="signin-module__input" id="id_email" maxlength="100" name="email" placeholder="Email" type="text"/>
        <input class="signin-module__input" type="password" placeholder="Password" autocomplete="off" id="id_password" name="password"/>
        <button class="signin-module__button grey-background-color"  type="submit" value="Sign In">Sign in</button>
    </form>
    <a class="signin-module__sub-button-label align-center bold signin-module__password-reset-link js-toggle" data-triggers="open-forgot-your-password-screen">Forgot your password?</a>
    <div class="align-center">Don’t have an account?  <a class="inline-block bold js-toggle" data-triggers="open-register-screen">Register now.</a></div>
</div>
    <div class="register-screen signin-module-screen">
    <div class="signin-module__description-label">Join AXIOS to save stories for later, get personalized news, and more!</div>
    <a href="/core/users/login/linkedin/" class="signin-module__button linkedin-background-color">
        <i class="fa fa-linkedin with-padding-right"></i>Register with LinkedIn
    </a>
    <a href="/core/users/login/facebook/" class="signin-module__button facebook-background-color">
        <i class="fa fa-facebook with-padding-right"></i>Register with Facebook
    </a>
    <div class="signin-module__OR-label align-center">OR</div>
    <a data-triggers="open-register-with-email-screen" class="signin-module__button grey-background-color js-toggle">
        <i class="fa fa-envelope-o with-padding-right"></i>Register with Email
    </a>
    <div class="align-center">Already an AXIOS member?  <a class="inline-block bold js-toggle" data-triggers="open-sign-in-screen">Sign in now.</a></div>
</div>
    <div class="register-with-email-screen signin-module-screen">
    <div class="signin-module__title-label">Register with email</div>
    <div class="signin-module__errors"></div>
    <input class="signin-module__input signin-module-sitename" type="text" placeholder="Full Name" name="name"/>
    <input class="signin-module__input signin-module-email" type="text" placeholder="Email" name="email"/>
    <input class="signin-module__input signin-module-password" type="password" placeholder="Password" name="password"/>
    <a href="#/" class="signin-module__button js-create-community-profile blue-background-color">
        Next<i class="fa fa-angle-right with-padding-left"></i>
    </a>
    <a class="signin-module__sub-button-label align-center bold signin-module__password-reset-link js-toggle" data-triggers="open-forgot-your-password-screen">Forgot your password?</a>
    <div class="align-center">Already an AXIOS member?  <a class="inline-block bold js-toggle" data-triggers="open-sign-in-screen">Sign in now.</a></div>
</div>
    <div class="forgot-your-password-screen signin-module-screen">
    <iframe id="password-reset-iframe" data-src="/core/users/password_reset" frameborder="0" height="500px"></iframe>
</div>
    <div class="thank-you-screen signin-module-screen">
    <div class="signin-module__title-label">Thanks for signing up!</div>
    <div class="signin-module__description-label">In order to help us deliver news that will be most relevant to you, please tell us a little about yourself.</div>

    <div class="signin-module__errors"></div>
    <select class="signin-module__input signin-module-job-industry">
        <option>-- Select Industry --</option>
        <option value="Aerospace / Defense">Aerospace / Defense</option>
        <option value="Agency">Agency</option>
        <option value="Agriculture">Agriculture</option>
        <option value="Architecture / Engineering / Construction">Architecture / Engineering / Construction</option>
        <option value="Banking / Financial Services / Insurance">Banking / Financial Services / Insurance</option>
        <option value="Education">Education</option>
        <option value="Energy / Environment / Utilities">Energy / Environment / Utilities</option>
        <option value="Government">Government</option>
        <option value="Healthcare / Pharmaceuticals">Healthcare / Pharmaceuticals</option>
        <option value="Hospitality">Hospitality</option>
        <option value="Manufacturing">Manufacturing</option>
        <option value="Media / Entertainment">Media / Entertainment</option>
        <option value="Not For Profit">Not For Profit</option>
        <option value="Other">Other</option>
        <option value="Professional Services">Professional Services</option>
        <option value="Retail / Consumer">Retail / Consumer</option>
        <option value="Technology / Telecommunications">Technology / Telecommunications</option>
    </select>
    <input class="signin-module__input signin-module-job-title" type="text" placeholder="In what role?"/>
    <a class="signin-module__button js-save-job-details blue-background-color js-toggle" data-triggers="close-menu">
        Finish
    </a>
    <div class="align-center"><a href="/" class="inline-block bold">Skip for now</a></div>
</div>
</div>

<div class="email-sharing">
    <div class="email-post-form-screen email-sharing-screen">
    <div class="email-sharing__title">Email this story</div>
    <div clasS="email-sharing__headline">
        <i class="fa fa-envelope-o"></i>
        <span></span>
    </div>

    <form class="email-sharing__form">
        <input class="email-sharing__input" maxlength="100" name="sender" placeholder="Your email" type="text">
        <input class="email-sharing__input email-sharing__input-to" maxlength="100" name="recipient" placeholder="Recipient email" type="text">
        <span class="email-sharing__footnote">Enter up to 20 email addresses separated by commas.</span>
        <textarea class="email-sharing__textarea" placeholder="Optional message"></textarea>
        <div class="captcha-wrp"></div>
        <input type="submit" class="button button--blue js-toggle btn-submit" value="Submit" />
    </form>
</div>
    <div class="email-post-form-feedback-screen email-sharing-screen">
    <div class="email-sharing__succes-icon"><i class="fa fa-check" aria-hidden="true"></i></div>
    <div class="email-sharing__title email-sharing__title--ok">Email sent!</div>
    <a href="javascript:;" class="button js-toggle btn-done" data-triggers="close-menu">Done</a>
</div>
    <script type="text/lazy-javascript" priority="6">
        rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
            eventDispatcher.on('load-more:sync', function() {
                $('body').domi();
            });
        });
    </script>
</div></nav><div class="all-content-wrapper main">
        <div class="rebelbar--expanded"></div>
    <div class="rebelbar--active-top-stories"></div>
    <div class="js-pin-on-scroll-up"></div>
    <div class="js-expanded-animation"></div>
<div class="rebelbar__overlay js-toggle" data-triggers="close-menu"></div>
    
    

    

    

    

    
<div class="rebelbar rebelbar--fixed">
        <div class="rebelbar__inner">
            <div class="rebelbar__menu-toggle js-toggle" data-triggers="open-menu,open-default-screen">
               <div class="rebelbar__menu-button"></div>
            </div>

            <a href="/" class="rebelbar__site-logo-anchor valign-wrapper sprite-logos-logo"></a>
            
            <div class="rebelbar__right-corner-container">
                <a class="button js-toggle rebelbar__signin hide-tablet-and-mobile" data-triggers="open-menu,open-sign-in-screen">Sign In</a>
                <label class="search-form__open js--search-toggle" for="search-input">
                    <div class="sprite-icons-search"></div>
                    <div class="sprite-icons-search-hover"></div>
                </label>
            </div>
        
            <nav class="rebelbar__section-links">
    <ul class="rebelbar__section-list">
        <li>
            <a data-id="0" class="rebelbar__section-link" href="/">
                <span class="rebelbar__section-link-title">Top Stories</span>
            </a>
        </li>
        
            
            <li >
                <a data-id="2246216" data-url="technology" class="rebelbar__section-link" href="/technology" >
                    
                    <span class="rebelbar__section-link-title">Technology</span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="2246212" data-url="politics" class="rebelbar__section-link" href="/politics" >
                    
                    <span class="rebelbar__section-link-title">Politics</span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="2246215" data-url="business" class="rebelbar__section-link" href="/business" >
                    
                    <span class="rebelbar__section-link-title">Business</span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="2246214" data-url="health-care" class="rebelbar__section-link" href="/health-care" >
                    
                    <span class="rebelbar__section-link-title">Health Care</span>
                </a>
            </li>
            
        
            
            <li >
                <a data-id="3980825" data-url="science" class="rebelbar__section-link" href="/science" >
                    
                    <span class="rebelbar__section-link-title">Science</span>
                </a>
            </li>
            
        
        <script>
            function getParameterByName(name) {
              name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
              var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
                  results = regex.exec(location.search);
              return results === null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
            }

            var streams = ['politics', 'technology', 'business', 'health-care', 'science'],
                stream = getParameterByName('stream');

            if (streams.indexOf(stream) > -1) {
                var liActiveEl = document.querySelector('a[data-url="' + stream + '"]'),
                    body = document.querySelector('body'),
                    liParentEl = document.querySelector('ul.rebelbar__section-list'),
                    liEls = liParentEl.childNodes;

                if (liActiveEl) {
                    body.classList.add('highlight-current-section');
                    document.querySelector('div.rebelbar--active-top-stories').remove();
                    for (var i in liEls) {
                        if (liEls[i].nodeType === 1 && liEls[i].classList.contains('active')) {
                            liEls[i].classList.remove('active');
                        }
                    }
                    liActiveEl.parentNode.classList.add('active');
                }
            }
        </script>
    </ul>
</nav></div>

        <div class="search-form" id="search-trigger">
            <form action="/search/" class="search-form__form">
                <input autocomplete="off" name="q" type="text" placeholder="Search Axios" id="search-input" class="search-form__text-input"></input>
                <button type="submit" class="search-form__submit" value=""></button>
            </form>
            <div class="rebelbar__overlay rebelbar__overlay--search js--search-toggle"></div>
        </div>
    </div>
    <div class="rebelbar rebelbar--fake"></div>
    <div class="main-custom">
        
    <div class="content clearfix article-module">
            <div class="content__main">
                <div class="axios-post article-content posts-main" id="article-content">
    <div class="article-module__controls-placeholder"></div>
    <div class="widget" elid="2413142464">
        <article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/house-leadership-worry-more-of-their-meetings-were-secretly-recorded-2413142464.html"
         data-timestamp="6h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9553352/210x.jpg);"></span>
                <a href="/community/jonathanswan" class="author-avatar__name">Jonathan Swan</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">6 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            House leaders worry more meetings secretly recorded
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881044/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Evan Vucci / AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix is--expanded">
            <div class="widget__brief">
                <p>House Republican leadership is agitated after the Washington Post published a transcript from a <a href="https://www.washingtonpost.com/world/national-security/house-majority-leader-to-colleagues-in-2016-i-think-putin-pays-trump/2017/05/17/515f6f8a-3aff-11e7-8854-21f359183e8c_story.html?utm_term=.0adadb8267cc" target="_blank">secret recording</a> of one of the inner-sanctum conversations in the office of Speaker Paul Ryan. </p> <p>The transcript shows House Majority Leader Kevin McCarthy joking with his colleagues that then-candidate Trump and California Republican Dana Rohrabacher were both on the payroll of Russian President Vladimir Putin.</p> <p><strong>"The unknown is frustrating,"</strong> said one senior GOP aide, referring to the possibility that this wasn't the only private leadership conversation that was secretly recorded.</p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong>Behind-the-scenes: </strong>House leadership sources have pored over the article and are privately discussing theories about where the leak came from:</p> <ul><li><strong>One theory</strong> — bolstered by the article's dateline ("Kiev, Ukraine") — is that the Ukrainian Prime Minister Volodymyr Groysman, or one of his associates, left behind a recording device after meeting earlier that day with Ryan. </li><li><strong>But of the five senior House GOP sources</strong> I've spoken to since the leak, none of them really believe that this leak came from the Ukrainians. Capitol security teams do regular sweeps of leadership offices and my sources aren't aware of recording devices being found.  </li><li><strong>The most widespread theory</strong> in House leadership is that the secret recorder and the leaker was Evan McMullin, who as a former leadership aide participated in the June 15 conversation and confirmed the private conversation to the Washington Post. (I am told that the Post, in their back-and-forth with leadership over the story, privately said that the source wasn't McMullin. There's no evidence that he was the leaker and I've reached out to him for comment.)</li><li><strong>Evidence or not</strong>, leadership sources are privately worried that McMullin had a tape on while he sat silently through all of their confidential meetings. They're concerned about what leaks could come next.</li></ul>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/house-leadership-worry-more-of-their-meetings-were-secretly-recorded-2413142464.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/house-leadership-worry-more-of-their-meetings-were-secretly-recorded-2413142464.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=House%20leaders%20worry%20more%20meetings%20secretly%20recorded%20via%20%40axios&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/house-leadership-worry-more-of-their-meetings-were-secretly-recorded-2413142464.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/house-leadership-worry-more-of-their-meetings-were-secretly-recorded-2413142464.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article>
    </div>
</div><div class="stream-social-cta">
  <div class="stream-social-cta__cta">
  Follow Axios
  </div>
  <div class="stream-social-cta__buttons">
    <iframe 
      class="stream-social-cta__facebook"
      src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Faxiosnews&amp;width=62&amp;layout=button&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=352714984835299&amp;ref=InStream" 
      width="63"
      height="30" 
      scrolling="no" 
      frameborder="0" 
      allowtransparency="true">
    </iframe>
    <iframe
      class="stream-social-cta__twitter"
      src="https://platform.twitter.com/widgets/follow_button.html?screen_name=axios&amp;show_screen_name=false&amp;show_count=false&amp;size=l"
      title="follow axios on twitter"
      width="81"
      height="30"
      scrolling="no" 
      frameborder="0" 
      allowtransparency="true">
    </iframe>
  </div>
</div>

<script>
(function() {
  // If the referrer is facebook or twitter, show the follow module.
  if(/facebook\.com|twitter\.com|t\.co/.exec(document.referrer)) {
    document.querySelector('.stream-social-cta').className += " is-active";
  }
})()
</script><div class="posts-main--featured posts-main posts-main-section section-holder" data-source="frontpage_featured" data-format="posts-main" data-section-id="2249277" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="axios-post"><div class="widget tag-whitehouse tag-pressconference tag-columbia tag-trump" elid="2413278149"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/trumps-faces-press-alongside-columbian-president-live-updates-2413278149.html"
         data-timestamp="5h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9455656/210x.jpg);"></span>
                <a href="/community/atreene" class="author-avatar__name">Alayna Treene</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">5 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            Trump: appointment of special counsel 'divides the country'
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881239/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Susan Walsh / AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <p>
	President Trump held a joint press conference with Colombian President Juan Manuel Santos Thursday, and faced a series of questions on the White House's ties to Russia:</p><ul><li><strong>Was the appointment of a special prosecutor the right move,</strong> or part of a witch hunt?  "I respect the move but the entire thing has been a witch hunt and there is no collusion between certainly myself and my campaign, but I can only speak for myself, the Russians- zero. I think it divides the country."</li>
	<li><strong>Did you do anything to impede the investigation into Michael Flynn?</strong> "No, no next question."</li>
	<li><strong>Do you think you've done anything criminal?</strong> "I think it's totally ridiculous, everybody says so."</li><li><strong>On firing Comey:</strong>  "Director Comey was very unpopular with most people... I also got a very, very strong recommendation form the Deputy Attorney General... when I made that decision I thought it would be a very bipartisan decision."</li><li><strong>Border wall effectiveness: "</strong>Walls work, just ask Israel.... and we have no choice."</li></ul>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/trumps-faces-press-alongside-columbian-president-live-updates-2413278149.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/trumps-faces-press-alongside-columbian-president-live-updates-2413278149.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Trump%3A%20appointment%20of%20special%20counsel%20%27divides%20the%20country%27&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/trumps-faces-press-alongside-columbian-president-live-updates-2413278149.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/trumps-faces-press-alongside-columbian-president-live-updates-2413278149.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div>
    </div>
    
</div><div class=" posts-main posts-main-section section-holder" data-source="frontpage" data-format="posts-main" data-section-id="0" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="axios-post"><div class="widget tag-doj tag-mueller tag-trump tag-specialcounsel tag-trump-russia tag-flynn tag-russia-us tag-fbi tag-russia" elid="2413419664"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/trump-huddles-with-lawyers-day-after-special-counsel-named-2413419664.html"
         data-timestamp="1h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497838/210x.jpg);"></span>
                <a href="/community/shanvav" class="author-avatar__name">Shannon Vavra</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">1 hr ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            Trump huddles with lawyers day after special counsel named
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881421/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Susan Walsh / AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <p>Trump met with his legal team Thursday to discuss the Russia investigation, according to <a href="http://www.politico.com/story/2017/05/18/trump-lawyers-white-house-238579" target="_blank">Politico</a>. A White House official told Politico the discussion "centered around the nuts and bolts of how the investigation would work – and how the administration will need to handle the inquiry."</p><p>White House Counsel Don McGahn has reportedly been telling Trump to be guarded when talking about the appointment of a special counsel, and informing aides of records retention guidelines.<br></p><p><strong>Context:</strong> The meeting came a day after Deputy Attorney General Rod Rosenstein blindsided the White House by appointing Robert Mueller as special counsel overseeing the probe.<br></p>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/trump-huddles-with-lawyers-day-after-special-counsel-named-2413419664.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/trump-huddles-with-lawyers-day-after-special-counsel-named-2413419664.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Trump%20huddles%20with%20lawyers%20day%20after%20special%20counsel%20named&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/trump-huddles-with-lawyers-day-after-special-counsel-named-2413419664.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/trump-huddles-with-lawyers-day-after-special-counsel-named-2413419664.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div>
    </div>
    
</div><div class=" posts-main posts-main-section section-holder" data-source="frontpage" data-format="posts-main" data-section-id="0" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="axios-post"><div class="widget tag-uber tag-uber-waymo tag-self-drivingcars tag-waymo" elid="2413401247"><article class="clearfix image-article 





"
         data-sectiontitle="Technology"
         data-url="https://www.axios.com/uber-appeals-judges-decision-to-keep-waymo-lawsuit-in-court-2413401247.html"
         data-timestamp="1h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9493475/210x.jpg);"></span>
                <a href="/community/kiakokalitcheva" class="author-avatar__name">Kia Kokalitcheva</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">1 hr ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            Uber appeals ruling keeping self-driving car lawsuit in court
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881418/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <p>Uber is appealing a federal judge's denial of its request to move a high-profile lawsuit to arbitration, according to new court documents. Waymo filed the lawsuit in late February, claiming Uber had stolen some of its self-driving car secrets</p><p><span></span><strong>Uber's argument:</strong> The case centers around the actions of a former Waymo employee, now working for Uber, whose employment contract included an arbitration clause. The biggest upside to arbitration (for both companies) would be that much of the inner-workings of their self-driving car efforts would remain private.</p>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246216">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Technology</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/uber-appeals-judges-decision-to-keep-waymo-lawsuit-in-court-2413401247.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/uber-appeals-judges-decision-to-keep-waymo-lawsuit-in-court-2413401247.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Uber%20appeals%20ruling%20keeping%20self-driving%20car%20lawsuit%20in%20court&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/uber-appeals-judges-decision-to-keep-waymo-lawsuit-in-court-2413401247.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/uber-appeals-judges-decision-to-keep-waymo-lawsuit-in-court-2413401247.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget tag-trumpcare tag-obamacare tag-trump" elid="2413245072"><article class="clearfix image-article 





"
         data-sectiontitle="Health Care"
         data-url="https://www.axios.com/the-chaos-collapsing-of-the-aca-2413245072.html"
         data-timestamp="2h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9448388/210x.jpg);"></span>
                <a href="/community/StefWKight" class="author-avatar__name">Stef W. Kight</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">2 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            The chaos &amp; collapsing of the ACA
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881300/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Susan Walsh / AP </p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <p>There's growing frustration in the health insurance industry with the way the Trump administration is managing the Affordable Care Act, senior insurance officials described to the <a href="http://www.latimes.com/politics/la-na-pol-obamacare-trump-mismanagement-20170518-story.html" target="_blank">LA Times</a>. Here's what they found out: </p><ul><li>Some insurance companies are planning dramatic premium hikes for Obamacare or exiting the Obamacare marketplaces. </li><li>State insurance regulators are realizing they can't depend on the Trump administration to do what's needed to run a stable market, like paying for subsidies or enforcing the individual mandate. </li></ul><div><strong>Why it matters: </strong>Obamacare IS collapsing, but it's not collapsing on it's own as Trump claimed it would. It's collapsing because of Trump. Blue Shield of California CEO Paul Markovich told LA Times, "All this uncertainty is not helpful."<span></span></div>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246214">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Health Care</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/the-chaos-collapsing-of-the-aca-2413245072.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/the-chaos-collapsing-of-the-aca-2413245072.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=The%20chaos%20%26%20collapsing%20of%20the%20ACA&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/the-chaos-collapsing-of-the-aca-2413245072.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/the-chaos-collapsing-of-the-aca-2413245072.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget tag-privacy tag-broadband tag-marshablackburn tag-fcc tag-advertising" elid="2413358696"><article class="clearfix image-article 





"
         data-sectiontitle="Technology"
         data-url="https://www.axios.com/bill-would-apply-privacy-protections-to-isps-but-also-google-and-faceb-2413358696.html"
         data-timestamp="3h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9448347/210x.jpg);"></span>
                <a href="/community/dmccabe" class="author-avatar__name">David McCabe</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">3 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            Blackburn bill would extend privacy rules to Google &amp; Facebook
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881305/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Gage Skidmore</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <div class="widget__brief">
                <p>Rep. Marsha Blackburn introduced a bill on Thursday that would apply privacy rules to internet service providers like AT&amp;T and Comcast and web companies such as Google and Facebook. The bill would require the companies to get their users' permission before sharing their sensitive information, including web-browsing history, with advertisers.</p> <p><strong>Why now</strong>?: Congress voted earlier this year to undo the Federal Communications Commission's privacy rules prohibiting ISPs from sharing or selling customer's personal data without their consent. The move led to an outcry from consumers worried that nixing the rules gave big telecom companies the opening to sell user data to the highest bidder without their knowledge.</p> <p><strong>Why it matters: </strong>Using customer data for advertising purposes is at the core of Facebook and Google's digital ad businesses, and ISPs like Verizon and AT&amp;T are also trying to break into the online ad market. Blackburn, who chairs a key House committee overseeing telecom and tech issues, said she wanted both internet providers and web services to be subject to the same rules. "What we know is that when people talk about, 'I don't like pop ups that I get, and I don't like this and I don't like that,' that's activity that comes from the edge providers, not the ISPs," Blackburn told Axios.</p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Details
</span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong>Details</strong>: Blackburn's proposal differs from the FCC's rules (which she voted to overturn) in two important ways: </p> <ul><li>The legislation would also apply to web companies like Google, Facebook, Microsoft, and Snap — known as "edge providers" — which were not subject to the FCC's rules.</li><li>The Federal Trade Commission (as opposed to the FCC) would be the enforcer of the rules. They would require internet providers and the web firms to make users opt-in to the sharing of "sensitive information" such as the content of communications, "precise" location data and web-browsing and app-usage history, with some exceptions. </li></ul> <div><strong>But, but, but: </strong>It's not clear that the bill has the support it would need to move through Congress, and it currently lacks a corresponding version in the Senate. Supporters of the FCC's privacy rules have said that the FTC doesn't have the telecom expertise to handle the issue. Plus, Google and Facebook opposed the FCC's rules, even though they didn't apply to them — so they aren't likely to look favorably on this bill that extends to their services.</div> <p><strong>Sound smart: </strong>Blackburn's bill shows that the public outcry over the vote to pull back the privacy regulations didn't go unnoticed by Republicans who backed the move. </p> <p>While Blackburn said she'd wanted to develop privacy legislation before voting to overturn the FCC rules, she said that after that measure "we knew at some point we needed to move forward with what a new structure would be — and I felt the timing was appropriate."</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246216">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Technology</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/bill-would-apply-privacy-protections-to-isps-but-also-google-and-faceb-2413358696.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/bill-would-apply-privacy-protections-to-isps-but-also-google-and-faceb-2413358696.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Blackburn%20bill%20would%20extend%20privacy%20rules%20to%20Google%20%26%20Facebook&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/bill-would-apply-privacy-protections-to-isps-but-also-google-and-faceb-2413358696.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/bill-would-apply-privacy-protections-to-isps-but-also-google-and-faceb-2413358696.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget tag-turkey tag-protest tag-erdogan" elid="2413401112"><article class="clearfix page-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/new-video-shows-erdogan-watched-dc-protestor-attack-2413401112.html"
         data-timestamp="3h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9448356/210x.jpg);"></span>
                <a href="/community/ssavitsky" class="author-avatar__name">Shane Savitsky</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">3 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            New video: Erdogan watches DC protestor attack
    </h2>

        
    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <div class="widget__brief">
                <p>
	A new video has emerged showing that Turkish President Recep Tayyip Erdogan witnessed his bodyguards attack protestors outside of the Turkish Embassy in DC on Tuesday. Erdogan, wearing a red tie, emerges from the car at the 1:13 mark:
</p>
<div class="rm-embed embed-media">
<style>
div[data-tweet-id="865277723236814849"] {
  min-width:0px !important;
}
</style>
<blockquote class="twitter-video" data-lang="en">
		Amerika'nın Sesi Özel: 
		<a href="https://twitter.com/hashtag/Erdo%C4%9Fan?src=hash">#Erdoğan</a> <a href="https://twitter.com/hashtag/Washington?src=hash">#Washington</a>'daki olayların bitmesini aracında bekledi <a href="https://t.co/96IJVdVOpQ">https://t.co/96IJVdVOpQ</a> <a href="https://twitter.com/hashtag/amerikaninsesi?src=hash">#amerikaninsesi</a> <a href="https://t.co/nh7nsyXwzL">pic.twitter.com/nh7nsyXwzL</a><br/>
		— Amerika'nın Sesi (@VOATurkish) 
		<a href="https://twitter.com/VOATurkish/status/865277723236814849">May 18, 2017</a>
</blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js">
</script>
</div>

                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Turkey's statement.
</span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p>
	And the Turkish Embassy 
	<a href="http://vasington.be.mfa.gov.tr/ShowAnnouncement.aspx?ID=330959" target="_blank">released a statement</a> today, blaming the incident on Kurdish groups and absolving itself of any blame:
</p> 
 <h5>"Groups affiliated with the PKK, which the U.S. and Turkey have designated as a terrorist organization, gathered yesterday without permit in Sheridan Circle in the immediate vicinity of the Ambassador's Residence, while the President of Turkey was visiting the Residence. The demonstrators began aggressively provoking Turkish-American citizens who had peacefully assembled to greet the President. The Turkish-Americans responded in self-defense and one of them was seriously injured. The violence and injuries were the result of this unpermitted, provocative demonstration. We hope that, in the future, appropriate measures will be taken to ensure that similar provocative actions causing harm and violence do not occur."</h5>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/new-video-shows-erdogan-watched-dc-protestor-attack-2413401112.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/new-video-shows-erdogan-watched-dc-protestor-attack-2413401112.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=New%20video%3A%20Erdogan%20watches%20DC%20protestor%20attack&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/new-video-shows-erdogan-watched-dc-protestor-attack-2413401112.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/new-video-shows-erdogan-watched-dc-protestor-attack-2413401112.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget" elid="2413338768"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/legendary-short-seller-believes-markets-are-pricing-for-president-penc-2413338768.html"
         data-timestamp="4h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9553352/210x.jpg);"></span>
                <a href="/community/jonathanswan" class="author-avatar__name">Jonathan Swan</a>
            </li>
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9483288/210x.jpg);"></span>
                <a href="/community/danprimack" class="author-avatar__name">Dan Primack</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            Famed short-seller believes markets have priced in President Pence
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881311/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>John Minchillo / AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <div class="widget__brief">
                <p>Jim Chanos, the billionaire hedge fund manager known for predicting the collapse of companies like Enron, believes that the financial markets are already factoring in the possibility that President Trump won't make it through his first term. </p> <p style="margin-left: 20px;"><em>"I think they're beginning to factor it [Pence] in, that's for sure," Chanos told Axios on Thursday, at the SALT Conference at Vegas' Bellagio Hotel. "The markets are hoping for Vice President Pence to become President... a more stable person being able to enact a Republican agenda."</em></p> <span></span>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong>Market theory: </strong>Chanos thinks stocks are unnaturally stable amid unrelenting White House chaos and dysfunction, because investors see an alternate path to getting business-friendly legislation like tax reform. "The odds-makers have Trump even money to last his term," Chanos said. "If the perception was that Trump was going to be staying there I think at this point [the markets] might be worse."</p> <p><strong>Caveats: </strong>Chanos is big Democratic Party fundraiser <a href="http://www.cnbc.com/2016/09/14/chanos-trump-was-my-easiest-short-like-ocean-liners-hitting-icebergs.html" target="_blank">who shorted Trump's companies</a> in the past, although <a href="http://www.cnbc.com/2016/10/25/dem-donor-jim-chanos-says-he-will-write-in-his-own-candidate-not-vote-for-clinton.html" target="_blank">he did not support</a> Hillary Clinton's 2016 campaign. It's also worth noting that the markets tanked yesterday, when the prospect of a President Pence hit its peak (so far).</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/legendary-short-seller-believes-markets-are-pricing-for-president-penc-2413338768.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/legendary-short-seller-believes-markets-are-pricing-for-president-penc-2413338768.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Famed%20short-seller%20believes%20markets%20have%20priced%20in%20President%20Pence&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/legendary-short-seller-believes-markets-are-pricing-for-president-penc-2413338768.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/legendary-short-seller-believes-markets-are-pricing-for-president-penc-2413338768.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget tag-treygowdy tag-jasonchaffetz tag-congress" elid="2413319198"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/trey-gowdy-expected-to-replace-jason-chaffetz-2413319198.html"
         data-timestamp="4h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>
                <a href="/community/Alexi_McCammond" class="author-avatar__name">Alexi McCammond</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            Trey Gowdy expected to replace Jason Chaffetz
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881285/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Erik Schelzig / AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <p>Republican Rep. Trey Gowdy recently said he "would not be the right person" to replace James Comey as FBI director — perhaps because he's reportedly expected to take Jason Chaffetz's House Oversight Committee chairman position, <a href="http://www.politico.com/story/2017/05/18/trey-gowdy-oversight-chairman-jason-chaffetz-238568" target="_blank">per Politico.</a></p><p><strong>Why now: </strong>Chaffetz is leaving Congress in June and will not seek re-election, as he's reportedly going to assume an on-air role at Fox News. In his absence, the committee will need a new chairman for the high-profile position, and various members of the House Steering Committee panel (which decides the chairmanship) told Politico Gowdy could "easily" win this position.<br></p><p><strong>Why it matters: </strong>Gowdy led the investigation into the Benghazi attacks, and if selected as chairman, he would lead the investigation into whether Trump encouraged James Comey to drop the investigation into Michael Flynn's possible collusion with Russia. <br></p>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/trey-gowdy-expected-to-replace-jason-chaffetz-2413319198.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/trey-gowdy-expected-to-replace-jason-chaffetz-2413319198.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Trey%20Gowdy%20expected%20to%20replace%20Jason%20Chaffetz&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/trey-gowdy-expected-to-replace-jason-chaffetz-2413319198.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/trey-gowdy-expected-to-replace-jason-chaffetz-2413319198.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget tag-eu tag-whatsapp tag-facebook tag-antitrust" elid="2413244025"><article class="clearfix image-article 





"
         data-sectiontitle="Technology"
         data-url="https://www.axios.com/facebook-hit-with-another-eu-sanction-2413244025.html"
         data-timestamp="4h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497852/210x.jpg);"></span>
                <a href="/community/sara" class="author-avatar__name">Sara Fischer</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">4 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            Facebook hit with another EU sanction
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881069/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Alessio Jacona / Flickr cc</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <div class="widget__brief">
                <p>The EU's competition chief Margrethe Vestager <a href="http://europa.eu/rapid/press-release_IP-17-1369_en.htm" target="_blank">announced</a> Thursday the EU is fining Facebook 110 million euros (roughly $122 million) for giving "incorrect or misleading" information during the Commission's 2014 review of Facebook's acquisition of WhatsApp. </p> <p><strong>Why it matters:</strong> Experts have <a href="http://www.economist.com/news/leaders/21721656-data-economy-demands-new-approach-antitrust-rules-worlds-most-valuable-resource" target="_blank">pointed out</a> that Facebook's ability to identify WhatsApp as a lucrative acquisition in 2014 poses an antitrust issue. Facebook's ability to analyze the enormous amounts of data it collects about users online and offline habits helps it make strategic investments that other companies would be unable to assess.</p> <p><strong>Double whammy: </strong>The penalty comes one day after French and Dutch courts ruled that <a data-linked-post="2411492188" href="https://www.axios.com/facebook-sanctioned-in-europe-over-data-collection-2411492188.html">Facebook had violated European data privacy standards</a>. Facebook was sanctioned 150,000 euros as a result.</p>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong>The details: </strong>The EU approved the merger with the understanding that Facebook would not be able to combine WhatsApp's data of over 1 billion users with its' own (and Instagram's) user data. But last year Facebook <a href="https://blog.whatsapp.com/10000627/Looking-ahead-for-WhatsApp" target="_blank">announced</a> it would use some of WhatsApp's user data to better target ads (Facebook's largest revenue source) and improve user experience. Facebook said in a <a href="https://newsroom.fb.com/news/h/facebook-comments-on-resolution-of-european-commission-inquiry/" target="_blank">statement</a> that the errors in its filing were unintentional.</p> <p><strong>Between the lines:</strong> Europe has been coming down hard on American tech companies violating privacy and antitrust laws, a sign of changing attitudes toward U.S. tech giants trying to penetrate and profit in those markets. </p> <p><strong>Our thought bubble: </strong>These fines are a slap on the wrist for Facebook, a company that makes roughly $27 billion annually in revenue. But the increased scrutiny means Facebook has to tread carefully as it tries to expand its <a data-linked-post="2248534313" href="https://www.axios.com/how-facebook-makes-its-money-in-one-chart-2248534313.html">business model</a> in Europe, forcing Facebook to instead focus its revenue growth on emerging markets. Next to the U.S., however, Europe is Facebook's largest revenue driver.</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246216">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Technology</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/facebook-hit-with-another-eu-sanction-2413244025.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/facebook-hit-with-another-eu-sanction-2413244025.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=Facebook%20hit%20with%20another%20EU%20sanction&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/facebook-hit-with-another-eu-sanction-2413244025.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/facebook-hit-with-another-eu-sanction-2413244025.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget tag-doj tag-fbidirector tag-trump-russia tag-jamescomey tag-fbi tag-bobmueller" elid="2413267254"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/james-comey-and-bob-muellers-long-history-2413267254.html"
         data-timestamp="5h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9448356/210x.jpg);"></span>
                <a href="/community/ssavitsky" class="author-avatar__name">Shane Savitsky</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">5 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            James Comey and Bob Mueller's long history
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881088/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Carolyn Kaster / AP; J. Scott Applewhite / AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <div class="widget__brief">
                <p>Politico Magazine <a href="http://www.politico.com/magazine/story/2017/05/18/james-comey-trump-special-prosecutor-robert-mueller-fbi-215154" target="_blank">looked</a> at the long history between James Comey and Bob Mueller, the "straight arrow" who will now serve as the government's special counsel for the Russia investigation. The two have held the same jobs — FBI director and deputy attorney general — and Comey regards Mueller as something of a mentor.</p> <strong>The money quote:</strong>  "It is as if, after having an unrelated disagreement over movie trivia in a bar, Trump has challenged Usain Bolt to a 100-yard dash or John Cena to a cage match to the death," writes Politico's Garrett Graff. <br/>
                <div class="widget__keep-reading-action widget__show-more">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text read-more__text--show-more">
                                Keep reading
                            </span>
                            <span class="read-more__count">
                                <span class="js--read-more-count">...</span> words
                            </span>
                    </a>
                </div>
            </div>

            <div class="js--toggle-brief animate-keep-reading">
                <p><strong>Worth reading: </strong>The entire saga of how Mueller and Comey prevented an incapacitated Attorney General John Ashcroft from authorizing a covert government surveillance program (that they believed was unconstitutional) from his hospital bed.</p> <p><span></span><strong>A look at Mueller:</strong> He fastidiously wore a starched white shirt each day as FBI director as a "recognizable [totem] of the past" to "help agents understand it was still the same FBI."</p>
                <div class="widget__keep-reading-action widget__show-less">
                    <a href="javascript:;" class="button read-more js--toggle-brief-button js--do-not-track-internal-link">
                        <span class="sprite-icons-arrow-down"></span>
                        <span class="read-more__text">Show less</span>
                    </a>
                </div>
            </div>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/james-comey-and-bob-muellers-long-history-2413267254.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/james-comey-and-bob-muellers-long-history-2413267254.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=James%20Comey%20and%20Bob%20Mueller%27s%20long%20history&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/james-comey-and-bob-muellers-long-history-2413267254.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/james-comey-and-bob-muellers-long-history-2413267254.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div><div class="axios-post"><div class="widget tag-mccaskill tag-russia-trump tag-investigation tag-comey tag-russia-us tag-rosenstein tag-graham tag-russia" elid="2413268061"><article class="clearfix image-article 





"
         data-sectiontitle="Politics"
         data-url="https://www.axios.com/mccaskill-decision-to-fire-comey-was-made-before-rosensteins-memo-2413268061.html"
         data-timestamp="5h">
    <div class="widget__head">
        <div class="activity-like pull-right" data-title-like="Save" data-title-liked="Unsave"></div>
        
        <div class="author-avatar">
    <ul class="author-avatar__list">
            <li class="author-avatar__item">
                <span class="author-avatar__avatar" style="background-image: url(https://assets.rbl.ms/9497838/210x.jpg);"></span>
                <a href="/community/shanvav" class="author-avatar__name">Shannon Vavra</a>
            </li>

        <li class="author-avatar__item">
            <span class="author-avatar__date">5 hrs ago</span>
        </li>
    </ul>
</div>


        

        <span class="main__header widget__header-notice widget__featured-notice">Featured</span>

            <h2 class="widget__headline custom-post-headline">
            McCaskill: Rosenstein knew Comey was out before memo
    </h2>

            <div class="widget__image-container">
        <div class="widget__image image" style="background-image: url(https://assets.rbl.ms/9881092/960x540.jpg)"></div>
        <div class="widget__photo-credit"><p>Jeff Roberson / AP</p></div>
    </div>

    </div>

    <div class="widget__body">
            <div class="body clearfix ">
            <p>After emerging from an all-Senate briefing from Deputy Attorney General Rod Rosenstein, Senator Claire McCaskill told reporters Rosenstein "knew Comey was going to be removed prior to writing the memo."<br></p><p><strong>Why it matters:</strong> The White House originally said Rosenstein's memo recommending Comey be fired was what convinced Trump to make the move. Trump has since said the decision was his alone, but this indicates that everyone from Sean Spicer to Mike Pence was either misinformed, or intentionally misleading.</p><p><strong>Nature of investigation: </strong>Senator Lindsey Graham<strong>: </strong>"It was a counter intel investigation before, now it seems to me now to be a criminal investigation."</p><ul><li>Richard Blumenthal confirmed, "Mueller is doing a criminal investigation...an investigation of criminal allegations...including possible obstruction of justice," and when asked if Trump himself was under criminal investigation said "no."</li></ul>

    </div>

    </div>

    <div class="widget__footer">
            <a href="javscript:;" class="widget__primarytag load-next-post hidden" data-next="2246212">
                <span class="sprite-icons-plus-box"></span>
                <span class="sprite-icons-plus-box-hover"></span>
                <span class="widget__primarytag-title">Politics</span>
            </a>

        <div class="widget__sharebar">
            <!-- FACEBOOK -->
<a href="javascript:;" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.axios.com/mccaskill-decision-to-fire-comey-was-made-before-rosensteins-memo-2413268061.html%3Fxrs%3DRebelMouse_fb%26utm_source=facebook%26utm_medium=fbsocialshare%26utm_campaign=organic"
   class="share-button share-button--fb">
    <i class="fa fa-facebook"></i>
</a>
            <!-- TWITTER -->
<a href="javascript:;" data-href="https://twitter.com/intent/tweet?url=https://www.axios.com/mccaskill-decision-to-fire-comey-was-made-before-rosensteins-memo-2413268061.html%3Futm_source=twitter%26utm_medium=twsocialshare%26utm_campaign=organic&amp;text=McCaskill%3A%20Rosenstein%20knew%20Comey%20was%20out%20before%20memo&amp;" 
   class="share-button share-button--tw">
    <i class="fa fa-twitter"></i>
</a>
            <!-- LINKEDIN -->
<a href="javascript:;" data-href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.axios.com/mccaskill-decision-to-fire-comey-was-made-before-rosensteins-memo-2413268061.html%3Futm_source=linkedin%26utm_medium=lisocialshare%26utm_campaign=organic&amp;" 
   class="share-button share-button--li">
    <i class="fa fa-linkedin"></i>
</a>
            <a href="javascript:;" 
   data-clipboard-text="https://www.axios.com/mccaskill-decision-to-fire-comey-was-made-before-rosensteins-memo-2413268061.html?utm_medium=linkshare&utm_campaign=organic" 
   title="Copy link to clipboard." 
   class="share-button share-link js--copy-link">
    <i class="icons-share fa fa-link"></i>
</a>

<div class="tooltip-wrapper">
    <div class="tooltip-body">
        <span class="tooltip-body-icon sprite-icons-clipboard"></span>Link copied to clipboard.
    </div>
    <div class="tooltip-tip"></div>
</div>
        </div>
    </div>
</article></div></div>
    </div>
    
</div> 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="" data-more-posts-exists="true"></div>
</div>

            <div class="content__secondary hide-tablet-and-mobile sidebar">
            <h3 class="main__header">Trending</h3>
            <div class="posts-sidebar posts-sidebar-trending posts-sidebar-trending-section section-holder" data-source="sidebar-trending-posts" data-format="posts-sidebar-trending" data-section-id="" data-source-type="popular">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-congress" elid="2413142464"><article class="clearfix image-article">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/house-leadership-worry-more-of-their-meetings-were-secretly-recorded-2413142464.html" >
            <strong>
                    House leaders worry more meetings secretly recorded
            </strong>
            <span class="nowrap">6 hrs ago</span>
        </a>
</article></div><div class="widget tag-whitehouse tag-pressconference tag-columbia tag-trump" elid="2413278149"><article class="clearfix image-article">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/trumps-faces-press-alongside-columbian-president-live-updates-2413278149.html" >
            <strong>
                    Trump: appointment of special counsel 'divides the country'
            </strong>
            <span class="nowrap">5 hrs ago</span>
        </a>
</article></div><div class="widget tag-doj tag-mueller tag-trump tag-specialcounsel tag-trump-russia tag-flynn tag-russia-us tag-fbi tag-russia" elid="2413419664"><article class="clearfix image-article">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/trump-huddles-with-lawyers-day-after-special-counsel-named-2413419664.html" >
            <strong>
                    Trump huddles with lawyers day after special counsel named
            </strong>
            <span class="nowrap">1 hr ago</span>
        </a>
</article></div>
    </div>
    
</div><h3 class="main__header">Axios in your Inbox</h3>
<div class="sidebar__newsletter subscribe-flow-initial">
    <div class="sidebar__newsletter-slider js--sidebar-newsletter-slick">
        <!-- we set js--isSubscribed as demo data -->
        <div class="sidebar__newsletter-item" data-newsletter-id="2262097">
            <a href="/axios-am/" class="sidebar__newsletter-item-title">Axios AM (All Mikey)</a>
            <span class="sidebar__newsletter-item-desc">Mike Allen is your early-morning guide to the vital news in business, politics, tech and media.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4131413">
            <a href="/axios-am/" class="sidebar__newsletter-item-title">Axios Sneak Peek</a>
            <span class="sidebar__newsletter-item-desc">Every Sunday, Jonathan Swan forecasts the week ahead for Capitol Hill and the White House.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4295371">
            <a href="/axios-generate/" class="sidebar__newsletter-item-title">Axios Generate</a>
            <span class="sidebar__newsletter-item-desc">Ben Geman guides you through the politics and business of the fast-changing energy landscape. </span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="2262096">
            <a href="/axios-pro-rata/" class="sidebar__newsletter-item-title">Axios Pro Rata</a>
            <span class="sidebar__newsletter-item-desc">Dan Primack breaks news about deals and dealmakers from Wall Street to Sand Hill Road.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4295370">
            <a href="/axios-login/" class="sidebar__newsletter-item-title">Axios Login</a>
            <span class="sidebar__newsletter-item-desc">Ina Fried breaks down tech news from San Francisco, while Kim Hart and David McCabe cover the innovation agenda from DC.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="2262095">
            <a href="/axios-vitals/" class="sidebar__newsletter-item-title">Axios Vitals</a>
            <span class="sidebar__newsletter-item-desc">David Nather and his team deliver news and analysis on the collision of business and politics disrupting the health-care terrain.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4670176">
            <a href="/axios-science/" class="sidebar__newsletter-item-title">Axios Science</a>
            <span class="sidebar__newsletter-item-desc">Alison Snyder delivers the most important news from the frontiers of medicine, space, neuroscience, physics and more.</span>
        </div>
        <div class="sidebar__newsletter-item" data-newsletter-id="4670181">
            <a href="/axios-future-of-work/" class="sidebar__newsletter-item-title">Axios Future of Work</a>
            <span class="sidebar__newsletter-item-desc">Steve LeVine reports on the biggest ricochet story in our lives: robots, artificial intelligence, jobs, and global economics.</span>
        </div>
    </div>
    <a class="button button--blue js--sidebar-subscribe" href="javascript:;">Subscribe</a>
    <a class="button button--blue button-is-subscribed hidden js--sidebar-subscribed" href="javascript:;">Subscribed</a>
</div>


    <div class="sidebar__newsletter subscribe-flow-step hidden">
        <a href="javascript:;" class="subscribe-flow-reset"></a>
        <div class="sidebar__newsletter-slider">
            <div class="sidebar__newsletter-item">
                <span>Great choice. Enter your email to subscribe to <strong class="js--subscribe-newsletter-title"></strong>.</span>
                <input class="sidebar__newsletter-email email-sharing__input" placeholder="Email" type="text" />
            </div>
        </div>
        <a class="button button--blue js--sidebar-submit" href="javascript:;">Submit</a>
    </div>

    <div class="sidebar__newsletter subscribe-flow-finish hidden">
        <a href="javascript:;" class="subscribe-flow-reset"></a>
        <div class="sidebar__newsletter-slider">
            <div class="sidebar__newsletter-item">
                <div class="email-sharing__succes-icon"><i class="fa fa-check" aria-hidden="true"></i></div>
                <span class="email-sharing-thank-you-msg">Thanks for subscribing to <strong class="js--subscribe-newsletter-title"></strong>.</span>
                <span class="subscribe-flow-signup-cta">Sign up for an account to save stories and manage your subscriptions.</span>
                <a class="button js-toggle" data-triggers="open-menu,open-sign-in-screen" href="javascript:;">Sign up now</a>
            </div>
        </div>
    </div>


<script type="text/lazy-javascript" priority="1">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</script><div class=" posts-sidebar-featured posts-sidebar-featured-section section-holder" data-source="frontpage_sidebar-CTA" data-format="posts-sidebar-featured" data-section-id="2249283" data-source-type="page">
    <div class="posts-wrapper clearfix">
        
    </div>
    
</div><div class="posts-sidebar posts-sidebar-sponsored posts-sidebar-sponsored-section section-holder" data-source="frontpage_sidebar-sponsored" data-format="posts-sidebar-sponsored" data-section-id="2312649" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2399143912"><article class="clearfix page-article">
<h3 class="main__header">Smarter Faster</h3>

    <div class="widget__head">
        <div class="widget__image-container">
            <a href="https://www.axios.com/arthur-brooks-mens-friendship-dilemma-2399143912.html"  class="widget__image image"
                style="background-image: url(                            https://assets.rbl.ms/9861760/480x270.jpg
                    )"
            ></a>
        </div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="https://www.axios.com/arthur-brooks-mens-friendship-dilemma-2399143912.html" >
            Arthur Brooks: Men's Friendship Dilemma
    </a>

        
    </div>
</article></div>
    </div>
    
</div><h3 class="main__header">Latest Newsletters</h3>
            <div class="posts-sidebar-newsletters-wrapper">
                <div class="posts-sidebar posts-sidebar-newsletters posts-sidebar-newsletters-section section-holder" data-source="axios-latest-newsletters" data-format="posts-sidebar-newsletters" data-section-id="" data-source-type="page">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2409316881"><article class="clearfix page-article" data-published="1495131483">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/axios-science-may-18-2017-2409316881.html" >
                <span class="widget__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>

            <strong>
                    Axios Science
            </strong>
            <div class="widget__subheadline"><p>Geoengineering the climate, how a ladybug folds its wings, and a mouse gives birth with 3D printed ovary</p></div>

        </a>
</article></div><div class="widget" elid="2412725855"><article class="clearfix page-article" data-published="1495116381">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/pro-rata-2412725855.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9483288/210x.jpg);"></span>

            <strong>
                    Pro Rata
            </strong>
            <div class="widget__subheadline"><p>Facebook IPO anniversary, big yogurt and Asia deal trends.</p></div>

        </a>
</article></div><div class="widget tag-googleio2017 tag-googleio tag-google" elid="2411592673"><article class="clearfix page-article" data-published="1495108467">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/login-2411592673.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9597694/210x.jpg);"></span>

            <strong>
                    Login
            </strong>
            <div class="widget__subheadline"><p>Sizing up the VR battle, the tough hunt for "real world" AR, and Facebook 5 years after its IPO</p></div>

        </a>
</article></div><div class="widget" elid="2412118267"><article class="clearfix page-article" data-published="1495105327">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/generate-2412118267.html" >
                <span class="widget__avatar" style="background-image: url(https://www.axios.com/res/avatars/default);"></span>

            <strong>
                    Generate
            </strong>
            <div class="widget__subheadline"><p>A Trump pick in the hotseat, blockchain's grid benefits, and geoengineering in focus</p></div>

        </a>
</article></div><div class="widget" elid="2412506884"><article class="clearfix page-article" data-published="1495103952">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/axios-am-2412506884.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9497810/210x.jpg);"></span>

            <strong>
                    Axios AM
            </strong>
            <div class="widget__subheadline"><p>Trumpression — Russia targets influencers' social streams — What Twitter thinks about you — New Schoolhouse Rock</p></div>

        </a>
</article></div><div class="widget" elid="2411738179"><article class="clearfix page-article" data-published="1495100642">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/vitals-2411738179.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9360751/210x.jpg);"></span>

            <strong>
                    Vitals
            </strong>
            <div class="widget__subheadline"><p>NIH funding fights, direct enrollment, and Medicare Advantage power players</p></div>

        </a>
</article></div><div class="widget" elid="2405405649"><article class="clearfix page-article" data-published="1494796525">
        <a class="widget__headline custom-post-headline" href="https://www.axios.com/axios-sneak-peek-2405405649.html" >
                <span class="widget__avatar" style="background-image: url(https://assets.rbl.ms/9553352/210x.jpg);"></span>

            <strong>
                    Axios Sneak Peek
            </strong>
            <div class="widget__subheadline"><p>Democrats' demands — Adelson angry — light bulb test</p></div>

        </a>
</article></div>
    </div>
    
</div></div>

            <h3 class="main__header">Follow Axios</h3>

    <div class="sidebar__follow">
        <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Faxiosnews&width=62&layout=button&action=like&size=large&show_faces=false&share=false&height=65&appId=352714984835299" width="65" allowTransparency="true" scrolling="no" class="sidebar__follow-facebook" frameborder="0" height="65">
    </iframe>
    <iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=axios&show_screen_name=false&show_count=false&size=l" class="sidebar__follow-twitter" title="Follow Axios on Twitter" width="80" height="30">
    </iframe>
</div>
<ul class="sidebar__links">
        <li>
            <a href="/sp/newsletters/">Newsletters</a>
        </li>
        <li>
            <a href="/events/">Events</a>
        </li>
        <li>
            <a href="/sp/about/">About</a>
        </li>
        <li>
            <a href="mailto:news@axios.com">Contact Newsroom</a>
        </li>
        <li>
            <a href="/sp/privacy-and-terms/">Privacy & Terms</a>
        </li>
        <li>
          <a href="mailto:ads@axios.com">Advertise with us</a>
        </li>
    </ul>
</div>
    </div> </div> </div>

    <!-- https://github.com/linorabolini/domi -->
<script type="text/lazy-javascript" priority="0">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</script><script type="text/lazy-javascript" priority="5">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</script><script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery'], function ($) {
        $('body').on('click', '.js--toggle-brief-button', function(){
            var $t = $(this),
                $body = $('body'),
                $postBody = $(this).parents('.body'),
                $readMoreBody = $postBody.find('.js--toggle-brief');

            if( $postBody.is('.is--expanded') ){
                // scroll window back to initial position
                var bodyHeight = $readMoreBody.outerHeight(true),
                    currentScrollTop = $body.scrollTop();

                $body.scrollTop( currentScrollTop - bodyHeight + $t.parent().outerHeight(true) );
            }

            $postBody.toggleClass('is--expanded');
        });
    });
</script><script priority="1" type="text/lazy-javascript">
        rblms.require(['jquery'], function ($) {
    function getWordCount(text) {
        return $.trim(text)          // remove white-spaces before and after text
                .replace(/\s+/g,' ') // remove any duplicate whitespaces
                .split(' ')          // split string by remaining spaces
                .length;             // get length
    }

    $.each( $('.js--toggle-brief-button:not(.js-processed)'), function(){
        var $t = $(this).addClass('js-processed'),
            $postBody = $(this).parents('.widget__body'),
            $body = $postBody.find('.js--toggle-brief'),
            bodyCount = getWordCount( $body.text() );

        $t.find('.js--read-more-count').text(bodyCount);
    });
});</script>
    <script type="text/lazy-javascript" priority="2">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</script><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery'], function($) {
        $('body').on('click', '.js-toggle[data-triggers="open-forgot-your-password-screen"]', function() {
            var $iframe = $('#password-reset-iframe');
            
            if(!$iframe.attr('src')) {
                $iframe.attr('src', $iframe.data('src') || "");
            }
        });
    });
</script><script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery'], function($) {
        /**
         * author Christopher Blum
         *    - based on the idea of Remy Sharp, http://remysharp.com/2009/01/26/element-in-view-event-plugin/
         *    - forked from http://github.com/zuk/jquery.inview/
         */
        !function(a){a(jQuery)}(function(a){function i(){var b,c,d={height:f.innerHeight,width:f.innerWidth};return d.height||(b=e.compatMode,(b||!a.support.boxModel)&&(c="CSS1Compat"===b?g:e.body,d={height:c.clientHeight,width:c.clientWidth})),d}function j(){return{top:f.pageYOffset||g.scrollTop||e.body.scrollTop,left:f.pageXOffset||g.scrollLeft||e.body.scrollLeft}}function k(){if(b.length){var e=0,f=a.map(b,function(a){var b=a.data.selector,c=a.$element;return b?c.find(b):c});for(c=c||i(),d=d||j();e<b.length;e++)if(a.contains(g,f[e][0])){var h=a(f[e]),k={height:h[0].offsetHeight,width:h[0].offsetWidth},l=h.offset(),m=h.data("inview");if(!d||!c)return;l.top+k.height>d.top&&l.top<d.top+c.height&&l.left+k.width>d.left&&l.left<d.left+c.width?m||h.data("inview",!0).trigger("inview",[!0]):m&&h.data("inview",!1).trigger("inview",[!1])}}}var c,d,h,b=[],e=document,f=window,g=e.documentElement;a.event.special.inview={add:function(c){b.push({data:c,$element:a(this),element:this}),!h&&b.length&&(h=setInterval(k,250))},remove:function(a){for(var c=0;c<b.length;c++){var d=b[c];if(d.element===this&&d.data.guid===a.guid){b.splice(c,1);break}}b.length||(clearInterval(h),h=null)}},a(f).on("scroll resize scrollstop",function(){c=d=null}),!g.addEventListener&&g.attachEvent&&g.attachEvent("onfocusin",function(){d=null})});
    });
</script>
    <script src="//ak.sail-horizon.com/onsite/personalize.v0.0.4.min.js" type="text/javascript" data-sailthru-setup="true"></script>
    <script type="text/lazy-javascript" priority="6">
        Sailthru.SPM.setup("8581d11a3875e0fafdf9f5ca971e7fca", {
            autoTrackPageviews: false,
            useStoredTags: true
        });
    </script>
<script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery'], function($) {
        $('.js--search-toggle').on('click', function(){
            var $t = $('.js--search-toggle').toggleClass('js--active'),
                $input = $('#search-input'),
                $body = $('body');

            $body.toggleClass('show-search');

            if ( $body.is('.show-search') ) {
                $input.focus();
            }
            else {
                $input.blur();
            }
        });
    });
</script><!-- AdsNative Script START -->
<script type="text/javascript">
window._AdsNativeOpts = {
    blockAdLoad: true
};
</script>
<script type="text/javascript" src="//static.adsnative.com/static/js/render.v1.js"></script>
<script type="text/javascript" src="//static.adsnative.com/static/js/an-axios.js"></script>
<script type="text/javascript">
    window.AnAxios && window.AnAxios.initAdUnits && window.AnAxios.initAdUnits();
</script>
<!-- AdsNative Script END --><script type="text/javascript" src="//tags.crwdcntrl.net/c/10461/cc.js?ns=_cc10461" id="LOTCC_10461"></script>
<script type="text/javascript" language="javascript">_cc10461.bcp();</script><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery', 
               'core/stats/ga_tracker', 
               'utils/sharer', 
               'core/event_dispatcher'], function($, gaTracker, Sharer, eventDispatcher) {

/* Given the following:
 * 
 * category: clicks_others
 * action: clicks_others_readmore
 * label: Clicks on keep reading button in other articles
 * 
 * Usage:
 * 
 * gaTracker.trackAction('clicks_others.clicks_others_readmore', {
 *     'label': 'Clicks on keep reading button in other articles',
 * });
 * 
 */
    var $body = $('body'),
        customTrack = function ( category, text, url ) {
            var is_frontpage      = $('.js--is_frontpage').length,
                catBaseName       = is_frontpage ? 'clicks_topstories.clicks_topstories_' : 'clicks_others.clicks_others_',
                categoryAndAction = catBaseName + category,
                labelBaseName     = is_frontpage ? ' in top stories' : ' in other articles',
                fullLabel         = 'Clicks on ' + text + labelBaseName;

            if( url ) {
                Sharer.openPopupWindow( url );
            }

            gaTracker.trackAction(categoryAndAction, {
                'label': fullLabel,
            });

            console.log('Tracked:', categoryAndAction, fullLabel);
        };

    eventDispatcher.on('post:liked', function(data) {
        customTrack ( 'save', 'save button' );
    });

    eventDispatcher.on('post:unliked', function(data) {
        customTrack ( 'save', 'save button' );
    });

    // Track Internal Links
    $body.on('mouseup', '.widget__body a[href]', function(){
        // exclude toggle-brief-button, newsletter shares and other components
        if( $(this).is('.js--do-not-track-internal-link') ) return false;
        customTrack ( 'links', 'internal links in posts' );
    });

    // Track Keep Reading action
    $body.on('click', '.js--toggle-brief-button', function(){
        customTrack ( 'readmore', 'keep reading button' );
    });

    // Track Copy Link action
    $body.on('click', '.js--copy-link', function(){
        customTrack ( 'socialshare_cl', 'copy link button' );
    });

    // Track Facebook shares
    $body.on('click', '.share-button--fb', function(e){
        e.preventDefault();
        customTrack ( 'socialshare_fb', 'facebook share button', $(this).attr('data-href') );
    });

    // Track Twitter shares
    $body.on('click', '.share-button--tw', function(e){
        e.preventDefault();
        customTrack ( 'socialshare_tw', 'twitter share button', $(this).attr('data-href') );
    });

    // Track LinkedIn shares
    $body.on('click', '.share-button--li', function(e){
        e.preventDefault();
        customTrack ( 'socialshare_li', 'linkedin share button', $(this).attr('data-href') );
    });

});
</script><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($) {
    var $sidebar = $('.sidebar'),
        $tresholdContainer = $('.main-custom > .content.clearfix'),
        $mainContent = $('.main-custom > .content.clearfix .content__main'),
        iTopSpacing = 57, // height of shrinked top menu
        iBottomSpacing = 40; // spacing to bottom of page

    var sidebarReset = function () {
        $sidebar
            .removeClass('sidebar--fixed')
            .removeAttr('style');
    };

    var sidebarFixed = function (top, bottom, width) {
        $sidebar
            .addClass('sidebar--fixed')
            .css({
                'top'    : top,
                'bottom' : bottom,
                'width'  : width
            });
    }
    // TODO: we need to add debounce
    $(window)
        .scroll(function () {
            if( !$('.sidebar').is(':visible') ) return false;

            var iOffsetTop  = $(this).scrollTop(),
                iHeaderHeight = $tresholdContainer.offset().top,
                iSidebarHeight = $sidebar.outerHeight(),
                iWindowHeight = $(window).height(),
                iSidebarWidth = $tresholdContainer.width() - $mainContent.outerWidth();
            
            if( iSidebarHeight + iBottomSpacing + iTopSpacing < iWindowHeight ){
                var topTreshold = iHeaderHeight - iOffsetTop;

                if( topTreshold <= iTopSpacing ){
                    sidebarFixed(iTopSpacing, 'auto', iSidebarWidth);
                } else {
                    sidebarReset();
                }
            } else {
                var bottomTreshold = iHeaderHeight + iSidebarHeight + iBottomSpacing - iWindowHeight;

                if( bottomTreshold < iOffsetTop ){
                    sidebarFixed('auto', iBottomSpacing, iSidebarWidth);
                } else {
                    sidebarReset();
                }
            }
        })
        .resize(function () {
            $(this).trigger('scroll');
        });
});
</script><script>
    // get first post details
    var post = document.querySelectorAll('.content__main .widget[elid]'),
        firstPost = post[0],
        postSection,
        postAuthor;

    if( firstPost ) {
        postSection = firstPost.querySelectorAll('article')[0].getAttribute("data-sectiontitle");
        postAuthor = firstPost.querySelectorAll('.author-avatar__name')[0].textContent;
    }

    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **
    _sf_async_config.sections = postSection || 'Unknown Section'; //CHANGE THIS
    _sf_async_config.authors = postAuthor || 'Unknown Author'; //CHANGE THIS
    /** CONFIGURATION END **/

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime(); 
            var e = document.createElement('script'); 
            e.setAttribute('language', 'javascript'); 
            e.setAttribute('type', 'text/javascript'); 
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
            document.body.appendChild(e); 
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    

    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script src="https://www.google.com/recaptcha/api.js"></script>

    <script type="text/lazy-javascript" priority="1">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</script>

    <div id="fb-root"></div>
<script type="text/lazy-javascript" priority="5">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '196174674132611',
            version : 'v2.5',
            status  : true,
            cookie  : true,
            xfbml   : true
        });
    });
</script>



    

    


    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }
      ga('require', 'displayfeatures');
      
      ga('send', 'pageview');
      
         ga('create', 'UA-87586659-1', 'auto', {'name': 'b'});
         ga('b.require', 'displayfeatures');
         
         ga('b.send', 'pageview');
      

      // Make bounce rates a more meaningful metric AX-214
      setTimeout(function(){
          ga('send', 'event', 'unbounce', '5_sec');
          console.log('Sent unbounce event');
      }, 5000);

      window.addEventListener("message", function (e) {
        if (typeof e.data === "string" && e.data.indexOf("ooyala-loaded") != -1) {
          ga(function(tracker) {
            // Gets the client ID of the default tracker.
            var bTracker = ga.getByName("b");
            var clientId = "axios-ga-client:";
            clientId += bTracker.get('clientId');
            // Gets a reference to the window object of the destionation iframe.
            // Sends the client ID to the window inside the destination frame.
            e.source.postMessage(clientId, e.origin);
          });
        }
      });
    </script>

    
    

    
    

    
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            $.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });
    </script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>

    

    <!-- Served from: wfe3 -->

</body>
</html>