<!DOCTYPE html><html lang="en" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><style amp-runtime i-amphtml-version="012102200206006">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="The finalized COVID-19 relief package means Congress can pivot to Biden&#x27;s next priority."><meta name="robots" content="all"><meta property="og:title" content="As Congress eyes massive infrastructure bill, energy and climate move closer to center stage"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html"><meta property="og:image" content="https://images.axios.com/Ynb6kK_E14e_ZxiwrYL-AEj4z18=/0x0:2562x1441/1366x768/2021/03/08/1615211979787.png"><meta property="og:image:alt" content="Earth rolling in front of Congress"><meta property="og:description" content="The finalized COVID-19 relief package means Congress can pivot to Biden&#x27;s next priority."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="As Congress eyes massive infrastructure bill, energy and climate move closer to center stage"><meta name="twitter:description" content="The finalized COVID-19 relief package means Congress can pivot to Biden&#x27;s next priority."><meta name="twitter:image" content="https://images.axios.com/Ynb6kK_E14e_ZxiwrYL-AEj4z18=/0x0:2562x1441/1366x768/2021/03/08/1615211979787.png"><meta name="twitter:image:alt" content="Earth rolling in front of Congress"><meta property="fb:app_id" content="310286923525156"><meta name="keywords" content="Congress,Climate change policy,Economic stimulus,Infrastructure,Joe Biden,Visuals,Illustrations"><meta name="axios:searchable" content="true"><meta name="axiossearchable" content="true"><meta name="author" content="Ben Geman"><meta name="date" content="2021-03-08T14:01:39.294162Z"><meta name="category" content="Politics &amp; Policy"><meta name="thumbnail" content="https://images.axios.com/Ynb6kK_E14e_ZxiwrYL-AEj4z18=/0x0:2562x1441/1366x768/2021/03/08/1615211979787.png"><meta name="permalink" content="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html"><meta name="authorURLs" content="https://www.axios.com/authors/ben_geman"><meta name="dateCreated" content="2021-03-08T14:01:39.294162Z"><meta name="datePublished" content="2021-03-08T14:01:39.294162Z"><meta name="dateModified" content="2021-03-08T14:01:38.318000Z"><meta name="articleBody" content="&lt;p&gt;The imminent enactment of Democrats&amp;#x27; $1.9 trillion COVID-19 relief package creates space for lawmakers and the White House to craft infrastructure plans with big climate and energy-related provisions.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Why it matters:&lt;/strong&gt; President Biden, during the campaign, vowed to make low-carbon energy, climate-resilient infrastructure and transportation projects a big focus of an economic recovery package. And the Texas power crisis could give fresh momentum to investments in grid modernization.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What we&amp;#x27;re watching: &lt;/strong&gt;A major package isn&amp;#x27;t expected to come up for votes for months, but Capitol Hill hearings this week and going forward will offer glimpses into lawmakers&amp;#x27; thinking.&lt;/p&gt;&lt;p&gt;They include...&lt;/p&gt;&lt;ul&gt;&lt;li&gt;On Wednesday, the Senate Environment and Public Works Committee holds a hearing on &amp;quot;addressing climate change in the electricity sector and fostering economic growth.”&lt;/li&gt;&lt;li&gt;A House Transportation and Infrastructure Committee panel has a Wednesday hearing on the environmental and economic case for rail transport.&lt;/li&gt;&lt;li&gt;The Senate Energy and Natural Resources Committee meets Thursday for a hearing on power system reliability, resilience and affordability.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;But, but, but:&lt;/strong&gt; There are lots of questions right now, such as how many different packages will move (one thing to watch is the need to reauthorize five-year transportation programs), how much Democrats will again look to use budget reconciliation, and more.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What they&amp;#x27;re saying:&lt;/strong&gt; Capital Alpha Partners&amp;#x27; James Lucier, in a note, said the COVID-19 package passed more quickly and at a higher amount than he expected.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;&amp;quot;As a result, Democrats may feel increased confidence in offering an aggressive clean energy and infrastructure package as part of a bigger &amp;#x27;economic recovery plan&amp;#x27; toward the end of the year,&amp;quot; he writes.&lt;/li&gt;&lt;li&gt;But Lucier&amp;#x27;s note also cautions that this will likely be more complicated than the big relief package that&amp;#x27;s expected to win final approval this week.&lt;/li&gt;&lt;li&gt;&amp;quot;There will be more separate topics involved and thus more committees. The House-Senate Conference committee could take a long time,&amp;quot; he writes.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;The intrigue:&lt;/strong&gt; Sen. Joe Manchin, who chairs the energy committee, &lt;a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;tells &amp;quot;Axios on HBO&amp;quot;&quot; data-vars-click-url=&quot;https://www.axios.com/joe-manchin-infrastructure-bill-c8408e99-17f3-4477-b5df-8e3d537c0bd9.html&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/joe-manchin-infrastructure-bill-c8408e99-17f3-4477-b5df-8e3d537c0bd9.html&quot; target=&quot;_self&quot;&gt;tells &amp;quot;Axios on HBO&amp;quot;&lt;/a&gt; that he doesn&amp;#x27;t want Biden&amp;#x27;s climate and infrastructure package to move through reconciliation.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;That&amp;#x27;s the process Democrats just used for the COVID-19 relief package that makes certain spending and revenue measures immune from Senate filibuster, which is very important in the narrowly divided chamber.&lt;/li&gt;&lt;li&gt;Manchin also said he wants a big infrastructure package paid for with tax increases, including a higher corporate rate and higher taxes on the wealthy.&lt;/li&gt;&lt;/ul&gt;"><meta name="headline" content="Energy and climate move closer to center stage on Capitol Hill"><meta name="image" content="https://images.axios.com/Ynb6kK_E14e_ZxiwrYL-AEj4z18=/0x0:2562x1441/1366x768/2021/03/08/1615211979787.png"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="56"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://static.axios.com" rel="dns-prefetch"><link href="https://images.axios.com" rel="dns-prefetch"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_light.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regularitalic-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/json" id="amp-access">[{"authorization":"https://www.axios.com/api/amp-access/cta?rid=READER_ID\u0026url=SOURCE_URL\u0026ref=DOCUMENT_REFERRER\u0026extref=EXTERNAL_REFERRER\u0026_=RANDOM\u0026forceExperiment=\u0026forceVariant=\u0026forceReferrer=\u0026forceDMA=\u0026activeExperimentsList=referrerModalCTA\u0026activeExperimentsList=localCTA\u0026activeExperimentsList=localTopicCTA\u0026sailthruTest=\u0026topics=politics-policy\u0026topics=energy-environment","authorizationFallbackResponse":{"error":true,"experiment":"none","variant":"control"},"pingback":"https://www.axios.com/api/amp-access/set?rid=READER_ID\u0026url=SOURCE_URL\u0026ref=DOCUMENT_REFERRER\u0026extref=EXTERNAL_REFERRER\u0026_=RANDOM\u0026forceExperiment=\u0026forceVariant=\u0026forceReferrer=\u0026forceDMA=\u0026activeExperimentsList=referrerModalCTA\u0026activeExperimentsList=localCTA\u0026activeExperimentsList=localTopicCTA\u0026sailthruTest=\u0026topics=politics-policy\u0026topics=energy-environment","namespace":"cta"}]</script><link rel="canonical" href="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html"><script type="application/ld+json">[{"@id":"https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://axios.com/results?q={query}","query-input":"required name=query"}},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Energy and climate move closer to center stage on Capitol Hill","url":"https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html","thumbnailUrl":"https://images.axios.com/FNs6rgjzT-lIRls75oR3dv7lQmQ=/fit-in/1366x1366/2021/03/08/1615211979787.png","datePublished":"2021-03-08T14:01:39.294162Z","dateModified":"2021-03-08T14:01:38.318000Z","articleSection":"Politics \u0026 Policy","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Politics \u0026 Policy","@id":"https://www.axios.com/politics-policy"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Policymaking","@id":"https://www.axios.com/politics-policy/policymaking"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","name":"Energy and climate move closer to center stage on Capitol Hill","@id":"https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/FNs6rgjzT-lIRls75oR3dv7lQmQ=/fit-in/1366x1366/2021/03/08/1615211979787.png","author":[{"@type":"Person","name":"Ben Geman"}]}]</script><title>Energy and climate move closer to center stage on Capitol Hill - Axios</title><style amp-custom>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</style></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">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</script></amp-analytics><!-- __NEXT_DATA__ --><nav data-cfw-rewrite="nav" class="sc-1rsoob0-0 bnXgMF" id="nav"><div data-amp-bind-class="navExpanded ? &#x27;bg-white&#x27; : &#x27;&#x27;"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper border-0 border-accent-blue-tint border-solid sm:border-b"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="https://www.axios.com/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m-0 text-soft-black-core"><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;what-matters&#x27; ? &#x27;&#x27; : &#x27;what-matters&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;what-matters&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" title="Sections" data-vars-link-text="Sections" data-vars-index="2">Sections</button></li><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;axios-local&#x27; ? &#x27;&#x27; : &#x27;axios-local&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;axios-local&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="Local news" data-vars-index="3">Local news</button></li><li><button on="
        tap:AMP.setState({ navExpanded: navExpanded == &#x27;about-axios&#x27; ? &#x27;&#x27; : &#x27;about-axios&#x27; })
      " class="nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline" data-amp-bind-class="navExpanded == &#x27;about-axios&#x27; ? &#x27;text-accent-blue-shade underline nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27; : &#x27;nav-item gtm-non-content-click font-nb hover:text-accent-blue-shade hover:underline&#x27;" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-index="4">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click font-nb text-soft-black-core focus:text-accent-blue-shade focus:underline hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="5" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="flex flex-grow justify-end sm:ml-20 xl:ml-32"><amp-state id="isValid" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><amp-state id="isExpanded" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><div class="search-input--collapsed" data-amp-bind-class="isExpanded ? &#x27;search-input--expanded&#x27; : &#x27;search-input--collapsed&#x27;"><div class="sm:hidden"><a href="/results"><button class="search-input__search-icon--collapsed align-middle appearance-none button-none cursor-pointer h-8 w-8 gtm-search-click" data-amp-bind-class="(isExpanded ? &#x27;search-input__search-icon--expanded&#x27; : &#x27;search-input__search-icon--collapsed&#x27;) + &#x27; &#x27; + &#x27;align-middle appearance-none button-none cursor-pointer h-8 w-8&#x27;" data-testid="searchIcon" type="button" title="Search for Axios articles" aria-label="toggle search input field" data-amp-bind-aria-label="isExpanded ? &#x27;focus search input&#x27; : &#x27;toggle search input field&#x27;"><svg class="h-8 stroke-2 w-8 hover:text-accent-blue-shade up-to-sm:text-soft-black-core" fill="none" id="search" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"/><line x1="21" y1="21" x2="16.65" y2="16.65"/></svg></button></a></div><div class="up-to-sm:flex-grow up-to-sm:hidden"><form action="/results" custom-validation-reporting="as-you-go" data-initialize-from-url="true" id="search-input__form--expandable" method="GET" on="invalid:AMP.setState({ isValid: false });valid:AMP.setState({ isValid: true })" target="_top" aria-label="search-input-form" data-amp-replace="q"><div class="search-input__input-group--collapsed flex items-center mt-4 pb-4 space-x-4" data-amp-bind-class="(isExpanded ? &#x27;search-input__input-group--expanded&#x27; : &#x27;search-input__input-group--collapsed&#x27;) + &#x27; &#x27; + &#x27;flex items-center mt-4 pb-4 space-x-4&#x27;"><button class="search-input__search-icon--collapsed align-middle appearance-none button-none cursor-pointer h-8 w-8 gtm-search-click" data-amp-bind-class="(isExpanded ? &#x27;search-input__search-icon--expanded&#x27; : &#x27;search-input__search-icon--collapsed&#x27;) + &#x27; &#x27; + &#x27;align-middle appearance-none button-none cursor-pointer h-8 w-8&#x27;" on="tap:AMP.setState({ isExpanded: !isExpanded }),search-input__input--expandable.focus" data-testid="searchIcon" type="button" title="Search for Axios articles" aria-label="toggle search input field" data-amp-bind-aria-label="isExpanded ? &#x27;focus search input&#x27; : &#x27;toggle search input field&#x27;"><svg class="h-8 stroke-2 w-8 hover:text-accent-blue-shade up-to-sm:text-soft-black-core" fill="none" id="search" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"/><line x1="21" y1="21" x2="16.65" y2="16.65"/></svg></button><input type="text" aria-label="search input field" class="border-0 flex-grow leading-tight min-w-0 outline-none p-0 placeholder-soft-black-shade text-soft-black-core text-p" data-allow-initialization="true" data-testid="searchInput" id="search-input__input--expandable" name="q" on="input-throttled:AMP.setState({ hasChanged: true })" placeholder="Search..." required pattern=".*\S.*"><span visible-when-invalid="valueMissing" validation-for="search-input__input--expandable" class="hidden"></span><span visible-when-invalid="patternMismatch" validation-for="search-input__input--expandable" class="hidden">Please enter a non-empty search term.</span><button class="search-input__submit-icon disabled:hidden align-middle appearance-none button-none cursor-pointer h-8 w-8" data-amp-bind-disabled="!isValid" data-testid="submitIcon" disabled on="tap:search-input__form--expandable.submit" title="submit" type="button" aria-label="search-button"><svg class="h-8 stroke-2 w-8" fill="none" id="arrow-right" stroke-linecap="round" stroke-linejoin="round" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><line x1="5" y1="12" x2="19" y2="12"/><polyline points="12 5 19 12 12 19"/></svg></button></div></form></div></div></div><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;what-matters&#x27;"><div><div class="sc-1pzwg7a-1 etliSj shadow"><div class="sc-1pzwg7a-2 cMkKVo xxl:m-auto xl:px-60 l:py-20 l:px-40"><h2 class="leading-default">Sections</h2><div class="button-wrapper"><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })"><div class="sc-1pzwg7a-0 gTgJPu close mr-0">Close<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-8 align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></div></button></div></div><div class="sc-1pzwg7a-3 mpjYd xxl:m-auto xl:px-60 l:px-40"><div class="grid-layout"><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Hard Truths" data-vars-click-url="https://www.axios.com/hard-truths/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/hard-truths/">Hard Truths</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement/">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Joe Biden" data-vars-click-url="https://www.axios.com/politics-policy/joe-biden/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/joe-biden/">Joe Biden</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump/">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election/">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking/">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration/">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech/">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation/">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="5G" data-vars-click-url="https://www.axios.com/technology/5g/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/5g/">5G</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy/">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance/">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai/" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai/">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media/">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market/">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs/">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation/">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail/">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war/" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war/">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus/">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs/">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act/">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all/">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping/">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health/" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health/">Public health</a></div></div></div></div><div class="grid-layout"><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china/">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea/">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran/">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia/">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel/" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel/">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change/">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy/">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies/">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles/" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles/">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space/">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather/" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather/">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl/">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa/">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting/">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics/" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics/">2021 Olympics</a></div></div></div></div></div></div></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;about-axios&#x27;"><div class="overflow-hidden shadow"><div class="sc-1ie0pst-3 kTluum"><div class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about/">Our mission statement</a><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav">Axios HQ</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/get-smart/">Courses</a></div></div></div><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div></div></div></div><div hidden data-amp-bind-hidden="navExpanded != &#x27;axios-local&#x27;"><div class="overflow-hidden shadow block up-to-md:hidden"><div class="cpdr3d-2 itkygq"><div class="cpdr3d-1 hDyOnh w-full bg-white py-20 mt-px"><div class="grid-layout max-w-grid mx-15 lg:mx-40 xl:mx-60 xxl:m-auto"><div class="cpdr3d-0 kgvEos col-start-1 col-end-12"><h5 class="font-nb font-regular text-h6 leading-tight mt-0 mb-4">Axios Local</h5><p class="text-p text-soft-black-shade font-regular leading-tight mt-0 mb-12">Get smarter, faster about your hometown.</p><a class="gtm-non-content-click font-regular text-p text-accent-blue-shade leading-normal mr-4 hover:underline active:underline" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/local/" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/local/">Sign up</a><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><button on="tap:AMP.setState({ navExpanded: &#x27;&#x27; })" class="gtm-non-content-click flex items-center bg-white col-start-13 col-end-13" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="block mr-8 text-p leading-tight font-regular close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button><div class="col-start-1 col-end-13 flex flex-row"><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Twin Cities" data-vars-click-url="https://www.axios.com/twin-cities/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/twin-cities/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-minneapolis.jpg" alt="Twin Cities" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Twin Cities</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Tampa Bay" data-vars-click-url="https://www.axios.com/tampa-bay/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/tampa-bay/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-tampa.jpg" alt="Tampa Bay" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Tampa Bay</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Des Moines" data-vars-click-url="https://www.axios.com/des-moines/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/des-moines/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-desmoines.jpg" alt="Des Moines" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Des Moines</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Charlotte" data-vars-click-url="https://charlotte.axios.com/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="4" data-vars-item="nav_link" href="https://charlotte.axios.com/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-charlotte.jpg" alt="Charlotte" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Charlotte</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div><div class="mt-20 mr-20 h-auto w-116"><a class="gtm-non-content-click flex flex-col font-regular text-p hover:text-accent-blue-shade leading-none text-soft-black-core" data-vars-link-text="Denver" data-vars-click-url="https://www.axios.com/denver/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/denver/"><div class="dm9ls1-0 bIqTEE block mb-8"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-denver.jpg" alt="Denver" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div><span>Denver</span></a><span class="block font-regular text-caption leading-none mt-4 italic hidden">Coming soon</span></div></div></div></div></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra font-nb">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2px" stroke-linecap="square"/></svg></button></div></div><div class="sc-16vzn4w-0 DFooR grid-layout"><h2 class="leading-default">Sections</h2><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Hard Truths" data-vars-click-url="https://www.axios.com/hard-truths/" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/hard-truths/">Hard Truths</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Black Lives Matter movement" data-vars-click-url="https://www.axios.com/politics-policy/black-lives-matter-movement" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/black-lives-matter-movement">Black Lives Matter movement</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Joe Biden" data-vars-click-url="https://www.axios.com/politics-policy/joe-biden" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/joe-biden">Joe Biden</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="5G" data-vars-click-url="https://www.axios.com/technology/5g" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/5g">5G</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h3 class="leading-default"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h3><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2021 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2021 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw local-wrapper"><h2>Local news</h2><div class="site-nav site-nav-1"><div class="flex flex-row mt-12"><a title="Twin Cities" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/twin-cities/" href="https://www.axios.com/twin-cities/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-minneapolis.jpg" alt="Twin Cities" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Twin Cities" data-vars-click-url="https://www.axios.com/twin-cities/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/twin-cities/">Twin Cities</a></div></div></div><div class="flex flex-row mt-12"><a title="Tampa Bay" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/tampa-bay/" href="https://www.axios.com/tampa-bay/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-tampa.jpg" alt="Tampa Bay" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Tampa Bay" data-vars-click-url="https://www.axios.com/tampa-bay/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/tampa-bay/">Tampa Bay</a></div></div></div><div class="flex flex-row mt-12"><a title="Des Moines" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/des-moines/" href="https://www.axios.com/des-moines/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-desmoines.jpg" alt="Des Moines" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Des Moines" data-vars-click-url="https://www.axios.com/des-moines/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/des-moines/">Des Moines</a></div></div></div><div class="flex flex-row mt-12"><a title="Charlotte" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://charlotte.axios.com/" href="https://charlotte.axios.com/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-charlotte.jpg" alt="Charlotte" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Charlotte" data-vars-click-url="https://charlotte.axios.com/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="4" data-vars-item="nav_link" href="https://charlotte.axios.com/">Charlotte</a></div></div></div><div class="flex flex-row mt-12"><a title="Denver" class="gtm-content-click w-35 h-35 flex local-inactive-label" data-vars-item="local-image" data-vars-click-url="https://www.axios.com/denver/" href="https://www.axios.com/denver/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1" layout="responsive" width="1" src="https://static.axios.com/img/axios-site/axios-local-denver.jpg" alt="Denver" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a><div class="flex flex-1 flex-col justify-center"><div class="nav-link"><a class="gtm-non-content-click local-inactive-label ml-8 text-soft-black-shade" data-vars-link-text="Denver" data-vars-click-url="https://www.axios.com/denver/" data-vars-event-category="nav" data-vars-sub-category="axios-local" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/denver/">Denver</a></div></div></div></div></div><div class="sc-1olqxia-4 fEwedw about-wrapper"><h2>About</h2><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about/">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers/">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events/">Events</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=nav">Axios HQ</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/contact/">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h2>Subscribe</h2><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app/">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="nav-link"><a class="gtm-non-content-click " data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/get-smart/">Courses</a></div></div></div></div></amp-lightbox></nav></div></nav><div data-cfw-rewrite="top-padding" class="sc-1rsoob0-1 dWfmLI"></div><div class="sc-15x0qpo-0 iCOqgp"><div class="mt-0 sm:mt-20 grid-layout ads"><div class="border-t border-b border-l-0 border-r-0 sm:border-l sm:border-r border-solid border-accent-blue-tint -ml-10 -mr-10 sm:m-0 col-1-13 md:col-3-11"><amp-layout id="gtm-ad-232301" data-vars-sub-category="stream_cap" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="stream-cap-ad-xsmall i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="142" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117801&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;authors&quot;:[&quot;Ben Geman&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="374" style="height:142px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117591&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;authors&quot;:[&quot;Ben Geman&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="500" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="stream-cap-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117590&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;authors&quot;:[&quot;Ben Geman&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="787" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-story" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout pt-20"><div class="sc-1dqbm7h-1 izlXzm"><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_ampm&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_ampm" class="cta--modal" data-vars-experiment-variant="modal_ampm"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_ampm" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 iQBfJd cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Sign up for our daily briefing</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Make your busy days simpler with Axios AM/PM. Catch up on what&#x27;s new and why it matters in just 5 minutes.</h3><form id="referrerModalCTA--modal_ampm__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_ampm__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_ampm__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_ampm__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosam, newsletter_axiospm"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_ampm"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_ampm" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_ampm.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_markets&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_markets" class="cta--modal" data-vars-experiment-variant="modal_markets"><div class="cta__wrapper bg-green-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_markets" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 irtKZl cta__body"><h2 class="text-green-core cta__title font-regular leading-tight m-0">Stay on top of the latest market trends</h2><h3 class="text-green-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Subscribe to Axios Markets for the latest market trends and economic insights. Sign up for free.</h3><form id="referrerModalCTA--modal_markets__form" class="text-green-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_markets" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_markets__email" name="email" data-name="Email" class="placeholder-green-shade border-green-core focus:border-accent-green-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_markets" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_markets__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_markets__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosmarkets"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_markets"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_markets" data-vars-experiment="referrerModalCTA" class="text-green-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#243d38" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#243d38"/></svg></span></button><div submit-success="false" class="text-green-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_markets.hide" class="text-green-core hover:text-green-tint focus:text-green-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_sports&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_sports" class="cta--modal" data-vars-experiment-variant="modal_sports"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_sports" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 ksvdSj cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Sports news worthy of your time</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Binge on the stats and stories that drive the sports world with Axios Sports. Sign up for free.</h3><form id="referrerModalCTA--modal_sports__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_sports__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_sports__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_sports__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiossports"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_sports"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_sports" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_sports.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_login&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_login" class="cta--modal" data-vars-experiment-variant="modal_login"><div class="cta__wrapper bg-deep-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_login" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 klhIWt cta__body"><h2 class="text-deep-blue-core cta__title font-regular leading-tight m-0">Tech news worthy of your time</h2><h3 class="text-deep-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get our smart take on technology from the Valley and D.C. with Axios Login. Sign up for free.</h3><form id="referrerModalCTA--modal_login__form" class="text-deep-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_login__email" name="email" data-name="Email" class="placeholder-deep-blue-shade border-deep-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_login__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_login__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslogin"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_login"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_login" data-vars-experiment="referrerModalCTA" class="text-deep-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c1c59" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c1c59"/></svg></span></button><div submit-success="false" class="text-deep-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_login.hide" class="text-deep-blue-core hover:text-deep-blue-tint focus:text-deep-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;modal_sneakpeek&#x27;" amp-access-hide="true" id="referrerModalCTA--modal_sneakpeek" class="cta--modal" data-vars-experiment-variant="modal_sneakpeek"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="modal_sneakpeek" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 knzYlD cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Get the inside stories</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get an insider&#x27;s guide to the new White House with Axios Sneak Peek. Sign up for free.</h3><form id="referrerModalCTA--modal_sneakpeek__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--modal_sneakpeek__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--modal_sneakpeek__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--modal_sneakpeek__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiossneakpeek"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="modal_sneakpeek"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="modal_sneakpeek" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--modal_sneakpeek.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.referrerModalCTA = &#x27;control&#x27;" amp-access-hide="true" id="referrerModalCTA--control" class="cta--control" data-vars-experiment-variant="control"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="referrerModalCTA" data-vars-experiment-variant="control" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 kBUzXe cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Catch up on coronavirus stories and special reports, curated by Mike Allen everyday</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Catch up on coronavirus stories and special reports, curated by Mike Allen everyday</h3><form id="referrerModalCTA--control__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="referrerModalCTA--control__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="referrerModalCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="referrerModalCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axiosam"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="referrerModalCTA"><input type="hidden" name="signup_experiment_variant" value="control"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="control" data-vars-experiment="referrerModalCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:referrerModalCTA--control.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div></div><div class="sc-1dqbm7h-1 izlXzm"><div amp-access="cta.experiments.localCTA = &#x27;denver&#x27;" amp-access-hide="true" id="localCTA--denver" class="cta--modal" data-vars-experiment-variant="denver"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="denver" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 bVSTge cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Denver news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Denver</h3><form id="localCTA--denver__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="denver" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--denver__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="denver" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--denver__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--denver__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_denver"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="denver"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="denver" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--denver.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;desmoines&#x27;" amp-access-hide="true" id="localCTA--desmoines" class="cta--modal" data-vars-experiment-variant="desmoines"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="desmoines" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jcPTOZ cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Des Moines news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Des Moines</h3><form id="localCTA--desmoines__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--desmoines__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--desmoines__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--desmoines__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_desmoines"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="desmoines"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="desmoines" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--desmoines.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;minneapolis&#x27;" amp-access-hide="true" id="localCTA--minneapolis" class="cta--modal" data-vars-experiment-variant="minneapolis"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="minneapolis" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 jucPvx cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Twin Cities news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Twin Cities</h3><form id="localCTA--minneapolis__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--minneapolis__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--minneapolis__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--minneapolis__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_minneapolis"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="minneapolis"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="minneapolis" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--minneapolis.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;tampa&#x27;" amp-access-hide="true" id="localCTA--tampa" class="cta--modal" data-vars-experiment-variant="tampa"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="tampa" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 hqAeUZ cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Tampa Bay news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Tampa Bay</h3><form id="localCTA--tampa__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--tampa__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--tampa__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--tampa__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_tampa"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="tampa"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="tampa" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--tampa.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;charlotte&#x27;" amp-access-hide="true" id="localCTA--charlotte" class="cta--modal" data-vars-experiment-variant="charlotte"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="charlotte" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 etwota cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0">Want a daily digest of the top Charlotte news?</h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16">Get a daily digest of the most important stories affecting your hometown with Axios Charlotte</h3><form id="localCTA--charlotte__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--charlotte__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--charlotte__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--charlotte__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value="newsletter_axioslocal_charlotte"><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="charlotte"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="charlotte" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--charlotte.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div><div amp-access="cta.experiments.localCTA = &#x27;control&#x27;" amp-access-hide="true" id="localCTA--control" class="cta--control" data-vars-experiment-variant="control"><div class="cta__wrapper bg-blue-light"><amp-layout class="cta__container cta__view i-amphtml-layout-container" data-vars-experiment="localCTA" data-vars-experiment-variant="control" i-amphtml-layout="container"><div class="content cta__content"><div class="sc-1dqbm7h-0 aEmwA cta__body"><h2 class="text-blue-core cta__title font-regular leading-tight m-0"></h2><h3 class="text-blue-core cta__description text-h7 leading-tight font-book col-1-13 md:col-1-10  m-0 mb-16"></h3><form id="localCTA--control__form" class="text-blue-core relative text-left col-1-13 sm:col-1-11 md:col-1-10 cta__form" method="post" action-xhr="https://www.axios.com/api/newsletter" target="_top" enctype="application/x-www-form-urlencoded" custom-validation-reporting="show-all-on-submit" data-vars-experiment-variant="control" data-vars-experiment="localCTA"><div class="form-field"><label for="email" class="sr-only">Enter your email address</label><input type="email" id="localCTA--control__email" name="email" data-name="Email" class="placeholder-blue-shade border-blue-core focus:border-accent-blue-medium text-soft-black-core box-border bg-transparent p-0 h-20 outline-none border-0 border-b text-p w-full md:pr-64" required placeholder="Enter your email address" data-vars-experiment-variant="control" data-vars-experiment="localCTA"><div class="h-10 mt-4 -mb-10"><p visible-when-invalid="valueMissing" validation-for="localCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><p visible-when-invalid="typeMismatch" validation-for="localCTA--control__email" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Please enter a valid email.</p><div submit-error="false" class="text-caption leading-normal m-0 text-soft-black-core font-nb">Subscription failed</div></div></div><input type="hidden" id="lists" name="lists" value><input type="hidden" id="page-input" name="page" value="story"><input type="hidden" name="campaign" value="cta"><input type="hidden" name="signup_experiment" value="localCTA"><input type="hidden" name="signup_experiment_variant" value="control"><button name="submitButton" id="cta-form__submit" data-vars-experiment-variant="control" data-vars-experiment="localCTA" class="text-blue-core form-submit h-20 border-none bg-transparent text-p md:mt-0 mt-16 cursor-pointer p-0 outline-none focus:underline hover:underline md:absolute md:right-0 md:top-0">Subscribe for free<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#1c3b7a" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#1c3b7a"/></svg></span></button><div submit-success="false" class="text-blue-core h-40 md:h-24 text-h7 font-book leading-tight" data-testid="successMessage">Thank you for subscribing!</div></form></div><button type="button" on="tap:localCTA--control.hide" class="text-blue-core hover:text-blue-tint focus:text-blue-tint cta__close-button p-3 absolute bg-transparent border-0 cursor-pointer transition-colors duration-150" aria-label="close"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/><path d="M2 2L14 14" stroke="currentcolor" stroke-width="1.5px" stroke-linecap="square"/></svg></button></div></amp-layout></div></div></div><div class="story__meta col-1-13 flex flex-col items-start mb-12 sm:col-3-11 sm:mb-20 sm:space-y-12 space-y-8"><time itemprop="dateModified" datetime="2021-03-08T14:01:38.318000Z"><span class="text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">11 hours ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="/politics-policy" data-vars-item="timestamp-section-button" href="/politics-policy">Politics &amp; Policy</a></span></time><h1 class="font-regular leading-tight mb-0 text-h5 sm:text-h3">Energy and climate move closer to center stage on Capitol Hill</h1><div class="flex items-center caption "><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Ben Geman" class="gtm-content-click" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/ben_geman/" href="https://www.axios.com/authors/ben_geman/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/OOOTDfwnXjZLX6AgxSmjNY7S5N0=/0x0:328x328/52x0/2020/05/01/1588370927871.jpg" alt="Ben Geman" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="author-line" data-vars-click-url="https://www.axios.com/authors/ben_geman/" href="https://www.axios.com/authors/ben_geman/">Ben Geman</a><span>, author of <a class="text-accent-blue-shade underline hover:no-underline gtm-content-click" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="newsletter-line" data-vars-click-url="/newsletters/axios-generate" href="/newsletters/axios-generate">Generate</a></span></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="As Congress eyes massive infrastructure bill, energy and climate move closer to center stage" data-param-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: As Congress eyes massive infrastructure bill, energy and climate move closer to center stage" data-param-body="From Axios:

As Congress eyes massive infrastructure bill, energy and climate move closer to center stage

https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><div class="cbbc7v-0 iNrCiz col-1-13 sm:col-3-11"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" src="https://images.axios.com/y7KXvDWudwU1eqWYJUgMqj8bkXc=/0x0:1920x1080/1920x1080/2021/03/08/1615211925126.gif" alt="Earth rolling in front of Congress" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>Illustration: Rebecca Zisser/Axios</p></figcaption></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 dZXorX mt-12 mb-20 sm:mt-20 gtm-story-text p"><p>The imminent enactment of Democrats&#x27; $1.9 trillion COVID-19 relief package creates space for lawmakers and the White House to craft infrastructure plans with big climate and energy-related provisions.</p><p><strong>Why it matters:</strong> President Biden, during the campaign, vowed to make low-carbon energy, climate-resilient infrastructure and transportation projects a big focus of an economic recovery package. And the Texas power crisis could give fresh momentum to investments in grid modernization.</p><p><strong>What we&#x27;re watching: </strong>A major package isn&#x27;t expected to come up for votes for months, but Capitol Hill hearings this week and going forward will offer glimpses into lawmakers&#x27; thinking.</p><p>They include...</p><ul><li>On Wednesday, the Senate Environment and Public Works Committee holds a hearing on &quot;addressing climate change in the electricity sector and fostering economic growth.”</li><li>A House Transportation and Infrastructure Committee panel has a Wednesday hearing on the environmental and economic case for rail transport.</li><li>The Senate Energy and Natural Resources Committee meets Thursday for a hearing on power system reliability, resilience and affordability.</li></ul><p><strong>But, but, but:</strong> There are lots of questions right now, such as how many different packages will move (one thing to watch is the need to reauthorize five-year transportation programs), how much Democrats will again look to use budget reconciliation, and more.</p><p><strong>What they&#x27;re saying:</strong> Capital Alpha Partners&#x27; James Lucier, in a note, said the COVID-19 package passed more quickly and at a higher amount than he expected.</p><ul><li>&quot;As a result, Democrats may feel increased confidence in offering an aggressive clean energy and infrastructure package as part of a bigger &#x27;economic recovery plan&#x27; toward the end of the year,&quot; he writes.</li><li>But Lucier&#x27;s note also cautions that this will likely be more complicated than the big relief package that&#x27;s expected to win final approval this week.</li><li>&quot;There will be more separate topics involved and thus more committees. The House-Senate Conference committee could take a long time,&quot; he writes.</li></ul><p><strong>The intrigue:</strong> Sen. Joe Manchin, who chairs the energy committee, <a class="gtm-content-click" data-vars-link-text="tells &quot;Axios on HBO&quot;" data-vars-click-url="https://www.axios.com/joe-manchin-infrastructure-bill-c8408e99-17f3-4477-b5df-8e3d537c0bd9.html" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/joe-manchin-infrastructure-bill-c8408e99-17f3-4477-b5df-8e3d537c0bd9.html" target="_self">tells &quot;Axios on HBO&quot;</a> that he doesn&#x27;t want Biden&#x27;s climate and infrastructure package to move through reconciliation.</p><ul><li>That&#x27;s the process Democrats just used for the COVID-19 relief package that makes certain spending and revenue measures immune from Senate filibuster, which is very important in the narrowly divided chamber.</li><li>Manchin also said he wants a big infrastructure package paid for with tax increases, including a higher corporate rate and higher taxes on the wealthy.</li></ul></div><div class="flex mb-20"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="As Congress eyes massive infrastructure bill, energy and climate move closer to center stage" data-param-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="5f648d62-d540-4c62-870d-ef2fe3f15d5e" data-vars-headline="Energy and climate move closer to center stage on Capitol Hill" data-vars-event-category="story" data-vars-sub-category="story" data-testid="social-share-button" data-vars-click-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: As Congress eyes massive infrastructure bill, energy and climate move closer to center stage" data-param-body="From Axios:

As Congress eyes massive infrastructure bill, energy and climate move closer to center stage

https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/climate-change-energy-congress-center-stage-5f648d62-d540-4c62-870d-ef2fe3f15d5e.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="border-0 border-t border-solid border-accent-blue-tint col-1-13 sm:col-3-11"><div class="col-1-13"><amp-layout id="gtm-ad-232302" data-vars-sub-category="short_form_native" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;authors&quot;:[&quot;Ben Geman&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="500" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;authors&quot;:[&quot;Ben Geman&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="468" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;authors&quot;:[&quot;Ben Geman&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="636" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;authors&quot;:[&quot;Ben Geman&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="787" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC pt-20 pb-20 sm:pt-40 sm:pb-40 grid-layout"><div class="col-1-13 sm:col-3-11"><h2 class="sc-31t5q3-1 sc-10pce79-1 gVuOlb">Go deeper</h2><amp-layout id="gtm-atomic-unit-232303" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/newsdesk/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Axios" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/authors/newsdesk/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/newsdesk/">Axios</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">Updated 1 hour ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Politics &amp; Policy" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="timestamp-section-button" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html">Coronavirus dashboard</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="Coronavirus dashboard" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="9" layout="responsive" width="16" srcset="https://images.axios.com/MBIMT8YAxsAcE3OLMH-kcFgurX4=/0x0:1920x1080/1920x1080/2021/03/06/1615074080909.gif 16w" alt="Coronavirus dashboard" src="https://images.axios.com/MBIMT8YAxsAcE3OLMH-kcFgurX4=/0x0:1920x1080/1920x1080/2021/03/06/1615074080909.gif" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Illustration: Brendan Lynch/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><ol><li><strong>Vaccines</strong>: CDC says <a class="gtm-content-click" data-vars-link-text="fully vaccinated people can gather inside" data-vars-click-url="https://www.axios.com/cdc-guidance-vaccinated-people-6765f100-683e-4a78-8e2c-1b573c5683b8.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/cdc-guidance-vaccinated-people-6765f100-683e-4a78-8e2c-1b573c5683b8.html" target="_self">fully vaccinated people can gather inside</a> without masks — <a class="gtm-content-click" data-vars-link-text="The barriers to vaccine passports" data-vars-click-url="https://www.axios.com/barriers-coronavirus-vaccine-passport-ee5ae689-c9e2-4306-9671-0af28bf21445.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/barriers-coronavirus-vaccine-passport-ee5ae689-c9e2-4306-9671-0af28bf21445.html" target="_self">The barriers to vaccine passports</a>. </li><li><strong>Health</strong>: <a class="gtm-content-click" data-vars-link-text="Mississippi Gov. defends lifting mask mandate" data-vars-click-url="https://www.axios.com/coronavirus-mississippi-mask-mandate-c0ea43c0-326e-4244-831b-70fb5154b193.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-mississippi-mask-mandate-c0ea43c0-326e-4244-831b-70fb5154b193.html" target="_self">Mississippi Gov. defends lifting mask mandate</a> <strong>— </strong>Cities&#x27; struggle <a class="gtm-content-click" data-vars-link-text="to balance homelessness and public safety" data-vars-click-url="https://www.axios.com/homelessness-covid-19-coronavirus-encampment-cities-e70a4953-406f-4529-bcae-e95245080d58.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/homelessness-covid-19-coronavirus-encampment-cities-e70a4953-406f-4529-bcae-e95245080d58.html" target="_self">to balance homelessness and public safety</a>.</li><li><strong>Work: </strong><a class="gtm-content-click" data-vars-link-text="Sandberg thought Zuckerberg was &quot;nuts&quot; on remote work in January 2020" data-vars-click-url="https://www.axios.com/facebook-zuckerberg-sandberg-coronavirus-remote-89ff7dcd-0ac2-4388-92a8-e7e84bd71b36.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/facebook-zuckerberg-sandberg-coronavirus-remote-89ff7dcd-0ac2-4388-92a8-e7e84bd71b36.html" target="_self">Sandberg thought Zuckerberg was &quot;nuts&quot; on remote work in January 2020</a></li><li><strong>Politics:</strong> Biden admin<a class="gtm-content-click" data-vars-link-text=" to allocate $250 million to help address COVID response" data-vars-click-url="https://www.axios.com/covid-inequities-biden-250-million-grants-faf391fc-53e5-409b-94c8-894426108d05.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/covid-inequities-biden-250-million-grants-faf391fc-53e5-409b-94c8-894426108d05.html" target="_self"> to allocate $250 million to help address COVID response</a> inequities. </li><li><strong>Education: </strong><a class="gtm-content-click" data-vars-link-text="Senate COVID relief bill paves way for student debt forgiveness" data-vars-click-url="https://www.axios.com/covid-relief-biden-student-debt-forgiveness-acc006ec-7345-4c5a-a1f9-94345f141e4e.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/covid-relief-biden-student-debt-forgiveness-acc006ec-7345-4c5a-a1f9-94345f141e4e.html" target="_self">Senate COVID relief bill paves way for student debt forgiveness</a> — New York City <a class="gtm-content-click" data-vars-link-text="high schools to reopen" data-vars-click-url="https://www.axios.com/nyc-high-schools-reopen-e3b3e9a1-4a63-40bd-a907-76e041ca07c3.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/nyc-high-schools-reopen-e3b3e9a1-4a63-40bd-a907-76e041ca07c3.html" target="_self">high schools to reopen</a> on March 22.</li><li><strong>World</strong>:<strong> </strong><a class="gtm-content-click" data-vars-link-text="U.K. schools to reopen" data-vars-click-url="https://www.axios.com/uk-schools-reopen-e7e96077-7059-4301-a385-7a8afc75ac4d.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/uk-schools-reopen-e7e96077-7059-4301-a385-7a8afc75ac4d.html" target="_self">U.K. schools to reopen</a> with mass testing.</li></ol></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Coronavirus dashboard: Catch up fast" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Coronavirus dashboard: Catch up fast" data-param-body="From Axios:

Coronavirus dashboard: Catch up fast

https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="4" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><div class="grid grid-cols-12"><div class="col-1-13 border-0 border-b border-solid border-accent-blue-tint"><amp-layout id="gtm-ad-232304" data-vars-sub-category="short_form_native" data-vars-index="5" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad class="image-video-ad-small i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Venezuela&quot;,&quot;Joe Biden&quot;,&quot;Department of Homeland Security (DHS)&quot;,&quot;south america&quot;,&quot;Refugees&quot;,&quot;Jobs&quot;,&quot;Economic growth&quot;,&quot;Economic inequality&quot;,&quot;Women&quot;],&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="500" data-multi-size="500x376" data-multi-size-validation="false" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-medium i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Venezuela&quot;,&quot;Joe Biden&quot;,&quot;Department of Homeland Security (DHS)&quot;,&quot;south america&quot;,&quot;Refugees&quot;,&quot;Jobs&quot;,&quot;Economic growth&quot;,&quot;Economic inequality&quot;,&quot;Women&quot;],&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="468" data-multi-size="468x466" data-multi-size-validation="false" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-large i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Venezuela&quot;,&quot;Joe Biden&quot;,&quot;Department of Homeland Security (DHS)&quot;,&quot;south america&quot;,&quot;Refugees&quot;,&quot;Jobs&quot;,&quot;Economic growth&quot;,&quot;Economic inequality&quot;,&quot;Women&quot;],&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="636" data-multi-size="636x572" data-multi-size-validation="false" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad class="image-video-ad-xlarge i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;topics&quot;:[&quot;politics-policy&quot;,&quot;energy-environment&quot;],&quot;subtopics&quot;:[&quot;policymaking&quot;,&quot;climate-change&quot;],&quot;story-id&quot;:&quot;5f648d62-d540-4c62-870d-ef2fe3f15d5e&quot;,&quot;kw-before&quot;:[&quot;Coronavirus&quot;],&quot;kw-after&quot;:[&quot;Venezuela&quot;,&quot;Joe Biden&quot;,&quot;Department of Homeland Security (DHS)&quot;,&quot;south america&quot;,&quot;Refugees&quot;,&quot;Jobs&quot;,&quot;Economic growth&quot;,&quot;Economic inequality&quot;,&quot;Women&quot;],&quot;story-kw&quot;:[&quot;Climate change&quot;,&quot;Congress&quot;,&quot;Climate change policy&quot;,&quot;Economic stimulus&quot;,&quot;Infrastructure&quot;,&quot;Joe Biden&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="787" data-multi-size="787x677" data-multi-size-validation="false" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-232305" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Laurin-Whitney Gottbrath" class="gtm-content-click" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/lwgottbrath/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/lwgottbrath/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://static.axios.com/img/axios-icon.png" alt="Laurin-Whitney Gottbrath" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/authors/lwgottbrath/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/lwgottbrath/">Laurin-Whitney Gottbrath</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">3 hours ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="Politics &amp; Policy" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="/politics-policy" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="timestamp-section-button" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html">U.S. grants temporary protected status to thousands of Venezuelans</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="U.S. grants temporary protected status to thousands of Venezuelans" href="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/Uo_frGcW4Bvi8WrVdRCHJqDw6Kg=/1920x1080/smart/2021/03/08/1615238320285.jpg 1920w,https://images.axios.com/0V5vu-jH1-v1SgFS4hXLifZPHBg=/1600x900/smart/2021/03/08/1615238320285.jpg 1600w,https://images.axios.com/is06h4V7vf3nmzT1Am6Iv7IIj64=/1366x768/smart/2021/03/08/1615238320285.jpg 1366w,https://images.axios.com/gjSONgx27aN6nHFEVJVsfQM6WOQ=/1024x576/smart/2021/03/08/1615238320285.jpg 1024w,https://images.axios.com/As4DqnQMA7uuCEteF1h_xDe7_-g=/768x432/smart/2021/03/08/1615238320285.jpg 768w,https://images.axios.com/ScLko_U3GPjV1832AlaPMPXrkO4=/640x360/smart/2021/03/08/1615238320285.jpg 640w,https://images.axios.com/IPLguC9moRIScyp-LZ9b_mXoQqM=/320x180/smart/2021/03/08/1615238320285.jpg 320w" alt="U.S. grants temporary protected status to thousands of Venezuelans" src="https://images.axios.com/Uo_frGcW4Bvi8WrVdRCHJqDw6Kg=/1920x1080/smart/2021/03/08/1615238320285.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Venezuelan citizens participate in the vote for the popular consultation in December 2020, as part of a protest against Venezuelan President Nicolás Maduro in Doral, Florida. Photo: Chandan Khanna/AFP</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>Venezuelans living in the United States will be eligible to receive temporary protected status for 18 months, the Department of Homeland Security <a class="gtm-content-click" data-vars-link-text="announced Monday" data-vars-click-url="https://www.dhs.gov/news/2021/03/08/secretary-mayorkas-designates-venezuela-temporary-protected-status-18-months" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.dhs.gov/news/2021/03/08/secretary-mayorkas-designates-venezuela-temporary-protected-status-18-months" target="_blank">announced Monday</a>. </p><p><strong>Why it matters: </strong>Tens of thousands of Venezuelans have fled to the U.S. amid economic, political and social turmoil back home. Former President Trump, on his last full day in office, <a class="gtm-content-click" data-vars-link-text="granted some protections" data-vars-click-url="https://www.nbcnews.com/news/latino/elation-speculation-after-trump-s-last-minute-protected-status-venezuelans-n1254974" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.nbcnews.com/news/latino/elation-speculation-after-trump-s-last-minute-protected-status-venezuelans-n1254974" target="_blank">granted some protections</a> to Venezuelans through the U.S. Deferred Enforced Departure program, but advocates and <a class="gtm-content-click" data-vars-link-text="lawmakers said " data-vars-click-url="https://www.foreign.senate.gov/press/ranking/release/menendez-colleagues-introduce-tps-legislation-to-support-venezuelans-fleeing-maduro-regime-" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.foreign.senate.gov/press/ranking/release/menendez-colleagues-introduce-tps-legislation-to-support-venezuelans-fleeing-maduro-regime-" target="_blank">lawmakers said </a>the move didn&#x27;t go far enough. </p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="U.S. grants temporary protected status to thousands of Venezuelans" data-param-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: U.S. grants temporary protected status to thousands of Venezuelans" data-param-body="From Axios:

U.S. grants temporary protected status to thousands of Venezuelans

https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="79751fb2-c29a-484f-903d-64c289c692c5" data-vars-link-text="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-headline="U.S. grants temporary protected status to thousands of Venezuelans" data-vars-event-category="recirc" data-vars-index="6" data-vars-click-url="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/us-tps-venezuelans-79751fb2-c29a-484f-903d-64c289c692c5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a><div class="border-0 border-b border-accent-blue-tint border-solid pt-12 sm:pt-20 sm:col-2-12 up-to-sm:col-1-13"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-232306" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full gtm-content-click pt-20 up-to-sm:pt-12" data-testid="au-container"><div class="sc-1jy24uc-3 jFfnFy grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Courtenay Brown" class="gtm-content-click" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/cbrown/" data-vars-sub-category="headshot" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/cbrown/"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="40" layout="responsive" width="40" src="https://images.axios.com/2qKXfxKaLkpYptHCBJM5MkKQuaw=/0x0:328x328/52x0/2020/05/01/1588371002979.jpg" alt="Courtenay Brown" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/authors/cbrown/" data-vars-sub-category="author-line" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/authors/cbrown/">Courtenay Brown</a></div><span class="mb-12 text-soft-black-shade time-rubric text-tag" data-testid="time-rubric">3 hours ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline gtm-content-click" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="Economy &amp; Business" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="/economy-business" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="timestamp-section-button" href="/economy-business">Economy &amp; Business</a></span></div></div><h3 class="font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="title-link gtm-content-click" data-vars-item="headline" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html">&quot;She-cession&quot; threatens economic recovery</a></h3><figure class="flex flex-col m-0 mb-8 sm:mb-12 w-full col-1-13" data-testid="au-image"><a class="gtm-content-click" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="featured_image" title="&quot;She-cession&quot; threatens economic recovery" href="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html"><div class="dm9ls1-0 bIqTEE"><amp-img data-testid="amp-tag" height="1080" layout="responsive" width="1920" srcset="https://images.axios.com/E0eiPEfVxjm5SkM78_Q0IClVbvg=/0x0:1920x1080/1920x1080/2021/03/08/1615235056356.jpg 1920w,https://images.axios.com/6h3RMolZdTAAfdWiyS8MTkArKyk=/0x0:1920x1080/1600x900/2021/03/08/1615235056356.jpg 1600w,https://images.axios.com/askYJ6BT4iRtIloQNYhH7RS6l9o=/0x0:1920x1080/1366x768/2021/03/08/1615235056356.jpg 1366w,https://images.axios.com/NVsHLgtbIUzP_M18N-5qpSzThCw=/0x0:1920x1080/1024x576/2021/03/08/1615235056356.jpg 1024w,https://images.axios.com/JU734y41Ch8hAA7OW3_CwKi-kNQ=/0x0:1920x1080/768x432/2021/03/08/1615235056356.jpg 768w,https://images.axios.com/0lIy-Fei2UTk_04WErd_uP7CXFc=/0x0:1920x1080/640x360/2021/03/08/1615235056356.jpg 640w,https://images.axios.com/FvWCzr3j4UMan_q8RYdS8EA9VNY=/0x0:1920x1080/320x180/2021/03/08/1615235056356.jpg 320w" alt="&quot;She-cession&quot; threatens economic recovery" src="https://images.axios.com/E0eiPEfVxjm5SkM78_Q0IClVbvg=/0x0:1920x1080/1920x1080/2021/03/08/1615235056356.jpg" data-format="default" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-1 DCNMo mt-4 sm:mt-6 text-soft-black-shade"><p>Illustration: Sarah Grillo</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-2 bUgOWv up-to-sm:mb-4" data-testid="au-axiom"><p>Decades of the slow economic progress women made catching up to men evaporated in just one year.</p><p><strong>Why it matters: </strong>As quickly as those gains were erased, it could take much, much longer for them to return — a warning Treasury Secretary Janet Yellen issued today. </p></div><div class="sm:flex sm:items-end sm:flex-wrap -mt-12"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd whitespace-no-wrap block mt-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (2 min. read)<span class="hsz8gt-1 fNdXsB"><svg class="sc-10wn3fl-0 dvEaOu" width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mt-12"><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-facebook"><amp-social-share layout="responsive" type="facebook" height="32" width="32" data-param-app_id="310286923525156" data-param-href="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" aria-label="facebook share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-twitter"><amp-social-share layout="responsive" type="twitter" height="32" width="32" data-param-text="Decades of economic progress women made catching up to men evaporated in just one year" data-param-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" aria-label="twitter share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-linkedin"><amp-social-share layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" aria-label="linkedin share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div><div class="gtm-content-click h-16 relative w-16 b9rgys-0 gtcdvV" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" data-testid="social-share-button" data-vars-item="social_share-email"><amp-social-share layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Decades of economic progress women made catching up to men evaporated in just one year" data-param-body="From Axios:

Decades of economic progress women made catching up to men evaporated in just one year

https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" data-vars-link-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" aria-label="email share" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share><svg class="h-0 absolute w-0"><defs><filter id="color-#333335" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 0.2
                0 0 0 0 0.2
                0 0 0 0 0.20784313725490197
                0 0 0 1 0
              "/></filter><filter id="color-#ffffff" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 0 1
                0 0 0 1 0
              "/></filter></defs></svg></div></div></div><a class="arrow-link gtm-content-click" data-vars-item="go_deeper" data-vars-content-id="1898ec85-0a29-4a44-a958-4d11588ef4bb" data-vars-link-text="&quot;She-cession&quot; threatens economic recovery" data-vars-headline="&quot;She-cession&quot; threatens economic recovery" data-vars-event-category="recirc" data-vars-index="7" data-vars-click-url="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html" data-vars-sub-category="atomic_unit_full" data-vars-assigned-recommendation-variant="default_july2020" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/workforce-gender-inequality-jobs-1898ec85-0a29-4a44-a958-4d11588ef4bb.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2021</span></div><div class="site-nav site-nav-0"><h2>About</h2><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about/">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise/">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers/">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events/">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo/">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=footer" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq&amp;utm_content=footer">Axios HQ</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="9" data-vars-item="footer_link" href="https://www.axios.com/contact/">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h2>Subscribe</h2><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters/">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app/">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/podcasts/">Axios podcasts</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/get-smart/">Courses</a></span></div></div></footer></div></amp-layout></div></body></html>