<!DOCTYPE html><html lang="en" amp="" i-amphtml-layout="" transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012004030010070">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</style><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="China is seeking to position itself as a global leader that can be relied on in times of crisis."><meta name="robots" content="all"><meta property="og:title" content="China already has a WHO alternative in the form of the &quot;Health Silk Road&quot;"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/china-world-health-organization-health-silk-road-95e68fe5-1e12-40f7-9644-c39128e28415.html"><meta property="og:image" content="https://images.axios.com/zi5-9BdL-svPGNPociLdBEV5p-4=/2020/04/15/1586968564580.jpg"><meta property="og:image:alt" content="Illustration of the Chinese flag as a red cross"><meta property="og:description" content="China is seeking to position itself as a global leader that can be relied on in times of crisis."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="China already has a WHO alternative in the form of the &quot;Health Silk Road&quot;"><meta name="twitter:description" content="China is seeking to position itself as a global leader that can be relied on in times of crisis."><meta name="twitter:image" content="https://images.axios.com/zi5-9BdL-svPGNPociLdBEV5p-4=/2020/04/15/1586968564580.jpg"><meta name="twitter:image:alt" content="Illustration of the Chinese flag as a red cross"><meta property="fb:app_id" content="650172611997232"><meta name="keywords" content="Coronavirus,Xi Jinping,World Health Organization (WHO),Visuals,Illustrations"><meta name="author" content="Bethany Allen-Ebrahimian"><meta name="date" content="2020-04-15T16:44:17.966539Z"><meta name="category" content="World"><meta name="thumbnail" content="https://images.axios.com/zi5-9BdL-svPGNPociLdBEV5p-4=/2020/04/15/1586968564580.jpg"><meta name="permalink" content="https://www.axios.com/china-world-health-organization-health-silk-road-95e68fe5-1e12-40f7-9644-c39128e28415.html"><meta name="authorURLs" content="https://www.axios.com/authors/baebrahimian"><meta name="description" content="China is seeking to position itself as a global leader that can be relied on in times of crisis."><meta name="dateCreated" content="2020-04-15T16:44:17.966539Z"><meta name="datePublished" content="2020-04-15T16:44:17.966539Z"><meta name="dateModified" content="2020-04-15T16:44:17.192000Z"><meta name="articleBody" content="<p>We&amp;#x27;ve all heard of China&amp;#x27;s Belt and Road Initiative (BRI), which I have <a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;described&quot; data-vars-click-url=&quot;https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html&quot; data-vars-content-id=&quot;95e68fe5-1e12-40f7-9644-c39128e28415&quot; data-vars-headline=&quot;China already has a WHO alternative&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html&quot; target=&quot;_self&quot;>described</a> as a growing global network of &amp;quot;Chinese-led, largely opaque alternatives to Western-led institutions and global norms.&amp;quot;</p><p><strong>Yes, but:</strong> Western observers have tended to ignore a BRI-linked initiative that Chinese President Xi Jinping has recently touted — the &amp;quot;Health Silk Road&amp;quot; (健康丝绸之路).</p><ul><li>Xi has alluded to the initiative in phone calls and letters with several European heads of government since the coronavirus pandemic began, including Italian Prime Minister <a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Giuseppe Conte&quot; data-vars-click-url=&quot;http://www.xinhuanet.com/english/2020-03/17/c_138886179.htm&quot; data-vars-content-id=&quot;95e68fe5-1e12-40f7-9644-c39128e28415&quot; data-vars-headline=&quot;China already has a WHO alternative&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;http://www.xinhuanet.com/english/2020-03/17/c_138886179.htm&quot; target=&quot;_blank&quot;>Giuseppe Conte</a> and French President <a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;Emmanuel Macron&quot; data-vars-click-url=&quot;http://www.xinhuanet.com/english/2020-03/21/c_138902701.htm&quot; data-vars-content-id=&quot;95e68fe5-1e12-40f7-9644-c39128e28415&quot; data-vars-headline=&quot;China already has a WHO alternative&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;http://www.xinhuanet.com/english/2020-03/21/c_138902701.htm&quot; target=&quot;_blank&quot;>Emmanuel Macron</a>.</li></ul><p><strong>Why it matters:</strong> &amp;quot;It is the clearest example of the fact that BRI is <em>not </em>about infrastructure construction, but a broader effort to redraw the world according to Beijing’s preferred design,&amp;quot; said Nadège Rolland, a senior fellow at the National Bureau of Asian Research.</p><p><strong>The intrigue:</strong> In August 2017, the then-new, China-backed WHO director-general, Tedros Adhanom Ghebreyesus, gave a <a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;speech&quot; data-vars-click-url=&quot;https://www.who.int/dg/speeches/2017/health-silk-road/en/&quot; data-vars-content-id=&quot;95e68fe5-1e12-40f7-9644-c39128e28415&quot; data-vars-headline=&quot;China already has a WHO alternative&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.who.int/dg/speeches/2017/health-silk-road/en/&quot; target=&quot;_blank&quot;>speech</a> hailing the Health Silk Road&amp;#x27;s creation. </p><ul><li>&amp;quot;President Xi’s proposal for a Health Silk Road, which strengthens and renews ancient links between cultures and people, with health at its core, is indeed visionary,&amp;quot; said the WHO chief. &amp;quot;If we are to secure the health of the billions of people represented here, we must seize the opportunities the Belt and Road Initiative provides.&amp;quot;</li></ul><p><strong>Details:</strong> The Health Silk Road &amp;quot;is not a multilateral institution per se,&amp;quot; said Rolland. &amp;quot;It’s more a hub-and-spoke organism, like the 17+1 model: China at the center, with multiple bilateral arms extending outwards.&amp;quot;</p><p><strong>The big picture:</strong> China is seeking to position itself as a global leader that can be relied on in times of crisis. </p><ul><li>The BRI, and its affiliated Health Silk Road, are both a rhetorical and an organizational means of defining the economic and geopolitical relationship between China and other countries as that of magnanimous leader and grateful followers.</li></ul><p><strong>Go deeper:</strong> <a class=&quot;gtm-content-click&quot; data-vars-link-text=&quot;A China-centric 21st century&quot; data-vars-click-url=&quot;https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html&quot; data-vars-content-id=&quot;95e68fe5-1e12-40f7-9644-c39128e28415&quot; data-vars-headline=&quot;China already has a WHO alternative&quot; data-vars-event-category=&quot;story&quot; data-vars-sub-category=&quot;story&quot; data-vars-item=&quot;in_content_link&quot; href=&quot;https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html&quot; target=&quot;_self&quot;>A China-centric 21st century</a></p>"><meta name="headline" content="China already has a WHO alternative"><meta name="image" content="https://images.axios.com/zi5-9BdL-svPGNPociLdBEV5p-4=/2020/04/15/1586968564580.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="18"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async="" custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async="" custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async="" custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async="" custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async="" custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async="" custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async="" custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-16x16.png" type="image/x-icon"><style amp-custom="">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</style><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/china-world-health-organization-health-silk-road-95e68fe5-1e12-40f7-9644-c39128e28415.html",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios",
    "url": "https://www.axios.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios",
    "@type": "WebSite",
    "url": "https://www.axios.com",
    "inLanguage": "en-US"
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "China already has a WHO alternative",
    "url": "https://www.axios.com/china-world-health-organization-health-silk-road-95e68fe5-1e12-40f7-9644-c39128e28415.html",
    "thumbnailUrl": "https://images.axios.com/zi5-9BdL-svPGNPociLdBEV5p-4=/2020/04/15/1586968564580.jpg",
    "datePublished": "2020-04-15T16:44:17.966539Z",
    "dateModified": "2020-04-15T16:44:17.192000Z",
    "articleSection": "World",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/china-world-health-organization-health-silk-road-95e68fe5-1e12-40f7-9644-c39128e28415.html",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "World",
              "@id": "https://www.axios.com/world"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "China",
              "@id": "https://www.axios.com/world/china"
            }
          },
          {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "name": "China already has a WHO alternative in the form of the \"Health Silk Road\"",
              "@id": "https://www.axios.com/china-world-health-organization-health-silk-road-95e68fe5-1e12-40f7-9644-c39128e28415.html"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios",
      "url": "https://www.axios.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/axios_logo_amp.png"
      }
    },
    "image": "https://images.axios.com/zi5-9BdL-svPGNPociLdBEV5p-4=/2020/04/15/1586968564580.jpg",
    "author": [
      {
        "@type": "Person",
        "name": "Bethany Allen-Ebrahimian"
      }
    ]
  }
]</script><title>China already has a WHO alternative in the form of the "Health Silk Road" - Axios</title><link rel="canonical" href="https://www.axios.com/china-world-health-organization-health-silk-road-95e68fe5-1e12-40f7-9644-c39128e28415.html"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"triggers":{"35063":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-35063","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"35064":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-35064","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"35065":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-35065","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"35066":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-35066","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"35067":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-35067","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"35068":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-35068","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"}},"vars":{"contentId":"95e68fe5-1e12-40f7-9644-c39128e28415","headline":"China already has a WHO alternative","subCategory":"story"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><!-- __NEXT_DATA__ --><nav class="sc-1rsoob0-0 htrSNB" data-cfw-rewrite="nav"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"></polygon></g></svg></a><ul class="nav-list m0"><li><button on="tap:what-matters.toggleVisibility, about-axios.hide" class="nav-item gtm-non-content-click nb-font" title="Sections" data-vars-event-category="nav" data-vars-link-text="Sections" data-vars-item="nav_item" data-vars-index="2">Sections</button></li><li><button on="tap:about-axios.toggleVisibility, what-matters.hide" class="nav-item gtm-non-content-click nb-font" data-vars-event-category="nav" data-vars-link-text="About Axios" data-vars-item="nav_item" data-vars-index="3">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click nb-font" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="4" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"></path><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"></path><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"></path></svg></button></div></div><div class="sc-110kzw4-4 gNUPFN" id="what-matters" hidden=""><div class="sc-110kzw4-1 kKTVmg"><div class="sc-110kzw4-2 ldlcev"><a class="gtm-non-content-click grid-column--1-11" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h6 font--redCore m0"><span class="large-up">Driving the news:&nbsp;</span>The coronavirus pandemic<!-- -->&nbsp;<span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"></path></svg></span></div></a><div class="button-wrapper"><button on="tap:what-matters.hide"><div class="sc-110kzw4-0 hKTXxl close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path></svg></button></div></div><div class="sc-110kzw4-3 cNPquu"><h1>Sections</h1><div><div class="politics-policy column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></div><div class="technology column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></div><div class="economy-business column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></div><div class="health column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></div></div><div><div class="world column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></div><div class="energy-environment column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></div><div class="science column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></div><div class="sports column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></div></div></div></div></div><div class="sc-1ie0pst-3 kTluum"><div id="about-axios" hidden="" class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about">Our mission statement</a><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></div></div></div><button on="tap:about-axios.hide" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path></svg></button></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra nb-font">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"></path></svg></button></div></div><div class="m0 pt6 ml2-5 text-decoration--none grid-layout"><a class="gtm-non-content-click grid-column--1-11" data-vars-link-text="The coronavirus pandemic" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus"><div class="h6 font--redCore m0"><span class="large-up">Driving the news:&nbsp;</span>The coronavirus pandemic<!-- -->&nbsp;<span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"></path></svg></span></div></a></div><div class="sc-167jfg-0 hqUxnk"><h1>Sections</h1><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"></path></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"></path></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw about-wrapper"><h1>About</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h1>Subscribe</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></div></div></div></div></amp-lightbox></nav></nav><div data-cfw-rewrite="top-padding" class="sc-7b1asv-0 gWAYMn"></div><div class="sc-15x0qpo-0 sc-9efllv-0 eNnTuj"><amp-layout id="gtm-ad-35063" data-vars-sub-category="stream_cap" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="140" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1115101&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:140px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 1024px)" height="175" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1113557&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px) AND (max-width: 1200px)" height="200" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1113558&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:200px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1201px)" height="175" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1115102&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="1440" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div><div class="sc-15x0qpo-0 iCOqgp"><amp-layout id="gtm-story" data-vars-content-id="95e68fe5-1e12-40f7-9644-c39128e28415" data-vars-headline="China already has a WHO alternative" data-vars-sub-category="story" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="sc-19m8jau-3 iHujCL grid-layout"><div class="sc-19m8jau-1 dEqaTd"><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">24 mins ago<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/world">World</a></span></span></div><div class="sc-19m8jau-0 hixqCw"><h1 class="sc-31t5q3-0 sc-1fjk95c-2 guveJc">China already has a WHO alternative</h1><div class="sc-6usfji-0 lbJFqa"><div class="sc-6usfji-1 cpQxsz"><a title="Bethany Allen-Ebrahimian" href="https://www.axios.com/authors/baebrahimian"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/otpxGMDEsA4GqZEeDFwh2NgNHJc=/0x0:1316x1316/52x0/2020/03/16/1584380259395.png" height="32" width="32" alt="Bethany Allen-Ebrahimian" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/baebrahimian">Bethany Allen-Ebrahimian</a></div></div></div><div class="cbbc7v-0 iNrCiz"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/tWyOeJ0rOyfp2Vt8lcFmK2oXOCQ=/0x0:1920x1080/1920x1080/2020/04/15/1586968564580.jpg" width="1920" height="1080" alt="Illustration of the Chinese flag as a red cross" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>Illustration: Sarah Grillo/Axios</p></figcaption></div><div class="sc-19m8jau-2 WfPNi"><div class="b0w77w-0 jctzOA gtm-story-text"><p>We've all heard of China's Belt and Road Initiative (BRI), which I have <a class="gtm-content-click" data-vars-link-text="described" data-vars-click-url="https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html" data-vars-content-id="95e68fe5-1e12-40f7-9644-c39128e28415" data-vars-headline="China already has a WHO alternative" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html" target="_self">described</a> as a growing global network of "Chinese-led, largely opaque alternatives to Western-led institutions and global norms."</p><p><strong>Yes, but:</strong> Western observers have tended to ignore a BRI-linked initiative that Chinese President Xi Jinping has recently touted — the "Health Silk Road" (健康丝绸之路).</p><ul><li>Xi has alluded to the initiative in phone calls and letters with several European heads of government since the coronavirus pandemic began, including Italian Prime Minister <a class="gtm-content-click" data-vars-link-text="Giuseppe Conte" data-vars-click-url="http://www.xinhuanet.com/english/2020-03/17/c_138886179.htm" data-vars-content-id="95e68fe5-1e12-40f7-9644-c39128e28415" data-vars-headline="China already has a WHO alternative" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="http://www.xinhuanet.com/english/2020-03/17/c_138886179.htm" target="_blank">Giuseppe Conte</a> and French President <a class="gtm-content-click" data-vars-link-text="Emmanuel Macron" data-vars-click-url="http://www.xinhuanet.com/english/2020-03/21/c_138902701.htm" data-vars-content-id="95e68fe5-1e12-40f7-9644-c39128e28415" data-vars-headline="China already has a WHO alternative" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="http://www.xinhuanet.com/english/2020-03/21/c_138902701.htm" target="_blank">Emmanuel Macron</a>.</li></ul><p><strong>Why it matters:</strong> "It is the clearest example of the fact that BRI is <em>not </em>about infrastructure construction, but a broader effort to redraw the world according to Beijing’s preferred design," said Nadège Rolland, a senior fellow at the National Bureau of Asian Research.</p><p><strong>The intrigue:</strong> In August 2017, the then-new, China-backed WHO director-general, Tedros Adhanom Ghebreyesus, gave a <a class="gtm-content-click" data-vars-link-text="speech" data-vars-click-url="https://www.who.int/dg/speeches/2017/health-silk-road/en/" data-vars-content-id="95e68fe5-1e12-40f7-9644-c39128e28415" data-vars-headline="China already has a WHO alternative" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.who.int/dg/speeches/2017/health-silk-road/en/" target="_blank">speech</a> hailing the Health Silk Road's creation. </p><ul><li>"President Xi’s proposal for a Health Silk Road, which strengthens and renews ancient links between cultures and people, with health at its core, is indeed visionary," said the WHO chief. "If we are to secure the health of the billions of people represented here, we must seize the opportunities the Belt and Road Initiative provides."</li></ul><p><strong>Details:</strong> The Health Silk Road "is not a multilateral institution per se," said Rolland. "It’s more a hub-and-spoke organism, like the 17+1 model: China at the center, with multiple bilateral arms extending outwards."</p><p><strong>The big picture:</strong> China is seeking to position itself as a global leader that can be relied on in times of crisis. </p><ul><li>The BRI, and its affiliated Health Silk Road, are both a rhetorical and an organizational means of defining the economic and geopolitical relationship between China and other countries as that of magnanimous leader and grateful followers.</li></ul><p><strong>Go deeper:</strong> <a class="gtm-content-click" data-vars-link-text="A China-centric 21st century" data-vars-click-url="https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html" data-vars-content-id="95e68fe5-1e12-40f7-9644-c39128e28415" data-vars-headline="China already has a WHO alternative" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/china-xi-jinping-world-power-ab889b35-b5de-4e9b-b6a4-95e1c0110773.html" target="_self">A China-centric 21st century</a></p></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="sc-34lg66-1 lbLOpC"></div><div class="sc-34lg66-2 hhnTfx"><div class="w4o542-0 iSrHkK"><amp-layout id="gtm-ad-35064" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="655" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:655px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="645" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:645px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="690" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="1024" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:690px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="435" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:435px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC grid-layout"><div class="sc-10pce79-1 gVuOlb"><h2 class="sc-31t5q3-1 sc-10pce79-2 iCgweU">Go deeper</h2><amp-layout id="gtm-atomic-unit-35065" data-vars-event-category="recirc" data-vars-content-id="8a87fd1e-e33f-4703-b209-ef05cc6a7af7" data-vars-headline="The China challenge stumps the 2020 candidates" data-vars-sub-category="atomic_unit_full" data-vars-index="1" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="sc-6usfji-0 sc-1jy24uc-4 fPAeYR"><div class="sc-6usfji-1 cpQxsz"><a title="Bethany Allen-Ebrahimian" href="https://www.axios.com/authors/baebrahimian"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/otpxGMDEsA4GqZEeDFwh2NgNHJc=/0x0:1316x1316/52x0/2020/03/16/1584380259395.png" height="32" width="32" alt="Bethany Allen-Ebrahimian" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/baebrahimian">Bethany Allen-Ebrahimian</a></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click" data-vars-content-id="8a87fd1e-e33f-4703-b209-ef05cc6a7af7" data-vars-link-text="The China challenge stumps the 2020 candidates" data-vars-headline="The China challenge stumps the 2020 candidates" data-vars-event-category="recirc" data-vars-index="1" data-vars-item="headline" data-vars-click-url="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html">The China challenge stumps the 2020 candidates</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="8a87fd1e-e33f-4703-b209-ef05cc6a7af7" data-vars-link-text="The China challenge stumps the 2020 candidates" data-vars-headline="The China challenge stumps the 2020 candidates" data-vars-event-category="recirc" data-vars-index="1" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html" title="The China challenge stumps the 2020 candidates" href="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/DtOTaz6RajeYkimJ53uLSPN145E=/0x0:1920x1080/1920x1080/2020/01/06/1578344086416.jpg 1920w,https://images.axios.com/ODEt-8BG66XUXX4knmjrtNqssaY=/0x0:1920x1080/1600x900/2020/01/06/1578344086416.jpg 1600w,https://images.axios.com/vk54Z_03j3b2yLrN4ZxJcJ3fIPs=/0x0:1920x1080/1366x768/2020/01/06/1578344086416.jpg 1366w,https://images.axios.com/60K5-HWNu7xDIs02pIXKEoUPqk8=/0x0:1920x1080/1024x576/2020/01/06/1578344086416.jpg 1024w,https://images.axios.com/g7GDo7Aw5VssPznetveAFEPjaOo=/0x0:1920x1080/768x432/2020/01/06/1578344086416.jpg 768w,https://images.axios.com/9Tjl-Azn_oMqcq4F8P_MeDK71kQ=/0x0:1920x1080/640x360/2020/01/06/1578344086416.jpg 640w,https://images.axios.com/B7Nj0nLVWAJ4S9SN81EoOMiHysM=/0x0:1920x1080/320x180/2020/01/06/1578344086416.jpg 320w" alt="The China challenge stumps the 2020 candidates" src="https://images.axios.com/DtOTaz6RajeYkimJ53uLSPN145E=/0x0:1920x1080/1920x1080/2020/01/06/1578344086416.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Photo Illustration: Sarah Grillo/Axios. Photos:&nbsp;Scott Eisen/Getty Images, Justin Sullivan/Getty Images, Naohiko Hatta - Pool/Getty Images, and&nbsp;Greg Baker/AFP via Getty Images</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>Most U.S. presidential candidates identify China as a serious national security challenge, but they're short on details as to how they'd tackle the economic, technological and human rights threats posed by the world’s largest authoritarian power.</p><p><strong>Why it matters: </strong>The Chinese Communist Party is seeking to reshape the world in its own image and amass enough power to marginalize the United States and Western allies regardless of whether China is contending with President Trump for another four years — or one of his Democratic rivals.</p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html" data-vars-content-id="8a87fd1e-e33f-4703-b209-ef05cc6a7af7" data-vars-headline="The China challenge stumps the 2020 candidates" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">Jan 12, 2020<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/politics-policy">Politics &amp; Policy</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="8a87fd1e-e33f-4703-b209-ef05cc6a7af7" data-vars-headline="The China challenge stumps the 2020 candidates" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html" data-vars-index="1" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/china-strategy-us-presidential-candidates-2020-8a87fd1e-e33f-4703-b209-ef05cc6a7af7.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"></path></svg></span></a><div class="divider"></div></div></div></amp-layout><div class="sc-10pce79-3 kbMtRt"><div class="w4o542-0 hWKcnT"><amp-layout id="gtm-ad-35066" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="655" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;What Matters 2020&quot;,&quot;China&quot;,&quot;Foreign policy&quot;,&quot;China foreign policy&quot;,&quot;2020 elections&quot;,&quot;2020 presidential election&quot;,&quot;Visuals&quot;,&quot;1 big thing&quot;,&quot;Illustrations&quot;],&quot;kw-after&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Infrastructure&quot;,&quot;Visuals&quot;,&quot;Mergers and acquisitions&quot;,&quot;Illustrations&quot;],&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:655px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="645" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;What Matters 2020&quot;,&quot;China&quot;,&quot;Foreign policy&quot;,&quot;China foreign policy&quot;,&quot;2020 elections&quot;,&quot;2020 presidential election&quot;,&quot;Visuals&quot;,&quot;1 big thing&quot;,&quot;Illustrations&quot;],&quot;kw-after&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Infrastructure&quot;,&quot;Visuals&quot;,&quot;Mergers and acquisitions&quot;,&quot;Illustrations&quot;],&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="768" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:645px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="690" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;What Matters 2020&quot;,&quot;China&quot;,&quot;Foreign policy&quot;,&quot;China foreign policy&quot;,&quot;2020 elections&quot;,&quot;2020 presidential election&quot;,&quot;Visuals&quot;,&quot;1 big thing&quot;,&quot;Illustrations&quot;],&quot;kw-after&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Infrastructure&quot;,&quot;Visuals&quot;,&quot;Mergers and acquisitions&quot;,&quot;Illustrations&quot;],&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="1024" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:690px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="435" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;kw-before&quot;:[&quot;What Matters 2020&quot;,&quot;China&quot;,&quot;Foreign policy&quot;,&quot;China foreign policy&quot;,&quot;2020 elections&quot;,&quot;2020 presidential election&quot;,&quot;Visuals&quot;,&quot;1 big thing&quot;,&quot;Illustrations&quot;],&quot;kw-after&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;,&quot;Infrastructure&quot;,&quot;Visuals&quot;,&quot;Mergers and acquisitions&quot;,&quot;Illustrations&quot;],&quot;story-kw&quot;:[&quot;China&quot;,&quot;Coronavirus&quot;,&quot;Xi Jinping&quot;,&quot;World Health Organization (WHO)&quot;,&quot;Visuals&quot;,&quot;Illustrations&quot;]}}" data-override-width="1200" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:435px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-35067" data-vars-event-category="recirc" data-vars-content-id="b5b7204d-5db4-4ea8-84c9-eda1db5b8be1" data-vars-headline="China's medical diplomacy is empowering euroskeptic leaders" data-vars-sub-category="atomic_unit_full" data-vars-index="2" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="sc-6usfji-0 sc-1jy24uc-4 fPAeYR"><div class="sc-6usfji-1 cpQxsz"><a title="Bethany Allen-Ebrahimian" href="https://www.axios.com/authors/baebrahimian"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/otpxGMDEsA4GqZEeDFwh2NgNHJc=/0x0:1316x1316/52x0/2020/03/16/1584380259395.png" height="32" width="32" alt="Bethany Allen-Ebrahimian" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/baebrahimian">Bethany Allen-Ebrahimian</a></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click" data-vars-content-id="b5b7204d-5db4-4ea8-84c9-eda1db5b8be1" data-vars-link-text="China's medical diplomacy is empowering euroskeptic leaders" data-vars-headline="China's medical diplomacy is empowering euroskeptic leaders" data-vars-event-category="recirc" data-vars-index="2" data-vars-item="headline" data-vars-click-url="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html">China's medical diplomacy is empowering euroskeptic leaders</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="b5b7204d-5db4-4ea8-84c9-eda1db5b8be1" data-vars-link-text="China's medical diplomacy is empowering euroskeptic leaders" data-vars-headline="China's medical diplomacy is empowering euroskeptic leaders" data-vars-event-category="recirc" data-vars-index="2" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html" title="China's medical diplomacy is empowering euroskeptic leaders" href="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/1Bm_RjgmaaQcLeRIm6e1Jd1m8-g=/0x0:1920x1080/1920x1080/2020/03/30/1585596453403.jpg 1920w,https://images.axios.com/JVf2RLpAa-P0ikvd-nYJa7ns0Fc=/0x0:1920x1080/1600x900/2020/03/30/1585596453403.jpg 1600w,https://images.axios.com/OgYnbIcR9RZesoKpknke5bdd0yI=/0x0:1920x1080/1366x768/2020/03/30/1585596453403.jpg 1366w,https://images.axios.com/guoC-UDgyTfQdCNFpcD8LKzrNXs=/0x0:1920x1080/1024x576/2020/03/30/1585596453403.jpg 1024w,https://images.axios.com/6P81VbiTt4oX84jk4SoTO87X-cw=/0x0:1920x1080/768x432/2020/03/30/1585596453403.jpg 768w,https://images.axios.com/GAuivNj0xsfA40Oq_L15znnjBos=/0x0:1920x1080/640x360/2020/03/30/1585596453403.jpg 640w,https://images.axios.com/KmImkRcdCl1BtPwpp5mo8y2zjM4=/0x0:1920x1080/320x180/2020/03/30/1585596453403.jpg 320w" alt="China's medical diplomacy is empowering euroskeptic leaders" src="https://images.axios.com/1Bm_RjgmaaQcLeRIm6e1Jd1m8-g=/0x0:1920x1080/1920x1080/2020/03/30/1585596453403.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Aïda Amer/Axios</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>The Chinese government has embarked on a highly publicized campaign to provide vital medical supplies to European countries as they fight coronavirus outbreaks within their borders.</p><p><strong>Why it matters: </strong> Those efforts — and the perception that the European Union has done little to help — are providing fodder for politicians who are eager to hail China and criticize the EU.  EU leaders may now have to worry about both Chinese and Russian overtures that weaken European unity.</p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html" data-vars-content-id="b5b7204d-5db4-4ea8-84c9-eda1db5b8be1" data-vars-headline="China's medical diplomacy is empowering euroskeptic leaders" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">Apr 1, 2020<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/world">World</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="b5b7204d-5db4-4ea8-84c9-eda1db5b8be1" data-vars-headline="China's medical diplomacy is empowering euroskeptic leaders" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html" data-vars-index="2" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/chinas-medical-diplomacy-is-empowering-euroskeptic-leaders-b5b7204d-5db4-4ea8-84c9-eda1db5b8be1.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"></path></svg></span></a><div class="divider"></div></div></div></amp-layout><amp-layout id="gtm-atomic-unit-35068" data-vars-event-category="recirc" data-vars-content-id="b9ecee12-5597-4885-88ec-07295b608996" data-vars-headline="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-sub-category="atomic_unit_full" data-vars-index="3" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh full page__story" data-testid="au-container"><div class="sc-1jy24uc-7 lmFuci content-card grid-layout"><div class="sc-6usfji-0 sc-1jy24uc-4 fPAeYR"><div class="sc-6usfji-1 cpQxsz"><a title="Dan Primack" href="https://www.axios.com/authors/danprimack"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/uPf1NcHP8F_Pe2F5OzibeySOPNs=/0x0:1316x1316/52x0/2020/03/16/1584380312655.png" height="32" width="32" alt="Dan Primack" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="sc-6usfji-3 iDBzbV"><a href="https://www.axios.com/authors/danprimack">Dan Primack</a></div></div><h3 class="sc-31t5q3-2 sc-1fjk95c-0 sc-1jy24uc-5 clcUiY"><a class="gtm-content-click" data-vars-content-id="b9ecee12-5597-4885-88ec-07295b608996" data-vars-link-text="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-headline="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-event-category="recirc" data-vars-index="3" data-vars-item="headline" data-vars-click-url="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html">Investors make binding bids for Portuguese toll road operator Brisa</a></h3><figure data-testid="au-image" class="sc-1jy24uc-2 bUgOWv"><a class="gtm-content-click" data-vars-content-id="b9ecee12-5597-4885-88ec-07295b608996" data-vars-link-text="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-headline="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-event-category="recirc" data-vars-index="3" data-vars-item="featured_image" data-vars-sub-category="atomic_unit_full" data-vars-click-url="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html" title="Investors make binding bids for Portuguese toll road operator Brisa" href="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/HsNTp6G9jNC8Z1Vyq4IZAx0A9cY=/0x0:1920x1080/1920x1080/2020/04/13/1586786677681.jpg 1920w,https://images.axios.com/B0xhLBMV2GoTIDU-TZwbbeTdej8=/0x0:1920x1080/1600x900/2020/04/13/1586786677681.jpg 1600w,https://images.axios.com/akdnewVjQNJeQHxRwh5KiLFFm-4=/0x0:1920x1080/1366x768/2020/04/13/1586786677681.jpg 1366w,https://images.axios.com/SzDbPE4Haqh3Jl7-AsOoxx4Dgd4=/0x0:1920x1080/1024x576/2020/04/13/1586786677681.jpg 1024w,https://images.axios.com/CuX9ZJsMVtk98W9nz1E3e1shKxw=/0x0:1920x1080/768x432/2020/04/13/1586786677681.jpg 768w,https://images.axios.com/ZODj-6Lj0Yh73d06Sfz0faqwlyY=/0x0:1920x1080/640x360/2020/04/13/1586786677681.jpg 640w,https://images.axios.com/9awSatm13kxWl-aO5RgTmdM9DGc=/0x0:1920x1080/320x180/2020/04/13/1586786677681.jpg 320w" alt="Investors make binding bids for Portuguese toll road operator Brisa" src="https://images.axios.com/HsNTp6G9jNC8Z1Vyq4IZAx0A9cY=/0x0:1920x1080/1920x1080/2020/04/13/1586786677681.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-3 jFfnFy"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div data-testid="au-axiom" class="sc-31t5q3-7 sc-1jy24uc-6 dBGVtf"><p>Arcus Infrastructure Partners has received multiple binding offers for its 80% stake in Portuguese toll road operator Brisa, which originally was expected to net around €3 billion, <a class="gtm-content-click" data-vars-link-text="per Bloomberg" data-vars-click-url="https://finance.yahoo.com/news/brisa-receives-binding-bids-road-201013612.html" data-vars-content-id="b9ecee12-5597-4885-88ec-07295b608996" data-vars-headline="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="rec_1" data-vars-item="in_content_link" href="https://finance.yahoo.com/news/brisa-receives-binding-bids-road-201013612.html" target="_blank">per Bloomberg</a>.</p><p><strong>Why it matters: </strong>This could be a litmus test for how investors view the future of office work. Portugal's toll road traffic has obviously tanked in the midst of lockdown, but long-term revenue trends will depend on how many people keep working from home after the pandemic subsides. </p></div><div class="sc-1jy24uc-1 DCNMo"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 dxiCPb gtm-content-click" href="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html" data-vars-content-id="b9ecee12-5597-4885-88ec-07295b608996" data-vars-headline="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" data-vars-item="go_deeper">Go deeper<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"></path></svg></span></a><span class="time-rubric" data-testid="time-rubric"><span class="sc-31t5q3-8 eLNzOC sc-1g6idw6-0 gPPbsr">Apr 13, 2020<!-- --> - <a class="sc-1g6idw6-0 gPPbsr" href="/economy-business">Economy &amp; Business</a></span></span></div><a class="gtm-content-click arrow-link" data-vars-content-id="b9ecee12-5597-4885-88ec-07295b608996" data-vars-headline="Investors make binding bids for Portuguese toll road operator Brisa" data-vars-link-text="Go deeper" data-vars-click-url="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html" data-vars-index="3" data-vars-item="go_deeper" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit_full" href="https://www.axios.com/brisa-toll-road-operator-portugal-binding-bids-b9ecee12-5597-4885-88ec-07295b608996.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"></path></svg></span></a><div class="divider"></div></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"></polygon></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, <!-- -->2020</span></div><div class="site-nav site-nav-0"><h1>About</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axios.com/legal">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/contact">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h1>Subscribe</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Pro Rata Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Pro Rata Podcast</a></span></div></div></footer></div></amp-layout></div></body></html>