<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="canonical" href="https://www.axios.com/2022/11/19/cdc-flu-activity-elevated-hospitalization-rate-decade"/><title>Flu hospitalization rate highest in over a decade</title><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/2022/11/19/cdc-flu-activity-elevated-hospitalization-rate-decade",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios",
    "url": "https://www.axios.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios",
    "@type": "WebSite",
    "url": "https://www.axios.com",
    "inLanguage": "en-US",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.axios.com/results?q={query}",
      "query-input": "required name=query"
    }
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Flu hospitalization rate highest in over a decade",
    "url": "https://www.axios.com/2022/11/19/cdc-flu-activity-elevated-hospitalization-rate-decade",
    "thumbnailUrl": "https://images.axios.com/T5iSzF6q2zdubzwFAMTwnM-zAe4=/fit-in/1366x1366/2022/11/19/1668816112460.jpg",
    "datePublished": "2022-11-19T00:14:31.230602Z",
    "dateModified": "2022-11-19T00:14:30.377000Z",
    "articleSection": "Health",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/2022/11/19/cdc-flu-activity-elevated-hospitalization-rate-decade",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "Health",
              "@id": "https://www.axios.com/health/"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "Flu hospitalization rate highest in over a decade",
              "@id": "https://www.axios.com/2022/11/19/cdc-flu-activity-elevated-hospitalization-rate-decade"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios",
      "url": "https://www.axios.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
      }
    },
    "image": "https://images.axios.com/T5iSzF6q2zdubzwFAMTwnM-zAe4=/fit-in/1366x1366/2022/11/19/1668816112460.jpg",
    "author": [
      {
        "@type": "Person",
        "name": "Sareen Habeshian",
        "url": "https://www.axios.com/authors/shabeshian"
      }
    ],
    "description": "The flu hospitalization rate as Americans prepare for Thanksgiving gatherings and travel."
  }
]</script><link rel="shortcut icon" href="/images/favicon-32x32.png" type="image/x-icon"/><link rel="icon" href="/images/a_favicon-32.png" sizes="32x32"/><link rel="icon" href="/images/a_favicon-57.png" sizes="57x57"/><link rel="icon" href="/images/a_favicon-76.png" sizes="76x76"/><link rel="icon" href="/images/a_favicon-96.png" sizes="96x96"/><link rel="icon" href="/images/a_favicon-128.png" sizes="128x128"/><link rel="icon" href="/images/a_favicon-192.png" sizes="192x192"/><link rel="icon" href="/images/a_favicon-228.png" sizes="228x228"/><link rel="shortcut icon" sizes="196x196" href="/images/a_favicon-196.png"/><link rel="apple-touch-icon" href="/images/a_favicon-120.png" sizes="120x120"/><link rel="apple-touch-icon" href="/images/a_favicon-152.png" sizes="152x152"/><link rel="apple-touch-icon" href="/images/a_favicon-180.png" sizes="180x180"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="/images/a_favicon-144.png"/><meta name="msapplication-config" content="/images/browserconfig.xml"/><meta property="article:modified_time" content="2022-11-19T00:14:30.377000Z"/><meta property="article:published_time" content="2022-11-19T00:14:30.377000Z"/><meta property="og:description" content="The flu hospitalization rate as Americans prepare for Thanksgiving gatherings and travel."/><meta property="og:image" content="https://images.axios.com/STZRTvgE96hskvevaXtlWKj5r10=/0x0:7360x4140/1366x768/2022/11/19/1668816112460.jpg"/><meta property="og:site_name" content="Axios"/><meta property="og:title" content="Flu hospitalization rate highest in over a decade"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.axios.com/2022/11/19/cdc-flu-activity-elevated-hospitalization-rate-decade"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@axios"/><meta name="twitter:title" content="Flu hospitalization rate highest in over a decade"/><meta name="twitter:description" content="The flu hospitalization rate as Americans prepare for Thanksgiving gatherings and travel."/><meta name="twitter:image" content="https://images.axios.com/STZRTvgE96hskvevaXtlWKj5r10=/0x0:7360x4140/1366x768/2022/11/19/1668816112460.jpg"/><meta name="robots" content="max-image-preview:large"/><meta name="keywords" content="Flu vaccine,Centers for Disease Control and Prevention (CDC),Thanksgiving"/><meta name="axios:pageTitle" content="Flu hospitalization rate highest in over a decade"/><meta name="description" content="The flu hospitalization rate as Americans prepare for Thanksgiving gatherings and travel."/><meta name="axiossearchable" content="true"/><meta name="author" content="Sareen Habeshian"/><meta name="date" content="2022-11-19T00:14:31.230602Z"/><meta name="category" content="Health"/><meta name="thumbnail" content="https://images.axios.com/STZRTvgE96hskvevaXtlWKj5r10=/0x0:7360x4140/1366x768/2022/11/19/1668816112460.jpg"/><meta name="permalink" content="https://www.axios.com/2022/11/19/cdc-flu-activity-elevated-hospitalization-rate-decade"/><meta name="authorURLs" content="/authors/shabeshian"/><meta name="dateCreated" content="2022-11-19T00:14:31.230602Z"/><meta name="datePublished" content="2022-11-19T00:14:31.230602Z"/><meta name="dateModified" content="2022-11-19T00:14:30.377000Z"/><meta name="headline" content="Flu hospitalization rate highest in over a decade"/><meta name="image" content="https://images.axios.com/STZRTvgE96hskvevaXtlWKj5r10=/0x0:7360x4140/1366x768/2022/11/19/1668816112460.jpg"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta name="next-head-count" content="51"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://static.axios.com" rel="dns-prefetch"/><link href="https://images.axios.com" rel="dns-prefetch"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/css/2b829e88c55df077.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2b829e88c55df077.css" data-n-g=""/><link rel="preload" href="/_next/static/css/774aee4de0fc7c93.css" as="style"/><link rel="stylesheet" href="/_next/static/css/774aee4de0fc7c93.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-fcd9ef13cec1a180.js" defer=""></script><script src="/_next/static/chunks/framework-6c8400114bdd19ec.js" defer=""></script><script src="/_next/static/chunks/main-9bcc6e8f9b326d7c.js" defer=""></script><script src="/_next/static/chunks/vendor-chunk-0408829fdacb52a5.js" defer=""></script><script src="/_next/static/chunks/pages/_app-51938fd401980fb9.js" defer=""></script><script src="/_next/static/chunks/5142-fea85cb46fe3203d.js" defer=""></script><script src="/_next/static/chunks/9032-7dab304b75a19c01.js" defer=""></script><script src="/_next/static/chunks/4190-5e833ddd4a80231e.js" defer=""></script><script src="/_next/static/chunks/3285-86a2ef16f7578440.js" defer=""></script><script src="/_next/static/chunks/9067-b6e2851f5a59f9f5.js" defer=""></script><script src="/_next/static/chunks/1604-6b16d836a7803354.js" defer=""></script><script src="/_next/static/chunks/9880-386ad8d493675dc6.js" defer=""></script><script src="/_next/static/chunks/704-4fae576036489bd0.js" defer=""></script><script src="/_next/static/chunks/pages/%5Byear%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D-9d81e383a50d595e.js" defer=""></script><script src="/_next/static/2ri4C5OCJ0ZUGpIG2vO5g/_buildManifest.js" defer=""></script><script src="/_next/static/2ri4C5OCJ0ZUGpIG2vO5g/_ssgManifest.js" defer=""></script></head><body><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-TNFK734" style="display:none;visibility:hidden" title="Google Tag Manager" width="0"></iframe></noscript><div id="__next"><div data-overlay-container="true"><div class="sr-only focus-within:not-sr-only !absolute z-60 top-3 left-3 bg-soft-black-light"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU p-1.5" href="#main-content">Skip to main content</a></div><header class="w-full fixed z-50"><nav aria-label="Primary" class="relative z-10" data-cy="top-nav-header"><div class="h-15 sm:h-20 w-full flex-shrink-0 flex justify-between sm:h-20 bg-white"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container flex flex-grow items-center w-full xl:max-w-[90rem] xl:px-30 border-b border-accent-blue-tint"><div class="flex mr-10 lg:mr-20"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item_logo" data-vars-click-url="https://www.axios.com" href="https://www.axios.com"><div class="flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div><div><ul aria-label="primaryNav" class="hidden md:flex items-center space-x-10 xl:space-x-16 flex font-regular list-none m-0"><li class="ml-16 first:ml-0 mb-0"><a data-cy="sections-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sections" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 hover:text-accent-blue-shade font-book">Sections</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="local-news-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Local News" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 hover:text-accent-blue-shade font-book">Local news</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="axios-pro-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Axios Pro" data-vars-click-url="https://www.axios.com/pro/offer" href="https://www.axios.com/pro/offer"><span class="no-underline hover:underline h7 hover:text-accent-blue-shade font-book">Axios Pro</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="about-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 hover:text-accent-blue-shade font-book">About Axios</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="sign-up-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/newsletters" href="https://www.axios.com/newsletters"><span class="no-underline hover:underline h7 hover:text-accent-blue-shade font-book">Sign up</span></a></li></ul></div><div class="ml-auto flex items-center"><span class="up-to-lg:hidden"><div class="flex relative items-center h-10 undefined"><button class="flex items-center bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core disabled:text-accent-blue-core" aria-label="open search" data-cy="search-icon"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" height="15" width="16"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></button></div></span><span class="lg:hidden flex relative items-center h-10"><a aria-label="Search Page" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="https://www.axios.com/results"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" class="text-soft-black-core hover:text-accent-blue-shade cursor-pointer" height="15" width="16"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></a></span><button data-cy="login-button" class="ml-6 text-soft-black-core hover:text-accent-blue-shade font-book h7 block hover:underline">Log In</button><button aria-expanded="false" aria-haspopup="true" aria-label="Section Menu" data-cy="hamburger-menu-button" class="flex md:hidden items-center justify-center bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core cursor-pointer ml-6" style="width:18px"><svg width="18" height="14" viewBox="0 0 18 14" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H9C9.55229 0 10 0.447715 10 1C10 1.55228 9.55229 2 9 2H1C0.447715 2 0 1.55228 0 1Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 7C0 6.44772 0.447715 6 1 6H17C17.5523 6 18 6.44772 18 7C18 7.55228 17.5523 8 17 8H1C0.447715 8 0 7.55228 0 7Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M8 13C8 12.4477 8.44772 12 9 12L17 12C17.5523 12 18 12.4477 18 13C18 13.5523 17.5523 14 17 14L9 14C8.44772 14 8 13.5523 8 13Z"></path></svg></button></div></div></div></nav><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4 gap-y-10"><h6 class="h6 text-soft-black-core col-span-4">Sections</h6></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4 up-to-lg:gap-x-5"><h6 class="h6 text-soft-black-core mb-4 col-span-4">Axios Local</h6><div class="mt-4 col-span-4"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/newsletters" href="https://www.axios.com/newsletters"><span>Sign up</span><svg class="fill-current ml-2" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-3 lg:grid-cols-4"><div class="lg:col-span-2"><h6 class="h6 text-soft-black-core mb-12 pr-2">Axios gets you smarter, faster with news &amp; information that matters.</h6><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about" href="https://www.axios.com/about"><span>Our mission statement</span><svg class="ml-3 fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">About</h6><ul aria-label="About subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a data-cy="about-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" href="https://www.axios.com/about/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">About Axios</span></a></li><li class="mt-8 first:mt-0"><a data-cy="advertise-with-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" href="https://www.axios.com/advertise/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Advertise with us</span></a></li><li class="mt-8 first:mt-0"><a data-cy="careers-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" href="https://www.axios.com/careers/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Careers</span></a></li><li class="mt-8 first:mt-0"><a data-cy="events-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" href="https://www.axios.com/events/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Events</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-on-hbo-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" href="https://www.axios.com/hbo/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios on HBO</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-hq-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios HQ</span></a></li><li class="mt-8 first:mt-0"><a data-cy="privacy-and-terms-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" href="https://www.axios.com/legal/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Privacy and terms</span></a></li><li class="mt-8 first:mt-0"><a data-cy="online-tracking-choices-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" href="https://www.axios.com/legal/ccpa/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Online tracking choices</span></a></li><li class="mt-8 first:mt-0"><a data-cy="contact-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" href="https://www.axios.com/contact/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Contact us</span></a></li></ul></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">Subscribe</h6><ul aria-label="Subscribe subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a data-cy="axios-newsletters-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" href="https://www.axios.com/newsletters/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios newsletters</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-pro-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios Pro" data-vars-click-url="https://www.axios.com/pro/offer" href="https://www.axios.com/pro/offer"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios Pro</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-app-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" href="https://www.axios.com/app/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios app</span></a></li><li class="mt-8 first:mt-0"><a data-cy="axios-podcasts-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" href="https://www.axios.com/podcasts/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios podcasts</span></a></li><li class="mt-8 first:mt-0"><a data-cy="courses-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" href="https://www.axios.com/get-smart/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Courses</span></a></li><li class="mt-8 first:mt-0"><a data-cy="earn-axios-rewards-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Earn Axios rewards" data-vars-click-url="https://www.axios.com/referral/" href="https://www.axios.com/referral/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Earn Axios rewards</span></a></li></ul></div></div></div></div></header><main id="main-content"><div class="h-15 sm:h-20 w-full flex-shrink-0"></div><div class="inline" id="braze-portal-banner"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout my-0 md:my-10"><div class="col-span-full sm:col-start-2 sm:col-span-10 md:col-start-3 md:col-span-8 relative"><div class="-mx-5 sm:mx-0 sm:mt-10 md:mt-0"><div class="gtmView apexAd flex justify-center items-center border-b sm:border border-transparent up-to-lg:overflow-hidden" data-vars-category="ad" data-vars-sub-category="apex"></div></div><div data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-category="story" data-vars-sub-category="story" class="gtmView"><div class="flex flex-col items-start sm:space-y-6 space-y-4 mb-6 sm:mb-10"><div class="space-y-6"><div class="font-sans max-h-[999999px] tag text-soft-black-shade mt-6 pt-4"><span data-cy="time-rubric">47 mins ago<!-- --> - <a data-cy="timestamp-section-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick !inline" data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-category="story" data-vars-sub-category="story" data-vars-item="timestamp-section-button" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" href="https://www.axios.com/health"><span>Health</span></a></span></div></div><h1 data-cy="story-headline" class="text-soft-black-core h5 md:h3 font-regular">Flu hospitalization rate highest in over a decade</h1><div class="flex items-center caption col-1-13"><div class="mr-3 h-10 w-10"><a data-cy="author-image-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-category="story" data-vars-sub-category="headshot" data-vars-click-url="https://www.axios.com/authors/shabeshian" href="https://www.axios.com/authors/shabeshian"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2740%27%20height=%2740%27/%3e"/></span><img alt="Sareen Habeshian" username="shabeshian" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="rounded-full" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sareen Habeshian" username="shabeshian" srcSet="/_next/image?url=https%3A%2F%2Fimages.axios.com%2F0OuSkwgJODBNJ3DuhXxbeAe1EJA%3D%2F52x0%2Fsmart%2F2022%2F10%2F13%2F1665684997278.png&amp;w=320&amp;q=75 1x" src="/_next/image?url=https%3A%2F%2Fimages.axios.com%2F0OuSkwgJODBNJ3DuhXxbeAe1EJA%3D%2F52x0%2Fsmart%2F2022%2F10%2F13%2F1665684997278.png&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="rounded-full" loading="lazy"/></noscript></span></a></div><div><ul><li class="Byline_author-comma__EXQcd" data-cy="byline-author"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-category="story" data-vars-sub-category="author-line" data-vars-link-text="Sareen Habeshian" data-vars-click-url="https://www.axios.com/authors/shabeshian" href="https://www.axios.com/authors/shabeshian"><span class="text-soft-black-core tag">Sareen Habeshian</span></a></li></ul></div></div><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on facebook</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on twitter</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on linkedin</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on email</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><figure class="StoryImage_caption__oW2Fs m-0" data-cy="au-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img data-cy="StoryImage" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-cy="StoryImage" alt="" sizes="100vw" srcSet="https://images.axios.com/Y15H6gcvXbYw9NtWAbtSHP8TZ4c=/0x0:7360x4140/320x180/2022/11/19/1668816112460.jpg?w=320 320w, https://images.axios.com/Y15H6gcvXbYw9NtWAbtSHP8TZ4c=/0x0:7360x4140/320x180/2022/11/19/1668816112460.jpg?w=320 320w, https://images.axios.com/q9MnzRyr60IzLGcZ-ORqHW41YfY=/0x0:7360x4140/640x360/2022/11/19/1668816112460.jpg?w=640 640w, https://images.axios.com/q9MnzRyr60IzLGcZ-ORqHW41YfY=/0x0:7360x4140/640x360/2022/11/19/1668816112460.jpg?w=640 640w, https://images.axios.com/fwm5uucAzEK6TNg8rSXoSlrSbUo=/0x0:7360x4140/768x432/2022/11/19/1668816112460.jpg?w=768 768w, https://images.axios.com/fwm5uucAzEK6TNg8rSXoSlrSbUo=/0x0:7360x4140/768x432/2022/11/19/1668816112460.jpg?w=768 768w, https://images.axios.com/teWXlfF0T3j-sh4w0V7F1ocdiW8=/0x0:7360x4140/1024x576/2022/11/19/1668816112460.jpg?w=1024 1024w, https://images.axios.com/teWXlfF0T3j-sh4w0V7F1ocdiW8=/0x0:7360x4140/1024x576/2022/11/19/1668816112460.jpg?w=1024 1024w, https://images.axios.com/STZRTvgE96hskvevaXtlWKj5r10=/0x0:7360x4140/1366x768/2022/11/19/1668816112460.jpg?w=1366 1366w, https://images.axios.com/STZRTvgE96hskvevaXtlWKj5r10=/0x0:7360x4140/1366x768/2022/11/19/1668816112460.jpg?w=1366 1366w, https://images.axios.com/g9SygARNsDdJHxC7dZALCZYaroI=/0x0:7360x4140/1600x900/2022/11/19/1668816112460.jpg?w=1600 1600w, https://images.axios.com/g9SygARNsDdJHxC7dZALCZYaroI=/0x0:7360x4140/1600x900/2022/11/19/1668816112460.jpg?w=1600 1600w, https://images.axios.com/iDTCenO9eGrfTlDD2VOyszOi28k=/0x0:7360x4140/1920x1080/2022/11/19/1668816112460.jpg?w=1920 1920w, https://images.axios.com/iDTCenO9eGrfTlDD2VOyszOi28k=/0x0:7360x4140/1920x1080/2022/11/19/1668816112460.jpg?w=1920 1920w" src="https://images.axios.com/iDTCenO9eGrfTlDD2VOyszOi28k=/0x0:7360x4140/1920x1080/2022/11/19/1668816112460.jpg?w=1920" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><figcaption class="pt-3 text-caption font-sans text-soft-black-shade"><p>People walk past a pharmacy advertising the flu vaccinations on Nov. 14, 2022, in London. Photo: John Keeble/Getty Images</p></figcaption></figure><div class="DraftjsBlocks_draftjs__jDHy3"><p>Influenza activity is elevated across the country just as Americans prepare for Thanksgiving gatherings and travel, per updated data from the <a class="gtmContentClick" data-vars-link-text="Centers for Disease Control and Prevention" data-vars-click-url="https://www.cdc.gov/flu/weekly/index.htm" data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.cdc.gov/flu/weekly/index.htm" target="_blank">Centers for Disease Control and Prevention</a> released Friday.</p><p><strong>The big picture: </strong>The flu hospitalization rate is at the highest for this time of year in more than a decade — since the 2010-2011 season.</p><ul><li>With more than 25 states had a &quot;high&quot; or &quot;very high&quot; rate of flu activity, the worst illness is in Southern states, including Alabama, South Carolina, Tennessee and Virginia, as well as the District of Columbia.</li></ul><p><strong>By the numbers: </strong>The<strong> </strong>CDC estimates that so far this season, there have been at least 4.4 million illnesses, 38,000 hospitalizations and 2,100 deaths from flu.</p><figure><img alt="" height="844" id="a6543fab-16c4-4dfc-96d4-ea41fd329ca7" src="https://images.axios.com/LuxyNvDuNVSapz_IN1lkUAflOlY=/2022/11/18/1668815030218.png" width="1562"/><figcaption>Screenshot: <a class="gtmContentClick" data-vars-link-text="CDC" data-vars-click-url="https://www.cdc.gov/flu/weekly/index.htm" data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.cdc.gov/flu/weekly/index.htm" target="_blank">CDC</a></figcaption></figure><p><strong>Yes, but:</strong> The map doesn&#x27;t account for confirmed cases of the flu, but rather reflects non-hospitalized medical visits to health care providers for flu-like symptoms.</p><p><strong>Zoom out: </strong><a class="gtmContentClick" data-vars-link-text="Flu season" data-vars-click-url="https://www.cdc.gov/flu/about/season/flu-season.htm" data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.cdc.gov/flu/about/season/flu-season.htm" target="_blank">Flu season</a>, which usually starts to ramp up in October and peaks between January and February, <a class="gtmContentClick" data-vars-link-text="arrived about six weeks early" data-vars-click-url="https://www.axios.com/2022/10/29/flu-season-arrives-early-with-highest-severity-in-over-a-decade" data-vars-content-id="a001a84c-a8ea-4c3b-baa8-85675fa996e0" data-vars-headline="Flu hospitalization rate highest in over a decade" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/2022/10/29/flu-season-arrives-early-with-highest-severity-in-over-a-decade" target="_self">arrived about six weeks early</a> this year.</p><p><strong>The bottom line:</strong> The CDC recommends everyone over 6 months old get a flu vaccine to protect against serious illness.</p><span id="midStoryAd" data-ad-status="NO_AD_LENGTH"></span></div></div><div class="gtmView mt-8 sm:mt-10" data-cy="social-share-bottom" data-vars-category="social_share_bottom"><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on facebook</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on twitter</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on linkedin</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="group"><span class="sr-only fixed">Axios on email</span><svg class="group-hover:text-white text-soft-black-core" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="stroke-current text-accent-blue-tint" cx="16" cy="16" r="15.5"></circle><circle class="group-hover:fill-soft-black-core" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><div class="my-10"></div><div class="divider Divider_divider__OmlmV mb-6 md:mb-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView shortFormNativeAd grid justify-center mb-6 md:mb-10 up-to-lg:overflow-hidden" data-vars-category="ad" data-vars-sub-category="short_form_native"></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div><h5 class="text-soft-black-shade mt-10 sm:text-center after-underline h5 sm:after:mx-auto ">Go deeper</h5><div data-cy="go-deeper-items" class="space-y-6 sm:space-y-10 mt-10"><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div data-cy="spinner-loading" class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="gtmView shortFormNativeAd grid justify-center mb-6 md:mb-10 up-to-lg:overflow-hidden border-b border-accent-blue-tint last:border-b-0" data-vars-category="ad" data-vars-sub-category="short_form_native"></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div data-cy="spinner-loading" class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div data-cy="spinner-loading" class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div></div></div></div></main><footer data-cy="page-footer" class="gtmView PageFooter_container__UzUjd" data-vars-category="footer"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout lg:gap-x-0"><div class="col-1-13 lg:col-1-7"><h2 class="h6 m-0 lg:text-h5 text-soft-black-core">News worthy of your time.</h2><div class="mt-6"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee" href="https://www.axios.com/app"><span class="text-p">Download the app</span><svg class="ml-2 fill-current" viewBox="0 0 25 8" width="25" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z"></path></svg></a></div></div><div class="PageFooter_linksContainer__FP_rA"><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">About</h2><div class="flex flex-col mb-5"><a data-cy="about-axios-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/about/">About Axios</a></div><div class="flex flex-col mb-5"><a data-cy="advertise-with-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="flex flex-col mb-5"><a data-cy="careers-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/careers/">Careers</a></div><div class="flex flex-col mb-5"><a data-cy="events-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/events/">Events</a></div><div class="flex flex-col mb-5"><a data-cy="axios-on-hbo-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="flex flex-col mb-5"><a data-cy="axios-hq-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq">Axios HQ</a></div><div class="flex flex-col mb-5"><a data-cy="privacy-and-terms-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="flex flex-col mb-5"><a data-cy="online-tracking-choices-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="flex flex-col "><a data-cy="contact-us-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">Subscribe</h2><div class="flex flex-col mb-5"><a data-cy="axios-newsletters-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="flex flex-col mb-5"><a data-cy="axios-pro-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/pro/offer">Axios Pro</a></div><div class="flex flex-col mb-5"><a data-cy="axios-app-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/app/">Axios app</a></div><div class="flex flex-col mb-5"><a data-cy="axios-podcasts-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="flex flex-col mb-5"><a data-cy="courses-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/get-smart/">Courses</a></div><div class="flex flex-col "><a data-cy="earn-axios-rewards-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div><div class="divider Divider_divider__OmlmV col-span-full mt-11 opacity-30" style="background-color:#bababe;height:1px;width:100%"></div><div class="grid grid-layout lg:gap-x-0 col-span-full items-end mt-10 lg:mt-6"><div class="sm:flex col-span-full items-baseline lg:col-1-7"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="/"><div class="mr-4 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div></div></div></footer></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>