<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="canonical" href="https://www.axios.com/2022/05/11/a-watershed-moment-for-electric-vehicles-courtesy-of-ford"/><title>A watershed moment for electric vehicles, courtesy of Ford</title><script type="application/ld+json">[
  {
    "@id": "https://www.axios.com/2022/05/11/a-watershed-moment-for-electric-vehicles-courtesy-of-ford",
    "sameAs": [
      "https://twitter.com/axios",
      "https://facebook.com/axios",
      "https://instagram.com/axios"
    ],
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Axios",
    "url": "https://www.axios.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
    }
  },
  {
    "@context": "https://schema.org",
    "name": "Axios",
    "@type": "WebSite",
    "url": "https://www.axios.com",
    "inLanguage": "en-US",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.axios.com/results?q={query}",
      "query-input": "required name=query"
    }
  },
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "A watershed moment for electric vehicles, courtesy of Ford",
    "url": "https://www.axios.com/2022/05/11/a-watershed-moment-for-electric-vehicles-courtesy-of-ford",
    "thumbnailUrl": "https://images.axios.com/Rtt0Tbe-EcvC4XwrrIraB6ZgEXY=/fit-in/1366x1366/2022/05/10/1652216220857.jpg",
    "datePublished": "2022-05-11T09:31:11.484370Z",
    "articleSection": "Economy & Business",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.axios.com/2022/05/11/a-watershed-moment-for-electric-vehicles-courtesy-of-ford",
      "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "name": "Axios",
              "@id": "https://www.axios.com"
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "name": "Economy & Business",
              "@id": "https://www.axios.com/local/national/economy-business"
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "name": "A watershed moment for electric vehicles, courtesy of Ford",
              "@id": "https://www.axios.com/2022/05/11/a-watershed-moment-for-electric-vehicles-courtesy-of-ford"
            }
          }
        ]
      }
    },
    "publisher": {
      "@type": "Organization",
      "name": "Axios",
      "url": "https://www.axios.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"
      }
    },
    "image": "https://images.axios.com/Rtt0Tbe-EcvC4XwrrIraB6ZgEXY=/fit-in/1366x1366/2022/05/10/1652216220857.jpg",
    "author": [
      {
        "@type": "Person",
        "name": "Joann Muller",
        "url": "https://www.axios.com/authors/jmuller"
      }
    ],
    "description": "At $40K, F-150 Lightning is a versatile and affordable gateway product."
  }
]</script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"/><meta property="article:published_time" content="2022-05-11T09:30:14Z"/><meta property="og:description" content="At $40K, F-150 Lightning is a versatile and affordable gateway product."/><meta property="og:image" content="https://images.axios.com/tK9uG2tsyiYwgMw25syjfs_lzDU=/1366x768/smart/2022/05/10/1652216220857.jpg"/><meta property="og:image:alt" content="Image of a Ford F-150 Lightning electric pickup with a tent on the roof and the open frunk stuffed with gear. "/><meta property="og:site_name" content="Axios"/><meta property="og:title" content="A watershed moment for electric vehicles, courtesy of Ford"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.axios.com/2022/05/11/a-watershed-moment-for-electric-vehicles-courtesy-of-ford"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@axios"/><meta name="twitter:title" content="A watershed moment for electric vehicles, courtesy of Ford"/><meta name="twitter:description" content="At $40K, F-150 Lightning is a versatile and affordable gateway product."/><meta name="twitter:image" content="https://images.axios.com/tK9uG2tsyiYwgMw25syjfs_lzDU=/1366x768/smart/2022/05/10/1652216220857.jpg"/><meta name="twitter:image:alt" content="Image of a Ford F-150 Lightning electric pickup with a tent on the roof and the open frunk stuffed with gear. "/><meta name="robots" content="max-image-preview:large"/><meta name="keywords" content="Automakers"/><meta name="axios:pageTitle" content="A watershed moment for electric vehicles, courtesy of Ford"/><meta name="description" content="At $40K, F-150 Lightning is a versatile and affordable gateway product."/><meta name="axiossearchable" content="true"/><meta name="author" content="Joann Muller"/><meta name="date" content="2022-05-11T09:31:11.484370Z"/><meta name="category" content="Economy &amp; Business"/><meta name="thumbnail" content="https://images.axios.com/tK9uG2tsyiYwgMw25syjfs_lzDU=/1366x768/smart/2022/05/10/1652216220857.jpg"/><meta name="permalink" content="https://www.axios.com/2022/05/11/a-watershed-moment-for-electric-vehicles-courtesy-of-ford"/><meta name="authorURLs" content="/authors/jmuller"/><meta name="dateCreated" content="2022-05-11T09:31:11.484370Z"/><meta name="datePublished" content="2022-05-11T09:31:11.484370Z"/><meta name="headline" content="A watershed moment for electric vehicles, courtesy of Ford"/><meta name="image" content="https://images.axios.com/tK9uG2tsyiYwgMw25syjfs_lzDU=/1366x768/smart/2022/05/10/1652216220857.jpg"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta name="next-head-count" content="37"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"/><link href="https://static.axios.com" rel="dns-prefetch"/><link href="https://images.axios.com" rel="dns-prefetch"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/nb_international_pro_bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="//static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/css/6a8090429903c99e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6a8090429903c99e.css" data-n-g=""/><link rel="preload" href="/_next/static/css/dd721bafd3dcc576.css" as="style"/><link rel="stylesheet" href="/_next/static/css/dd721bafd3dcc576.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-595c770b356269c3.js" defer=""></script><script src="/_next/static/chunks/framework-92bd39d733a0d309.js" defer=""></script><script src="/_next/static/chunks/main-e43c264cad1bdea3.js" defer=""></script><script src="/_next/static/chunks/vendor-chunk-753efbb7022e64b3.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ba11c0c37140abc8.js" defer=""></script><script src="/_next/static/chunks/4983-4044cfe474200b05.js" defer=""></script><script src="/_next/static/chunks/8251-637b6ae3865de656.js" defer=""></script><script src="/_next/static/chunks/7349-a21b7eeb36621939.js" defer=""></script><script src="/_next/static/chunks/9692-91647a72d50904ee.js" defer=""></script><script src="/_next/static/chunks/2844-b4eb8951e05d8841.js" defer=""></script><script src="/_next/static/chunks/pages/%5Byear%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D-3886f555292a74eb.js" defer=""></script><script src="/_next/static/eYKwzasYgbnQ5u3WvvY4j/_buildManifest.js" defer=""></script><script src="/_next/static/eYKwzasYgbnQ5u3WvvY4j/_ssgManifest.js" defer=""></script><script src="/_next/static/eYKwzasYgbnQ5u3WvvY4j/_middlewareManifest.js" defer=""></script></head><body><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-TNFK734" style="display:none;visibility:hidden" title="Google Tag Manager" width="0"></iframe></noscript><div id="__next" data-reactroot=""><div data-overlay-container="true"><div class="sr-only"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="#main-content">Skip to main content</a></div><header class="w-full fixed z-50"><nav aria-label="Primary" class="relative z-10"><div class="h-15 sm:h-20 w-full flex-shrink-0 flex justify-between sm:h-20 bg-white"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container flex flex-grow items-center w-full xl:max-w-[90rem] xl:px-30 border-b border-accent-blue-tint"><div class="mr-10 lg:mr-20 flex"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item_logo" data-vars-click-url="https://www.axios.com" href="https://www.axios.com"><div class="flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div><div><ul aria-label="primaryNav" class="hidden md:flex items-center space-x-10 xl:space-x-16 flex font-regular list-none m-0"><li class="ml-16 first:ml-0 mb-0"><a data-cy="Sections Link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sections" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Sections</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="Local news Link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Local News" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Local news</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="Axios Pro Link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Axios Pro" data-vars-click-url="/pro/offer" href="/pro/offer"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Axios Pro</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="About Axios Link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-click-url="#" href="#"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">About Axios</span></a></li><li class="ml-16 first:ml-0 mb-0"><a data-cy="Sign up Link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-item="nav_item" data-vars-link-text="Sign up" data-vars-click-url="https://www.axios.com/newsletters" href="https://www.axios.com/newsletters"><span class="no-underline hover:underline h7 text-soft-black-core hover:text-accent-blue-shade font-book">Sign up</span></a></li></ul></div><div class="ml-auto flex items-center"><span class="up-to-lg:hidden"><div class="flex relative items-center h-10"><button class="bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core disabled:text-accent-blue-core" aria-label="open search" data-cy="searchIcon"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" height="15" width="16" stroke-width="2"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></button></div></span><span class="lg:hidden flex relative items-center h-10"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="/results"><svg viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg" class="text-soft-black-core hover:text-accent-blue-shade cursor-pointer" height="15" width="16" stroke-width="2"><circle cx="7.48338" cy="7.48338" r="6.48338" stroke="currentColor" stroke-width="2"></circle><path d="M12.472 12.4723L15.9997 16" stroke="currentColor" stroke-width="2"></path></svg></a></span><button aria-expanded="false" aria-haspopup="true" aria-label="Section Menu" data-cy="hamburger-menu-button" class="h-4 flex md:hidden items-center justify-center bg-transparent border-0 text-soft-black-core hover:text-accent-blue-core cursor-pointer ml-6" style="width:18px"><svg width="18" height="14" viewBox="0 0 18 14" class="fill-current" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H9C9.55229 0 10 0.447715 10 1C10 1.55228 9.55229 2 9 2H1C0.447715 2 0 1.55228 0 1Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M0 7C0 6.44772 0.447715 6 1 6H17C17.5523 6 18 6.44772 18 7C18 7.55228 17.5523 8 17 8H1C0.447715 8 0 7.55228 0 7Z"></path><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M8 13C8 12.4477 8.44772 12 9 12L17 12C17.5523 12 18 12.4477 18 13C18 13.5523 17.5523 14 17 14L9 14C8.44772 14 8 13.5523 8 13Z"></path></svg></button></div></div></div></nav><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4 gap-y-10"><h6 class="h6 text-soft-black-core col-span-4">Sections</h6></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-4"><h6 class="h6 text-soft-black-core mb-4 col-span-4">Axios Local</h6><div class="mt-4 col-span-4"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Sign up" data-vars-click-url="/newsletters" href="/newsletters"><span>Sign up</span><svg class="icon Icon_icon___U27O" aria-hidden="true" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div></div></div></div><div class="invisible opacity-0 bg-white shadow-[0px_4px_40px_rgba(0,0,0,0.1)] w-screen fixed z-0 top-0"><div class="h-15 sm:h-20 w-full flex-shrink-0 sm:h-20"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container w-full py-10"><div hidden="" class="relative grid gap-x-10 gap-y-6 w-full grid-cols-3 lg:grid-cols-4"><div class="lg:col-span-2"><h6 class="h6 text-soft-black-core mb-12 pr-2">Axios gets you smarter, faster with news &amp; information that matters.</h6><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick Anchor_primary__q42ee" data-vars-category="nav" data-vars-item="nav_link" data-vars-link-text="Our mission statement" data-vars-click-url="/about" href="/about"><span>Our mission statement</span><svg class="icon Icon_icon___U27O" aria-hidden="true" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">About</h6><ul aria-label="About subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a data-cy="About Axios link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about/" href="https://www.axios.com/about/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">About Axios</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Advertise with us link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise/" href="https://www.axios.com/advertise/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Advertise with us</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Careers link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers/" href="https://www.axios.com/careers/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Careers</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Events link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events/" href="https://www.axios.com/events/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Events</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Axios on HBO link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo/" href="https://www.axios.com/hbo/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios on HBO</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Axios HQ link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Axios HQ" data-vars-click-url="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios HQ</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Privacy and terms link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal/" href="https://www.axios.com/legal/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Privacy and terms</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Online tracking choices link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa/" href="https://www.axios.com/legal/ccpa/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Online tracking choices</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Contact us link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="about" data-vars-item="nav_link" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact/" href="https://www.axios.com/contact/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Contact us</span></a></li></ul></div><div><h6 class="h6 text-soft-black-core mb-8 pr-2">Subscribe</h6><ul aria-label="Subscribe subtopics" class="font-regular list-none m-0"><li class="mt-8 first:mt-0"><a data-cy="Axios newsletters link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters/" href="https://www.axios.com/newsletters/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios newsletters</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Axios Pro link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios Pro" data-vars-click-url="https://www.axios.com/pro/offer" href="https://www.axios.com/pro/offer"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios Pro</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Axios app link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app/" href="https://www.axios.com/app/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios app</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Axios podcasts link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Axios podcasts" data-vars-click-url="https://www.axios.com/podcasts/" href="https://www.axios.com/podcasts/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Axios podcasts</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Courses link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Courses" data-vars-click-url="https://www.axios.com/get-smart/" href="https://www.axios.com/get-smart/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Courses</span></a></li><li class="mt-8 first:mt-0"><a data-cy="Earn Axios rewards link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-category="nav" data-vars-sub-category="subscribe" data-vars-item="nav_link" data-vars-link-text="Earn Axios rewards" data-vars-click-url="https://www.axios.com/referral/" href="https://www.axios.com/referral/"><span class="no-underline h7 text-soft-black-shade hover:text-accent-blue-shade hover:no-underline">Earn Axios rewards</span></a></li></ul></div></div></div></div></header><main id="main-content"><div class="h-15 sm:h-20 w-full flex-shrink-0"></div><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout my-0 md:my-10"><div class="col-span-full sm:col-start-2 sm:col-span-10 md:col-start-3 md:col-span-8 relative"><div class="-mx-5 sm:mx-0 sm:mt-10 md:mt-0"><div class="gtmView apexAd border-b sm:border border-accent-blue-tint" data-vars-category="ad" data-vars-sub-category="apex"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div data-vars-content-id="ff81e6b0-3693-4ac4-b300-a70e69f9cc11" data-vars-headline="A watershed moment for electric vehicles, courtesy of Ford" data-vars-category="story" data-vars-sub-category="story" class="gtmView"><div class="flex flex-col items-start sm:space-y-6 space-y-4 mb-6 sm:mb-10"><div class="space-y-6"><div class="font-sans max-h-[999999px] tag mt-6 pt-4 text-soft-black-shade"><span data-cy="time-rubric">3 hours ago<!-- --> - <a data-cy="timestamp_section_link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick !inline" data-vars-content-id="ff81e6b0-3693-4ac4-b300-a70e69f9cc11" data-vars-headline="A watershed moment for electric vehicles, courtesy of Ford" data-vars-category="story" data-vars-sub-category="story" data-vars-item="timestamp-section-button" data-vars-link-text="Economy &amp; Business" data-vars-click-url="/economy-business" href="/economy-business"><span>Economy &amp; Business</span></a></span></div></div><h1 data-cy="story-headline" class="text-soft-black-core h5 md:h3 font-regular">A watershed moment for electric vehicles, courtesy of Ford</h1><div class="flex items-center caption col-1-13"><div class="mr-3 h-10 w-10"><a data-cy="author-image-link" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="ff81e6b0-3693-4ac4-b300-a70e69f9cc11" data-vars-headline="A watershed moment for electric vehicles, courtesy of Ford" data-vars-category="story" data-vars-sub-category="headshot" data-vars-click-url="/authors/jmuller" href="/authors/jmuller"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2740%27%20height=%2740%27/%3e"/></span><img alt="Joann Muller" username="jmuller" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="rounded-full" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Joann Muller" username="jmuller" srcSet="/_next/image?url=https%3A%2F%2Fimages.axios.com%2F8dp_TlAjNsFT7Yo-JUNj9b85UxE%3D%2F0x0%3A328x328%2F52x0%2F2020%2F05%2F01%2F1588371423478.jpg&amp;w=320&amp;q=75 1x" src="/_next/image?url=https%3A%2F%2Fimages.axios.com%2F8dp_TlAjNsFT7Yo-JUNj9b85UxE%3D%2F0x0%3A328x328%2F52x0%2F2020%2F05%2F01%2F1588371423478.jpg&amp;w=320&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="rounded-full" loading="lazy"/></noscript></span></a></div><div><ul><li class="Byline_author-comma__EXQcd"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU gtmContentClick" data-vars-content-id="ff81e6b0-3693-4ac4-b300-a70e69f9cc11" data-vars-headline="A watershed moment for electric vehicles, courtesy of Ford" data-vars-category="story" data-vars-sub-category="author-line" data-vars-link-text="Joann Muller" data-vars-click-url="/authors/jmuller" href="/authors/jmuller"><span class="text-soft-black-core tag">Joann Muller</span></a>, author of<!-- --> <a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary-underline__cTJYp hover:no-underline" href="/newsletters/axios-whats-next">Axios What&#x27;s Next</a></li></ul></div></div><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on facebook</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on twitter</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on linkedin</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on email</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><figure class="m-0" data-cy="au-image"><a aria-label="https://images.axios.com/1auj42-dIe4SGgyNmuT2QD8UonI=/1920x1080/smart/2022/05/10/1652216220857.jpg" class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_image__6LPnZ" href=""><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="Image of a Ford F-150 Lightning electric pickup with a tent on the roof and the open frunk stuffed with gear. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Image of a Ford F-150 Lightning electric pickup with a tent on the roof and the open frunk stuffed with gear. " sizes="100vw" srcSet="https://images.axios.com/zLyy5AycvJVuLdq21SLMTo-LwxI=/320x180/smart/2022/05/10/1652216220857.jpg?w=320 320w, https://images.axios.com/2miaPBPMliaJ0vyt1JLYnq6ZXm4=/640x360/smart/2022/05/10/1652216220857.jpg?w=640 640w, https://images.axios.com/MvZRRBw5B6cUOWP6qylfhHrltdg=/768x432/smart/2022/05/10/1652216220857.jpg?w=768 768w, https://images.axios.com/LeK4x-8sJPmHDw13vlcJzja3V84=/1024x576/smart/2022/05/10/1652216220857.jpg?w=1024 1024w, https://images.axios.com/tK9uG2tsyiYwgMw25syjfs_lzDU=/1366x768/smart/2022/05/10/1652216220857.jpg?w=1366 1366w, https://images.axios.com/UWDrjmsw56W_Fkjw6WzuClr6mTQ=/1600x900/smart/2022/05/10/1652216220857.jpg?w=1600 1600w, https://images.axios.com/1auj42-dIe4SGgyNmuT2QD8UonI=/1920x1080/smart/2022/05/10/1652216220857.jpg?w=1920 1920w" src="https://images.axios.com/1auj42-dIe4SGgyNmuT2QD8UonI=/1920x1080/smart/2022/05/10/1652216220857.jpg?w=1920" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><figcaption class="pt-3 text-caption font-sans text-soft-black-shade">Ford&#x27;s F-150 Lightning&#x27;s frunk stores gear in a secure, dry place. Photo courtesy of Ford</figcaption></figure><div class="DraftjsBlocks_draftjs__jDHy3"><p>Ford&#x27;s F-150 Lightning — which is just hitting the market — is more than simply another pickup truck: It&#x27;s poised to open the floodgates for electric vehicle adoption in the U.S. by showing how much an EV can do. </p><p><strong>Why it matters: </strong>While Tesla started the EV revolution, Ford will likely get credit for taking these vehicles mainstream. Priced just under $40,000, the F-150 Lightning is a versatile and affordable gateway product that can (sometimes) be charged in under an hour.</p><p><strong>What&#x27;s happening:</strong> Ford is overhauling its F-Series pickup truck — America&#x27;s best-selling vehicle — by ripping out the engine and transmission and replacing it with an electric powertrain. </p><ul><li>It&#x27;s a bet-the-company move that, if all goes as planned, will attract buyers who never considered an EV — or a pickup — before. </li></ul><p><strong>So far, it looks like a success:</strong> Ford has taken nearly 200,000 reservations and already bumped up production capacity twice, hoping to hit an annual rate of 150,000 by next year. </p><p><strong>The big picture:</strong> Ford sells 900,000 gasoline-powered F-Series trucks per year, bringing in more than $40 million in annual revenue — more than companies like McDonalds, Nike and Coca-Cola.</p><ul><li>There are 16.4 million of them in operation — 5.8% of all vehicles on the road.</li></ul><p><strong>Ford is not the first</strong> to deliver an electric truck; General Motors&#x27; GMC Hummer and Rivian&#x27;s R1T beat them to market. But those are fun, expensive toys.</p><ul><li>The Ford Lightning&#x27;s starting price is half of the Rivian and far less than the six-figure Hummer, putting it within reach for many.</li></ul><p><strong>Situational awareness:</strong> I flew to Texas, the truck capital of America, last week to be among the first to try the new electric F-150.</p><ul><li>I drove from downtown San Antonio through suburban stop-and-go traffic, then north on I-10 to explore the rolling hills of central Texas and the Singing Water vineyards, where I went off-roading — pretty much every kind of driving scenario you can imagine.</li><li>I even used the Lightning to tow a 24-foot <a class="gtmContentClick" data-vars-link-text="electric speedboat" data-vars-click-url="https://www.axios.com/2022/03/03/putting-a-charge-in-the-gas-guzzling-power-boat-industry" data-vars-content-id="ff81e6b0-3693-4ac4-b300-a70e69f9cc11" data-vars-headline="A watershed moment for electric vehicles, courtesy of Ford" data-vars-event-category="story" data-vars-sub-category="story" data-vars-item="in_content_link" href="https://www.axios.com/2022/03/03/putting-a-charge-in-the-gas-guzzling-power-boat-industry" target="_self">electric speedboat</a> — 8,600 pounds, including the trailer — in Hill Country and on the freeway.</li></ul><p><strong>Details: </strong>The Lightning comes with two battery choices — a 230-mile standard range and a 320-mile extended range — and four trim levels. I tried them all, from the $39,974 Lightning Pro work truck for fleet customers all the way up to the $90,874 Platinum edition.</p><ul><li><strong>Charging time</strong> ranges from 15 hours with a 240-volt wall outlet to about 40 minutes at a public 150-kW fast-charging station.</li></ul><p><strong>The &quot;mega power frunk&quot;</strong> — or front trunk — could be the Lightning&#x27;s biggest selling point:</p><ul><li>All EVs have a front trunk where the engine is normally found, but Ford&#x27;s is massive: It&#x27;s got 14 cubic feet of space, with room for 400 pounds of cargo, plus a deep well with a drain that doubles as a cooler. </li><li>Push the key fob and it opens wide like a lion&#x27;s mouth. It easily fits two sets of golf clubs, or valuable tools and equipment you don&#x27;t want to store in the bed. </li></ul><p><strong>It&#x27;s also a source of power, </strong>with up to 11 outlets onboard to power tools, camping gear — even your house or your neighbor&#x27;s EV in a pinch.</p><p><strong>Yes, but:</strong> Towing a nearly 9,000-pound boat cut the truck&#x27;s 320-mile battery range to 157 miles.</p><p><strong>The bottom line:</strong> The Ford F-150 Lightning is the most anticipated vehicle in decades — and, so far at least, lives up to the hype. </p></div><div class="mt-8 sm:mt-10"><div class="space-x-4 leading-0"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on facebook</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M19 11H17.5C16.837 11 16.2011 11.2634 15.7323 11.7322C15.2634 12.2011 15 12.8369 15 13.5V15H13.5V17H15V21H17V17H18.5L19 15H17V13.5C17 13.3674 17.0527 13.2402 17.1465 13.1464C17.2402 13.0527 17.3674 13 17.5 13H19V11Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on twitter</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill="currentColor" d="M21.5 11.4999C21.0212 11.8376 20.4911 12.0959 19.93 12.2649C19.6289 11.9187 19.2287 11.6732 18.7835 11.5619C18.3384 11.4505 17.8697 11.4785 17.441 11.6421C17.0123 11.8058 16.6442 12.0971 16.3865 12.4768C16.1288 12.8564 15.9938 13.3061 16 13.7649V14.2649C15.1213 14.2877 14.2506 14.0928 13.4655 13.6976C12.6804 13.3024 12.0052 12.7192 11.5 11.9999C11.5 11.9999 9.5 16.4999 14 18.4999C12.9703 19.1989 11.7436 19.5494 10.5 19.4999C15 21.9999 20.5 19.4999 20.5 13.7499C20.4995 13.6106 20.4861 13.4717 20.46 13.3349C20.9703 12.8316 21.3304 12.1963 21.5 11.4999V11.4999Z"></path></svg></div></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on linkedin</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path d="M18 14C18.7956 14 19.5587 14.3161 20.1213 14.8787C20.6839 15.4413 21 16.2044 21 17V20.5H19V17C19 16.7348 18.8946 16.4804 18.7071 16.2929C18.5196 16.1054 18.2652 16 18 16C17.7348 16 17.4804 16.1054 17.2929 16.2929C17.1054 16.4804 17 16.7348 17 17V20.5H15V17C15 16.2044 15.3161 15.4413 15.8787 14.8787C16.4413 14.3161 17.2044 14 18 14Z" fill="currentColor"></path><path d="M13 14.5H11V20.5H13V14.5Z" fill="currentColor"></path><path d="M12 13C12.5523 13 13 12.5523 13 12C13 11.4477 12.5523 11 12 11C11.4477 11 11 11.4477 11 12C11 12.5523 11.4477 13 12 13Z" fill="currentColor"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div><span class="sr-only fixed">Axios on email</span><svg class="SocialIcon_socialIcon__fGR7A SocialIcon_softBlack__5QHLl" height="32" width="32" viewBox="0 0 32 32" fill="none"><circle class="SocialIcon_socialIconOutline__xdv_I" cx="16" cy="16" r="15.5"></circle><circle class="SocialIcon_socialIconBackground__cKHWK" cx="16" cy="16" r="15.5" fill="none"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12H12C11.6253 12 11.297 12.2089 11.1258 12.5159C11.1819 12.5305 11.2364 12.5552 11.2867 12.5904L16 15.8897L20.7133 12.5904C20.7636 12.5552 20.8181 12.5305 20.8742 12.5159C20.703 12.2089 20.3747 12 20 12ZM21 13.6103L16.2867 16.9096C16.1146 17.0301 15.8854 17.0301 15.7133 16.9096L11 13.6103V19C11 19.55 11.45 20 12 20H20C20.55 20 21 19.55 21 19V13.6103Z" fill="currentColor"></path></svg></div></button></div></div><div class="my-10"></div><div class="divider Divider_divider__OmlmV mb-6 md:mb-10" style="background-color:#e9e9ee;height:1px;width:100%"></div><div class="gtmView shortFormNativeAd " data-vars-category="ad" data-vars-sub-category="short_form_native"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="divider Divider_divider__OmlmV" style="background-color:#e9e9ee;height:1px;width:100%"></div></div><h5 class="text-soft-black-shade mt-10 text-center after-underline h5 after:mx-auto">Go deeper</h5><div data-cy="go_deeper_items" class="space-y-6 sm:space-y-10"><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="gtmView shortFormNativeAd  border-b border-accent-blue-tint last:border-b-0" data-vars-category="ad" data-vars-sub-category="short_form_native"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div><div class="flex py-10 border-accent-blue-tint border-solid border-0 border-b justify-center"><div class="relative inline-block" style="width:40px;height:40px"><div class="absolute w-full h-full"><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(-45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.125s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(0deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.25s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(45deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.375s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(90deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.5s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(135deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.625s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(180deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.75s;animation-iteration-count:infinite"></div><div style="position:absolute;width:8px;height:0;border:1px solid #bababe;background-color:#bababe;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px)"></div><div style="position:absolute;width:8px;height:0;border:1px solid #3b6be3;background-color:#3b6be3;border-radius:5px;transform-origin:1px 1px;top:calc(50% - 1px);left:calc(50% - 1px);transform:rotate(225deg) translate(12px);opacity:0;animation-name:Spinner_blink__PbtFX;animation-duration:1s;animation-delay:0.875s;animation-iteration-count:infinite"></div></div></div></div></div></div></div></main><footer data-cy="page-footer" class="PageFooter_container__UzUjd"><div class="mx-auto px-5 w-full sm:px-8 lg:px-20 lg:max-w-container grid-layout lg:gap-x-0"><div class="col-1-13 lg:col-1-7"><h2 class="h6 m-0 lg:text-h5 text-soft-black-core">News worthy of your time.</h2><div class="mt-6"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU Anchor_primary__q42ee" href="https://www.axios.com/app/"><span class="text-p">Download the app</span><svg class="icon Icon_icon___U27O" height="8" width="24"><use href="/images/long-arrow-right.svg#long-arrow-right"></use></svg></a></div></div><div class="PageFooter_linksContainer__FP_rA"><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">About</h2><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/about/">About Axios</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/advertise/">Advertise with us</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/careers/">Careers</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/events/">Events</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/hbo/">Axios on HBO</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axioshq.com/?utm_source=axios&amp;utm_medium=site&amp;utm_campaign=axioshq">Axios HQ</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/">Privacy and terms</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/legal/ccpa/">Online tracking choices</a></div><div class="flex flex-col "><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/contact/">Contact us</a></div></div><div class="mr-auto"><h2 class="h7 mb-4 font-regular mt-0">Subscribe</h2><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/newsletters/">Axios newsletters</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/pro/offer">Axios Pro</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/app/">Axios app</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/podcasts/">Axios podcasts</a></div><div class="flex flex-col mb-5"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/get-smart/">Courses</a></div><div class="flex flex-col "><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU text-caption text-soft-black-shade font-sans no-underline leading-none" href="https://www.axios.com/referral/">Earn Axios rewards</a></div></div></div><div class="divider Divider_divider__OmlmV col-span-full mt-11 opacity-30" style="background-color:#bababe;height:1px;width:100%"></div><div class="grid grid-layout lg:gap-x-0 col-span-full items-end mt-10 lg:mt-6"><div class="sm:flex col-span-full items-baseline lg:col-1-7"><a class="font-regular font-sans leading-none inline-flex items-center no-underline Anchor_anchor__Gw9JU" href="https://www.axios.com/"><div class="mr-4 flex items-center sm:items-start leading-none Logo_logo__lDOMf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 303.8" aria-hidden="true" fill="#222222" class="w-16 h-4 sm:w-18 sm:h-5"><g><path d="M633.1,9.1v285.1h-70.8V9.1H633.1z"></path><path d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"></path><path d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"></path><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"></path><polygon points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 "></polygon></g></svg><span class="sr-only">Axios</span></div></a></div></div></div></footer></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>