<!DOCTYPE html><html lang="en" amp i-amphtml-layout transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012005272217000">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="description" content="Not much has changed from the refreshed 2019 version."><meta name="robots" content="all"><meta property="og:title" content="What we&#x27;re driving: The 2020 Nissan Murano"><meta property="og:site_name" content="Axios"><meta property="og:type" content="article"><meta property="og:url" content="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html"><meta property="og:image" content="https://images.axios.com/RUY7AgiIBaH5S2KkrecctBqxnck=/fit-in/1920x1920/2020/06/12/1591979176557.jpg"><meta property="og:image:alt" content="Nissan Murano."><meta property="og:description" content="Not much has changed from the refreshed 2019 version."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@axios"><meta name="twitter:title" content="What we&#x27;re driving: The 2020 Nissan Murano"><meta name="twitter:description" content="Not much has changed from the refreshed 2019 version."><meta name="twitter:image" content="https://images.axios.com/RUY7AgiIBaH5S2KkrecctBqxnck=/fit-in/1920x1920/2020/06/12/1591979176557.jpg"><meta name="twitter:image:alt" content="Nissan Murano."><meta property="fb:app_id" content="650172611997232"><meta name="keywords" content="Transportation,What we&#x27;re driving"><meta name="author" content="Joann Muller"><meta name="date" content="2020-06-12T16:38:45.717893Z"><meta name="category" content="Economy &amp; Business"><meta name="thumbnail" content="https://images.axios.com/RUY7AgiIBaH5S2KkrecctBqxnck=/fit-in/1920x1920/2020/06/12/1591979176557.jpg"><meta name="permalink" content="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html"><meta name="authorURLs" content="https://www.axios.com/authors/jmuller"><meta name="description" content="Not much has changed from the refreshed 2019 version."><meta name="dateCreated" content="2020-06-12T16:38:45.717893Z"><meta name="datePublished" content="2020-06-12T16:38:45.717893Z"><meta name="dateModified" content="2020-06-12T16:38:44.912000Z"><meta name="articleBody" content="&lt;p&gt;&lt;strong&gt;This week I&amp;#x27;m driving&lt;/strong&gt; the 2020 Nissan Murano, an SUV crossover that isn&amp;#x27;t the newest kid on the block and yet still manages to stand out from the crowd.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;The big picture:&lt;/strong&gt; The Murano is the design halo for Nissan&amp;#x27;s SUV lineup, even though it&amp;#x27;s outsold by the smaller Nissan Rogue. The styling is distinctive, with boomerang-shaped LED headlights and its so-called &amp;quot;floating&amp;quot; roof.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What&amp;#x27;s new:&lt;/strong&gt; Not much has changed from the refreshed 2019 version, except when it comes to driver-assistance features.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Nissan has expanded availability of its safety and driver-assistance features to lower-priced versions.&lt;/li&gt;&lt;li&gt;Its &amp;quot;Safety Shield 360&amp;quot; includes automatic emergency braking with pedestrian detection, blind-spot warning, rear cross-traffic alert, lane-departure warning, automatic high beams and rear automatic braking.&lt;/li&gt;&lt;li&gt;The technology package is now standard on all but the base model Murano.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;My thought bubble:&lt;/strong&gt; I had some problems with visibility on the Murano. There&amp;#x27;s a fairly large blind spot in the rear, and at barely over 5-feet-tall, I even had trouble seeing over the hood when cornering in tight spaces.&lt;/p&gt;&lt;ul&gt;&lt;li&gt;It&amp;#x27;s why I always tell shoppers to spend plenty of seat time in a car before they buy. A spin around the block near the dealership isn&amp;#x27;t enough.&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;strong&gt;The bottom line:&lt;/strong&gt; Priced between $32,575 and $47,000, the Murano is a stylish crossover, with plenty of high-tech options and a high-grade interior that will make you happy.&lt;/p&gt;"><meta name="headline" content="What we&#x27;re driving: The 2020 Nissan Murano"><meta name="image" content="https://images.axios.com/RUY7AgiIBaH5S2KkrecctBqxnck=/fit-in/1920x1920/2020/06/12/1591979176557.jpg"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta name="next-head-count" content="18"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link rel="shortcut icon" href="https://static.axios.com/img/axios-site/favicon-32x32.png" type="image/x-icon"><link href="https://static.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://images.axios.com" rel="preconnect" crossorigin="anonymous"><link href="https://static.axios.com" rel="dns-prefetch"><link href="https://images.axios.com" rel="dns-prefetch"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/nb_international_pro_book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.axios.com/fonts/axios-site/atiza/atizatext-regularitalic-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/ld+json">[{"@id":"https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html","sameAs":["https://twitter.com/axios","https://facebook.com/axios","https://instagram.com/axios"],"@context":"https://schema.org","@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/203e9f932cc97836ac2ff4c6c982676c.png"}},{"@context":"https://schema.org","name":"Axios","@type":"WebSite","url":"https://www.axios.com","inLanguage":"en-US"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"What we're driving: The 2020 Nissan Murano","url":"https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html","thumbnailUrl":"https://images.axios.com/RUY7AgiIBaH5S2KkrecctBqxnck=/fit-in/1920x1920/2020/06/12/1591979176557.jpg","datePublished":"2020-06-12T16:38:45.717893Z","dateModified":"2020-06-12T16:38:44.912000Z","articleSection":"Economy \u0026 Business","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Axios","@id":"https://www.axios.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Economy \u0026 Business","@id":"https://www.axios.com/economy-business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Transportation","@id":"https://www.axios.com/economy-business/transportation"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","name":"What we're driving: The 2020 Nissan Murano","@id":"https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html"}}]}},"publisher":{"@type":"Organization","name":"Axios","url":"https://www.axios.com","logo":{"@type":"ImageObject","url":"https://assets.axios.com/axios_logo_amp.png"}},"image":"https://images.axios.com/RUY7AgiIBaH5S2KkrecctBqxnck=/fit-in/1920x1920/2020/06/12/1591979176557.jpg","author":[{"@type":"Person","name":"Joann Muller"}]}]</script><title>What we&#x27;re driving: The 2020 Nissan Murano - Axios</title><link rel="canonical" href="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html"><style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WKW68KZ&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"triggers":{"55832":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-55832","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"55833":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-55833","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"55834":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-55834","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"55835":{"request":"25","visibilitySpec":{"selector":"#gtm-ad-55835","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"55836":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-55836","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"},"55837":{"request":"19","visibilitySpec":{"selector":"#gtm-atomic-unit-55837","visiblePercentageMin":1,"visiblePercentageMax":100,"continuousTimeMin":1,"totalTimeMin":1},"vars":{"gtm.event":"gtm.visible"},"on":"visible"}},"vars":{"contentId":"8acf7a7c-a428-4350-af97-75c1462f080b","headline":"What we're driving: The 2020 Nissan Murano","subCategory":"story"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><!-- __NEXT_DATA__ --><nav class="sc-1rsoob0-0 htrSNB" data-cfw-rewrite="nav"><a href="#maincontent" class="skip">Skip to main content</a><div class="nav-link-wrapper"><a title="Axios" class="logo gtm-non-content-click" data-vars-click-url="https://www.axios.com" data-vars-event-category="nav" data-vars-item="nav_item_logo" data-vars-index="1" href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></a><ul class="nav-list m-0 text-soft-black-core"><li><button id="what-matters-button" on="
        tap:
          
  what-matters.toggleVisibility,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;), what-matters-button.toggleClass(class=&#x27;underline&#x27;)
,
          
  about-axios.hide,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), about-axios-button.toggleClass(class=&#x27;underline&#x27;, force=false)

      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-item="nav_item" title="Sections" data-vars-link-text="Sections" data-vars-index="2">Sections</button></li><li><button id="about-axios-button" on="
        tap:
          
  about-axios.toggleVisibility,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;), about-axios-button.toggleClass(class=&#x27;underline&#x27;)
,
          
  what-matters.hide,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), what-matters-button.toggleClass(class=&#x27;underline&#x27;, force=false)

      " class="nav-item gtm-non-content-click nb-font hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-item="nav_item" data-vars-link-text="About Axios" data-vars-index="3">About Axios</button></li><li><a title="Sign Up" class="nav-item gtm-non-content-click nb-font text-soft-black-core focus:text-accent-blue-shade focus:underline hover:text-accent-blue-shade hover:underline" data-vars-event-category="nav" data-vars-link-text="Sign up" data-vars-item="nav_item" data-vars-click-url="https://www.axios.com/newsletters" data-vars-index="4" href="https://www.axios.com/newsletters">Sign up</a></li></ul><div class="search-hamburger"><button on="tap:mobile-nav.open" class="hamburger-icon gtm-non-content-click" data-vars-event-category="nav" data-vars-item="hamburger" data-vars-index="2"><svg width="16" height="12" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1H9" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M1 7H17" stroke="#333335" stroke-width="2" stroke-linecap="round"/><path d="M9 13L17 13" stroke="#333335" stroke-width="2" stroke-linecap="round"/></svg></button></div></div><div class="sc-110kzw4-4 gNUPFN" id="what-matters" hidden><div class="sc-110kzw4-1 kKTVmg"><div class="sc-110kzw4-2 ldlcev"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="George Floyd protests" data-vars-click-url="https://www.axios.com/politics-policy/george-floyd-protests" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/george-floyd-protests"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>George Floyd protests <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a><div class="button-wrapper"><button on="tap:
  what-matters.hide,
  what-matters-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), what-matters-button.toggleClass(class=&#x27;underline&#x27;, force=false)
"><div class="sc-110kzw4-0 hKTXxl close mr-0">Close<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-8 align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></div></button></div></div><div class="sc-110kzw4-3 cNPquu"><h1>Sections</h1><div><div class="podcasts column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Podcasts" data-vars-click-url="https://www.axios.com/podcasts" data-vars-event-category="nav" data-vars-sub-category="Podcasts" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/podcasts">Podcasts</a><div class="link-wrapper"></div></div><div class="politics-policy column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="George Floyd protests" data-vars-click-url="https://www.axios.com/politics-policy/george-floyd-protests" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/george-floyd-protests">George Floyd protests</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></div><div class="technology column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></div><div class="economy-business column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></div></div><div><div class="health column-1 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></div><div class="world column-2 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></div><div class="energy-environment column-3 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></div><div class="science column-4 topic-nav-item"><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></div></div></div></div></div><div class="sc-1ie0pst-3 kTluum"><div id="about-axios" hidden class="sc-1ie0pst-2 dPlRAf"><div class="about-axios-content"><div class="sc-1ie0pst-1 ciUcRc grid-layout"><div class="sc-1ie0pst-0 guqjvR"><h5>Axios gets you smarter, faster with news &amp; information that matters.</h5><a class="gtm-non-content-click" data-vars-link-text="Our mission statement" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-index="1" href="https://www.axios.com/about">Our mission statement</a><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></div><div class="about-column about-axios-column"><h6>About</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div><div class="subscribe-column about-axios-column"><h6>Subscribe</h6><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios Re:Cap Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Axios Re:Cap Podcast</a></div></div></div><button on="tap:
  about-axios.hide,
  about-axios-button.toggleClass(class=&#x27;text-accent-blue-shade&#x27;, force=false), about-axios-button.toggleClass(class=&#x27;underline&#x27;, force=false)
" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><div class="nav-item close">Close</div><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="align-middle"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></button></div></div></div><nav class="sc-1olqxia-5 ewKkCd"><amp-lightbox scrollable="true" id="mobile-nav" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-1olqxia-0 bRuimg"><div class="sc-1olqxia-1 JIoKN menu-title-wrapper"><p class="sc-1olqxia-2 iOiSra nb-font">Menu</p><div class="sc-1olqxia-3 hGwYPH menu-line"></div></div><div class="close-button-wrapper"><button on="tap:mobile-nav.close" class="gtm-non-content-click" data-vars-event-category="nav" data-vars-item="nav_link" data-vars-link-text="close"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.0002 2L2.00018 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/><path d="M2 2L14 14" stroke="#333335" stroke-width="2" stroke-linecap="square"/></svg></button></div></div><div class="m-0 pt-24 ml-10 grid-layout"><a class="gtm-non-content-click col-1-11 no-underline" data-vars-link-text="George Floyd protests" data-vars-click-url="https://www.axios.com/politics-policy/george-floyd-protests" data-vars-event-category="nav" data-vars-sub-category="driving_the_news" data-vars-index="0" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/george-floyd-protests"><div class="h5 md:h6 text-red-core m-0"><span class="hidden md:inline-block">Driving the news: </span>George Floyd protests <span class="hsz8gt-0 iqaNuY"><svg width="25" height="8" viewBox="0 0 25 8" fill="#fa4f3b" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#fa4f3b"/></svg></span></div></a></div><div class="sc-167jfg-0 hqUxnk"><h1>Sections</h1><amp-accordion class="i-amphtml-layout-container" i-amphtml-layout="container"><section class="gtm-non-content-click" data-vars-link-text="Podcasts" data-vars-event-category="nav" data-vars-sub-category="Podcasts" data-vars-index="1" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Podcasts" data-vars-click-url="https://www.axios.com/podcasts" data-vars-event-category="nav" data-vars-sub-category="Podcasts" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/podcasts">Podcasts</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"></div></section><section class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Politics &amp; Policy" data-vars-click-url="https://www.axios.com/politics-policy" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy">Politics &amp; Policy</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="George Floyd protests" data-vars-click-url="https://www.axios.com/politics-policy/george-floyd-protests" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/george-floyd-protests">George Floyd protests</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Donald Trump" data-vars-click-url="https://www.axios.com/politics-policy/donald-trump" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/donald-trump">Donald Trump</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Election" data-vars-click-url="https://www.axios.com/politics-policy/election" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/election">2020 Election</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Policymaking" data-vars-click-url="https://www.axios.com/politics-policy/policymaking" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/policymaking">Policymaking</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Immigration" data-vars-click-url="https://www.axios.com/politics-policy/immigration" data-vars-event-category="nav" data-vars-sub-category="Politics &amp; Policy" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/politics-policy/immigration">Immigration</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Technology" data-vars-click-url="https://www.axios.com/technology" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology">Technology</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Big Tech" data-vars-click-url="https://www.axios.com/technology/big-tech" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/technology/big-tech">Big Tech</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Misinformation" data-vars-click-url="https://www.axios.com/technology/misinformation" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/technology/misinformation">Misinformation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Data privacy" data-vars-click-url="https://www.axios.com/technology/data-privacy" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/technology/data-privacy">Data privacy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Surveillance" data-vars-click-url="https://www.axios.com/technology/surveillance" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/technology/surveillance">Surveillance</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Automation and AI" data-vars-click-url="https://www.axios.com/technology/automation-and-ai" data-vars-event-category="nav" data-vars-sub-category="Technology" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/technology/automation-and-ai">Automation and AI</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Economy &amp; Business" data-vars-click-url="https://www.axios.com/economy-business" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business">Economy &amp; Business</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Media" data-vars-click-url="https://www.axios.com/economy-business/media" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/economy-business/media">Media</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Stock market" data-vars-click-url="https://www.axios.com/economy-business/stock-market" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/economy-business/stock-market">Stock market</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Jobs" data-vars-click-url="https://www.axios.com/economy-business/jobs" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/economy-business/jobs">Jobs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Transportation" data-vars-click-url="https://www.axios.com/economy-business/transportation" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/economy-business/transportation">Transportation</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Retail" data-vars-click-url="https://www.axios.com/economy-business/retail" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/economy-business/retail">Retail</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Trade war" data-vars-click-url="https://www.axios.com/economy-business/trade-war" data-vars-event-category="nav" data-vars-sub-category="Economy &amp; Business" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/economy-business/trade-war">Trade war</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Health" data-vars-click-url="https://www.axios.com/health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health">Health</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Coronavirus" data-vars-click-url="https://www.axios.com/health/coronavirus" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/health/coronavirus">Coronavirus</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Health care costs" data-vars-click-url="https://www.axios.com/health/health-care-costs" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/health/health-care-costs">Health care costs</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Opioids" data-vars-click-url="https://www.axios.com/health/opioids" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/health/opioids">Opioids</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Affordable Care Act" data-vars-click-url="https://www.axios.com/health/affordable-care-act" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/health/affordable-care-act">Affordable Care Act</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Medicare for All" data-vars-click-url="https://www.axios.com/health/medicare-for-all" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/health/medicare-for-all">Medicare for All</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Vaping" data-vars-click-url="https://www.axios.com/health/vaping" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/health/vaping">Vaping</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Public health" data-vars-click-url="https://www.axios.com/health/public-health" data-vars-event-category="nav" data-vars-sub-category="Health" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/health/public-health">Public health</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="World" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="6" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="World" data-vars-click-url="https://www.axios.com/world" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/world">World</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="China" data-vars-click-url="https://www.axios.com/world/china" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/world/china">China</a></div><div><a class="gtm-non-content-click" data-vars-link-text="North Korea" data-vars-click-url="https://www.axios.com/world/north-korea" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/world/north-korea">North Korea</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Iran" data-vars-click-url="https://www.axios.com/world/iran" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/world/iran">Iran</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Russia" data-vars-click-url="https://www.axios.com/world/russia" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/world/russia">Russia</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Israel" data-vars-click-url="https://www.axios.com/world/israel" data-vars-event-category="nav" data-vars-sub-category="World" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/world/israel">Israel</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="7" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Energy &amp; Environment" data-vars-click-url="https://www.axios.com/energy-environment" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/energy-environment">Energy &amp; Environment</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Climate change" data-vars-click-url="https://www.axios.com/energy-environment/climate-change" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/climate-change">Climate change</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Alternative energy" data-vars-click-url="https://www.axios.com/energy-environment/alternative-energy" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/alternative-energy">Alternative energy</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Oil companies" data-vars-click-url="https://www.axios.com/energy-environment/oil-companies" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/oil-companies">Oil companies</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Electric vehicles" data-vars-click-url="https://www.axios.com/energy-environment/electric-vehicles" data-vars-event-category="nav" data-vars-sub-category="Energy &amp; Environment" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/energy-environment/electric-vehicles">Electric vehicles</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="8" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Science" data-vars-click-url="https://www.axios.com/science" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/science">Science</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="Space" data-vars-click-url="https://www.axios.com/science/space" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/science/space">Space</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Extreme weather" data-vars-click-url="https://www.axios.com/science/extreme-weather" data-vars-event-category="nav" data-vars-sub-category="Science" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/science/extreme-weather">Extreme weather</a></div></div></section><section class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="9" data-vars-item="nav_link"><h2><a class="gtm-non-content-click" data-vars-link-text="Sports" data-vars-click-url="https://www.axios.com/sports" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="9" data-vars-item="nav_link" href="https://www.axios.com/sports">Sports</a><span class="down-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L9 9L17 1" stroke="#333335"/></svg></span><span class="up-arrow"><svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 9L9 1L1 9" stroke="#333335"/></svg></span></h2><div class="link-wrapper"><div><a class="gtm-non-content-click" data-vars-link-text="NFL, NBA, MLB &amp; NHL" data-vars-click-url="https://www.axios.com/sports/nfl-nba-mlb-nhl" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/sports/nfl-nba-mlb-nhl">NFL, NBA, MLB &amp; NHL</a></div><div><a class="gtm-non-content-click" data-vars-link-text="NCAA" data-vars-click-url="https://www.axios.com/sports/ncaa" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/sports/ncaa">NCAA</a></div><div><a class="gtm-non-content-click" data-vars-link-text="Sports betting" data-vars-click-url="https://www.axios.com/sports/sports-betting" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/sports/sports-betting">Sports betting</a></div><div><a class="gtm-non-content-click" data-vars-link-text="2020 Olympics" data-vars-click-url="https://www.axios.com/sports/olympics" data-vars-event-category="nav" data-vars-sub-category="Sports" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/sports/olympics">2020 Olympics</a></div></div></section></amp-accordion></div><div class="nav-sections grid-layout"><div class="sc-1olqxia-4 fEwedw about-wrapper"><h1>About</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/about">About Axios</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/advertise">Advertise with us</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="3" data-vars-item="nav_link" href="https://www.axios.com/careers">Careers</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="4" data-vars-item="nav_link" href="https://www.axios.com/events">Events</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="5" data-vars-item="nav_link" href="https://www.axios.com/hbo">Axios on HBO</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="6" data-vars-item="nav_link" href="https://www.axios.com/legal">Privacy and terms</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="7" data-vars-item="nav_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="nav" data-vars-sub-category="about" data-vars-index="8" data-vars-item="nav_link" href="https://www.axios.com/contact">Contact us</a></div></div></div><div class="sc-1olqxia-4 fEwedw subscribe-wrapper"><h1>Subscribe</h1><div class="site-nav site-nav-1"><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="nav_link" href="https://www.axios.com/newsletters">Axios newsletters</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="nav_link" href="https://www.axios.com/app">Axios app</a></div><div class="nav-link"><a class="gtm-non-content-click" data-vars-link-text="Axios Re:Cap Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="nav" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="nav_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Axios Re:Cap Podcast</a></div></div></div></div></amp-lightbox></nav></nav><div data-cfw-rewrite="top-padding" class="sc-7b1asv-0 gWAYMn"></div><div class="sc-15x0qpo-0 iCOqgp"><div class="sc-9efllv-0 eNnTuj"><div class="border-t border-b border-l-0 border-r-0 sm:border-l sm:border-r border-solid border-accent-blue-tint -ml-10 -mr-10 sm:m-0 col-1-13 md:col-3-11"><amp-layout id="gtm-ad-55832" data-vars-sub-category="stream_cap" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 374px)" height="142" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117801&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="374" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:142px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 375px) and (max-width: 500px)" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117591&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px)" height="124" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos0&quot;,&quot;ntvPlacement&quot;:&quot;1117590&quot;,&quot;site-targeting&quot;:&quot;streamcap&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="787" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:124px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-story" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-sub-category="story" class="i-amphtml-layout-container" i-amphtml-layout="container"><article class="grid-layout"><div class="col-1-13 sm:col-3-11 mt-20 flex justify-between w-full"><span class="time-rubric tag text-soft-black-shade" data-testid="time-rubric">2 hours ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline" href="/economy-business">Economy &amp; Business</a></span></div><div class="col-1-13 sm:col-3-11"><h1 class="font-regular h5 mt-12 mb-8 sm:h3 sm:mb-12">What we&#x27;re driving: The 2020 Nissan Murano</h1><div class="flex items-center caption mb-8 sm:mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Joann Muller" href="https://www.axios.com/authors/jmuller"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/8dp_TlAjNsFT7Yo-JUNj9b85UxE=/0x0:328x328/52x0/2020/05/01/1588371423478.jpg" height="40" width="40" alt="Joann Muller" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/jmuller">Joann Muller</a><span>, author of <a class="text-accent-blue-shade underline hover:no-underline" href="/newsletters/axios-navigate">Navigate</a></span></div></div></div><div class="flex mb-12 sm:mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="facebook" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="twitter" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="twitter" height="32" width="32" data-param-text="What we&#x27;re driving: The 2020 Nissan Murano" data-param-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="linkedin" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="email" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: What we&#x27;re driving: The 2020 Nissan Murano" data-param-body="From Axios:

What we&#x27;re driving: The 2020 Nissan Murano

https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><div class="cbbc7v-0 iNrCiz"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/rCLceeayuc72QgnevNfl0jONghU=/0x0:1920x1080/1920x1080/2020/06/12/1591979176557.jpg" width="1920" height="1080" alt="Nissan Murano." layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div><figcaption class="cbbc7v-1 gkungq"><p>2020 Nissan Murano. Photo courtesy of Nissan</p></figcaption></div><div class="col-1-13 sm:col-3-11 "><div class="b0w77w-0 jctzOA gtm-story-text p mt-12 mb-20 sm:mt-20"><p><strong>This week I&#x27;m driving</strong> the 2020 Nissan Murano, an SUV crossover that isn&#x27;t the newest kid on the block and yet still manages to stand out from the crowd.</p><p><strong>The big picture:</strong> The Murano is the design halo for Nissan&#x27;s SUV lineup, even though it&#x27;s outsold by the smaller Nissan Rogue. The styling is distinctive, with boomerang-shaped LED headlights and its so-called &quot;floating&quot; roof.</p><p><strong>What&#x27;s new:</strong> Not much has changed from the refreshed 2019 version, except when it comes to driver-assistance features.</p><ul><li>Nissan has expanded availability of its safety and driver-assistance features to lower-priced versions.</li><li>Its &quot;Safety Shield 360&quot; includes automatic emergency braking with pedestrian detection, blind-spot warning, rear cross-traffic alert, lane-departure warning, automatic high beams and rear automatic braking.</li><li>The technology package is now standard on all but the base model Murano.</li></ul><p><strong>My thought bubble:</strong> I had some problems with visibility on the Murano. There&#x27;s a fairly large blind spot in the rear, and at barely over 5-feet-tall, I even had trouble seeing over the hood when cornering in tight spaces.</p><ul><li>It&#x27;s why I always tell shoppers to spend plenty of seat time in a car before they buy. A spin around the block near the dealership isn&#x27;t enough.</li></ul><p><strong>The bottom line:</strong> Priced between $32,575 and $47,000, the Murano is a stylish crossover, with plenty of high-tech options and a high-grade interior that will make you happy.</p></div><div class="flex mb-20"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="facebook" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="twitter" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="twitter" height="32" width="32" data-param-text="What we&#x27;re driving: The 2020 Nissan Murano" data-param-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="linkedin" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-content-id="8acf7a7c-a428-4350-af97-75c1462f080b" data-vars-event-category="story" data-vars-event-value="email" data-vars-headline="What we&#x27;re driving: The 2020 Nissan Murano" data-vars-item="social_share" layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: What we&#x27;re driving: The 2020 Nissan Murano" data-param-body="From Axios:

What we&#x27;re driving: The 2020 Nissan Murano

https://www.axios.com/what-were-driving-nissan-murano-8acf7a7c-a428-4350-af97-75c1462f080b.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div></article></amp-layout></div><div class="sc-34lg66-0 ZDtMb grid-layout"><div class="border-0 border-t border-solid border-accent-blue-tint col-1-13 sm:col-3-11"><div class="col-1-13"><amp-layout id="gtm-ad-55833" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="468" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="636" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos1&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;story-page&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="787" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div></div><div class="sc-15x0qpo-0 sc-10pce79-0 fvOQyC grid-layout"><div class="col-1-13 sm:col-3-11"><h2 class="sc-31t5q3-1 sc-10pce79-1 gVuOlb">Go deeper</h2><amp-layout id="gtm-atomic-unit-55834" data-vars-event-category="recirc" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-sub-category="atomic_unit_full" data-vars-index="1" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-12 sm:pb-8 sm:pt-20" data-testid="au-container"><div class="sc-1jy24uc-6 dBGVtf content-card grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Rashaan Ayesh" href="https://www.axios.com/authors/rayesh"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/f18qAjQWOucWnTY29y66BeOVV1w=/0x0:328x328/52x0/2020/05/01/1588371910493.jpg" height="40" width="40" alt="Rashaan Ayesh" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/rayesh">Rashaan Ayesh</a></div><span class="time-rubric tag text-soft-black-shade" data-testid="time-rubric">25 mins ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="sc-1jy24uc-8 hXrQsx font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-link-text="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-event-category="recirc" data-vars-index="1" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html">Appeals court appears hesitant to toss criminal case against Michael Flynn</a></h3><figure data-testid="au-image" class="sc-1jy24uc-3 jFfnFy"><a class="gtm-content-click" title="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-item="featured_image" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-link-text="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-event-category="recirc" data-vars-index="1" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/knNS2kAvxhwTymS_LmXQ9CANJ8E=/0x353:2000x1478/1920x1080/2020/06/12/1591980369635.jpg 1920w,https://images.axios.com/YUc9r1VcAsNAcjPg_NG75NzgUFc=/0x353:2000x1478/1600x900/2020/06/12/1591980369635.jpg 1600w,https://images.axios.com/Pcu3CKbwD1ntRgak4B-tMtvSDOQ=/0x353:2000x1478/1366x768/2020/06/12/1591980369635.jpg 1366w,https://images.axios.com/hzgyLt-0uxnqhU4D4Mqr4rn2F5o=/0x353:2000x1478/1024x576/2020/06/12/1591980369635.jpg 1024w,https://images.axios.com/nB00EQeUkPZ_Xa3uRi_Uboib8vs=/0x353:2000x1478/768x432/2020/06/12/1591980369635.jpg 768w,https://images.axios.com/2nGtgB3I1i6_kIIkSt3NEwKCMPI=/0x353:2000x1478/640x360/2020/06/12/1591980369635.jpg 640w,https://images.axios.com/wpt3_ZPAK3lG1Kx9KNF0jlGQso0=/0x353:2000x1478/320x180/2020/06/12/1591980369635.jpg 320w" alt="Appeals court appears hesitant to toss criminal case against Michael Flynn" src="https://images.axios.com/knNS2kAvxhwTymS_LmXQ9CANJ8E=/0x353:2000x1478/1920x1080/2020/06/12/1591980369635.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-4 fPAeYR"><p>Photo: Alex Wroblewski/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-5 clcUiY up-to-sm:mb-4" data-testid="au-axiom"><p>A federal appeals court in D.C. appears hesitant to order Judge Emmit Sullivan to dismiss the case against former national security adviser Michael Flynn, <a class="gtm-content-click" data-vars-link-text="The Washington Post reports." data-vars-click-url="https://www.washingtonpost.com/local/legal-issues/justice-department-bid-to-abandon-michael-flynns-conviction-goes-before-appeals-court/2020/06/11/dc4580c4-ac00-11ea-a9d9-a81c1a491c52_story.html" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-index="1" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.washingtonpost.com/local/legal-issues/justice-department-bid-to-abandon-michael-flynns-conviction-goes-before-appeals-court/2020/06/11/dc4580c4-ac00-11ea-a9d9-a81c1a491c52_story.html" target="_blank">The Washington Post reports.</a></p><p><strong>Why it matters: </strong>Flynn and the Justice Department had asked the appeals court to order District Court Judge Emmet Sullivan to quickly resolve the case examining why the federal government dropped charges against Flynn. While the appeals court hasn&#x27;t issued a decision, their hesitation suggests the courts have the right to review whether Justice Department moves to drop a prosecution are “in the public interest,&quot; the Post writes. </p></div><div class="sc-1jy24uc-1 sc-1jy24uc-2 bUgOWv sm:flex sm:items-end sm:flex-wrap"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd transform translate-y-2 whitespace-no-wrap block mb-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-link-text="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-event-category="recirc" data-vars-index="1" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mb-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-event-category="recirc" data-vars-event-value="facebook" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-item="social_share" layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-event-category="recirc" data-vars-event-value="twitter" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-item="social_share" layout="responsive" type="twitter" height="32" width="32" data-param-text="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-param-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-event-category="recirc" data-vars-event-value="linkedin" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-item="social_share" layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-event-category="recirc" data-vars-event-value="email" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-item="social_share" layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Appeals court appears hesitant to toss criminal case against Michael Flynn" data-param-body="From Axios:

Appeals court appears hesitant to toss criminal case against Michael Flynn

https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="74779840-c506-4dfc-8972-65b0df7fde4c" data-vars-link-text="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-headline="Appeals court appears hesitant to toss criminal case against Michael Flynn" data-vars-event-category="recirc" data-vars-index="1" data-vars-click-url="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/appeals-court-criminal-case-michael-flynn-74779840-c506-4dfc-8972-65b0df7fde4c.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div><div class="border-0 border-b border-accent-blue-tint border-solid"></div></amp-layout><div class="sc-10pce79-2 iCgweU"><div class="col-1-13 border-0 border-b border-solid border-accent-blue-tint"><amp-layout id="gtm-ad-55835" data-vars-sub-category="short_form_native-pos1" class="i-amphtml-layout-container" i-amphtml-layout="container"><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(max-width: 500px)" height="684" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115138&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;kw-before&quot;:[&quot;Michael Flynn&quot;,&quot;Court hearings&quot;,&quot;Donald Trump&quot;,&quot;Mueller investigation&quot;],&quot;kw-after&quot;:[&quot;Private equity&quot;,&quot;rapid transit&quot;,&quot;Florida&quot;,&quot;Rail transport&quot;,&quot;Private sector&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="500" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:684px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 501px) AND (max-width: 768px)" height="762" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115137&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;kw-before&quot;:[&quot;Michael Flynn&quot;,&quot;Court hearings&quot;,&quot;Donald Trump&quot;,&quot;Mueller investigation&quot;],&quot;kw-after&quot;:[&quot;Private equity&quot;,&quot;rapid transit&quot;,&quot;Florida&quot;,&quot;Rail transport&quot;,&quot;Private sector&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="468" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:762px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 769px) AND (max-width: 1024px)" height="814" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115139&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;kw-before&quot;:[&quot;Michael Flynn&quot;,&quot;Court hearings&quot;,&quot;Donald Trump&quot;,&quot;Mueller investigation&quot;],&quot;kw-after&quot;:[&quot;Private equity&quot;,&quot;rapid transit&quot;,&quot;Florida&quot;,&quot;Rail transport&quot;,&quot;Private sector&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="636" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:814px;" i-amphtml-layout="fixed-height"></amp-ad><amp-ad data-testid="amp-ad" layout="fixed-height" type="doubleclick" data-slot="/227892952/axios-new-site/" media="(min-width: 1025px)" height="892" json="{&quot;targeting&quot;:{&quot;pos&quot;:&quot;pos2&quot;,&quot;ntvPlacement&quot;:&quot;1115140&quot;,&quot;site-targeting&quot;:&quot;recirc&quot;,&quot;story-id&quot;:&quot;8acf7a7c-a428-4350-af97-75c1462f080b&quot;,&quot;kw-before&quot;:[&quot;Michael Flynn&quot;,&quot;Court hearings&quot;,&quot;Donald Trump&quot;,&quot;Mueller investigation&quot;],&quot;kw-after&quot;:[&quot;Private equity&quot;,&quot;rapid transit&quot;,&quot;Florida&quot;,&quot;Rail transport&quot;,&quot;Private sector&quot;,&quot;Coronavirus&quot;],&quot;story-kw&quot;:[&quot;Nissan&quot;,&quot;Transportation&quot;,&quot;What we&#x27;re driving&quot;]}}" data-override-width="787" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:892px;" i-amphtml-layout="fixed-height"></amp-ad></amp-layout></div></div><amp-layout id="gtm-atomic-unit-55836" data-vars-event-category="recirc" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-sub-category="atomic_unit_full" data-vars-index="2" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-12 sm:pb-8 sm:pt-20" data-testid="au-container"><div class="sc-1jy24uc-6 dBGVtf content-card grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Joann Muller" href="https://www.axios.com/authors/jmuller"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://images.axios.com/8dp_TlAjNsFT7Yo-JUNj9b85UxE=/0x0:328x328/52x0/2020/05/01/1588371423478.jpg" height="40" width="40" alt="Joann Muller" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/jmuller">Joann Muller</a></div><span class="time-rubric tag text-soft-black-shade" data-testid="time-rubric">41 mins ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline" href="/economy-business">Economy &amp; Business</a></span></div></div><h3 class="sc-1jy24uc-8 hXrQsx font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-link-text="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-event-category="recirc" data-vars-index="2" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html">Private equity tycoon seeks public-private model for new Florida transit system</a></h3><figure data-testid="au-image" class="sc-1jy24uc-3 jFfnFy"><a class="gtm-content-click" title="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-item="featured_image" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-link-text="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-event-category="recirc" data-vars-index="2" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/Gi1yT44bTeh8YuCEKYGuYTBMqYQ=/0x0:1920x1080/1920x1080/2020/06/12/1591978648947.jpg 1920w,https://images.axios.com/hCqD3sFFjmd5O0rxrn2NYgKZ0cI=/0x0:1920x1080/1600x900/2020/06/12/1591978648947.jpg 1600w,https://images.axios.com/429sCrbs8W3qp7yvpdLT99ej_OU=/0x0:1920x1080/1366x768/2020/06/12/1591978648947.jpg 1366w,https://images.axios.com/FM8nighjIz4P__gMJ3C2q49Wiw8=/0x0:1920x1080/1024x576/2020/06/12/1591978648947.jpg 1024w,https://images.axios.com/Za-agviKafjCoMuejtkIGZQnEiQ=/0x0:1920x1080/768x432/2020/06/12/1591978648947.jpg 768w,https://images.axios.com/yACoooskur9-w2foRbiQEGLHoEo=/0x0:1920x1080/640x360/2020/06/12/1591978648947.jpg 640w,https://images.axios.com/EfOZOtdEkSrOZrD-9PNhMlMVTAE=/0x0:1920x1080/320x180/2020/06/12/1591978648947.jpg 320w" alt="Private equity tycoon seeks public-private model for new Florida transit system" src="https://images.axios.com/Gi1yT44bTeh8YuCEKYGuYTBMqYQ=/0x0:1920x1080/1920x1080/2020/06/12/1591978648947.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-4 fPAeYR"><p>The privately owned Brightline train at the new MiamiCentral terminal. Photo: Joe Raedle/Getty Images</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-5 clcUiY up-to-sm:mb-4" data-testid="au-axiom"><p><strong>As taxpayer-funded public transit systems look for</strong> a way out of their coronavirus <a class="gtm-content-click" data-vars-link-text="death spiral" data-vars-click-url="https://link.axios.com/click/20603053.3640/aHR0cHM6Ly93d3cuYXhpb3MuY29tL2Nvcm9uYXZpcnVzLXB1YmxpYy10cmFuc3BvcnRhdGlvbi1zdWJ3YXktYnVzLXJpZGVyc2hpcC05ZjAzOWJkOS00NTliLTQ1ZjktOTU0Yy1iMjYzODBhMDM3ZGMuaHRtbD91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249bmV3c2xldHRlcl9heGlvc25hdmlnYXRlJnN0cmVhbT10cmFuc3BvcnRhdGlvbg/5d8a19e2fbd297461c3ce0b1B4442cc29" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://link.axios.com/click/20603053.3640/aHR0cHM6Ly93d3cuYXhpb3MuY29tL2Nvcm9uYXZpcnVzLXB1YmxpYy10cmFuc3BvcnRhdGlvbi1zdWJ3YXktYnVzLXJpZGVyc2hpcC05ZjAzOWJkOS00NTliLTQ1ZjktOTU0Yy1iMjYzODBhMDM3ZGMuaHRtbD91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249bmV3c2xldHRlcl9heGlvc25hdmlnYXRlJnN0cmVhbT10cmFuc3BvcnRhdGlvbg/5d8a19e2fbd297461c3ce0b1B4442cc29" target="_blank">death spiral</a>, a private equity tycoon is betting on a public-private financing model as a way to fund big transportation projects in the future.</p><p><strong>What&#x27;s happening:</strong> Fortress Investment Group&#x27;s Wes Edens is putting $100 million of his own money into a $9 billion plan to build new light rail systems in Florida and on the West Coast, <a class="gtm-content-click" data-vars-link-text="Forbes" data-vars-click-url="https://link.axios.com/click/20603053.3640/aHR0cHM6Ly93d3cuZm9yYmVzLmNvbS9zaXRlcy9hbGFub2huc21hbi8yMDIwLzA2LzExL2luc2lkZS1hLXdhbGwtc3RyZWV0LXR5Y29vbnMtcGxhbi10by1nZXQtYW1lcmljYW5zLW9mZi10aGUtaGlnaHdheS0tLWFuZC1vbi1oaXMtdHJhaW5zLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249bmV3c2xldHRlcl9heGlvc25hdmlnYXRlJnN0cmVhbT10cmFuc3BvcnRhdGlvbiNiZjEzNzVlN2EwNGY/5d8a19e2fbd297461c3ce0b1Bba6a562e" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-index="2" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://link.axios.com/click/20603053.3640/aHR0cHM6Ly93d3cuZm9yYmVzLmNvbS9zaXRlcy9hbGFub2huc21hbi8yMDIwLzA2LzExL2luc2lkZS1hLXdhbGwtc3RyZWV0LXR5Y29vbnMtcGxhbi10by1nZXQtYW1lcmljYW5zLW9mZi10aGUtaGlnaHdheS0tLWFuZC1vbi1oaXMtdHJhaW5zLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249bmV3c2xldHRlcl9heGlvc25hdmlnYXRlJnN0cmVhbT10cmFuc3BvcnRhdGlvbiNiZjEzNzVlN2EwNGY/5d8a19e2fbd297461c3ce0b1Bba6a562e" target="_blank">Forbes</a> writes.</p></div><div class="sc-1jy24uc-1 sc-1jy24uc-2 bUgOWv sm:flex sm:items-end sm:flex-wrap"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd transform translate-y-2 whitespace-no-wrap block mb-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-link-text="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-event-category="recirc" data-vars-index="2" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mb-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-event-category="recirc" data-vars-event-value="facebook" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-item="social_share" layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-event-category="recirc" data-vars-event-value="twitter" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-item="social_share" layout="responsive" type="twitter" height="32" width="32" data-param-text="Private equity tycoon seeks public-private model for new Florida transit system" data-param-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-event-category="recirc" data-vars-event-value="linkedin" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-item="social_share" layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-event-category="recirc" data-vars-event-value="email" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-item="social_share" layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Private equity tycoon seeks public-private model for new Florida transit system" data-param-body="From Axios:

Private equity tycoon seeks public-private model for new Florida transit system

https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="8a20c89b-e652-4d80-8d1e-8ba034ed0df5" data-vars-link-text="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-headline="Private equity tycoon seeks public-private model for new Florida transit system" data-vars-event-category="recirc" data-vars-index="2" data-vars-click-url="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/public-transit-private-equity-florida-8a20c89b-e652-4d80-8d1e-8ba034ed0df5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div><div class="border-0 border-b border-accent-blue-tint border-solid"></div></amp-layout><amp-layout id="gtm-atomic-unit-55837" data-vars-event-category="recirc" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-sub-category="atomic_unit_full" data-vars-index="3" data-vars-recommendation-variant="top-stories" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-1jy24uc-0 ehZYCh page__story full pt-12 sm:pb-8 sm:pt-20" data-testid="au-container"><div class="sc-1jy24uc-6 dBGVtf content-card grid-layout"><div class="flex items-center caption mb-12"><div class="w-20 h-20 mr-6 sc-6usfji-0 lbJFqa"><a title="Axios" href="https://www.axios.com/authors/newsdesk"><div class="dm9ls1-0 bIqTEE"><amp-img src="https://static.axios.com/img/axios-icon.png" height="40" width="40" alt="Axios" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></div></a></div><div class="truncate"><div class="truncate"><a class="text-soft-black-core no-underline hover:text-accent-blue-shade hover:underline" href="https://www.axios.com/authors/newsdesk">Axios</a></div><span class="time-rubric tag text-soft-black-shade" data-testid="time-rubric">Updated 1 hour ago - <a class="text-soft-black-shade no-underline hover:text-accent-blue-shade hover:underline" href="/politics-policy">Politics &amp; Policy</a></span></div></div><h3 class="sc-1jy24uc-8 hXrQsx font-regular leading-tight mt-0 md:text-h5 lg:text-h4 col-1-13 mb-12 text-h6"><a class="gtm-content-click title-link" data-vars-item="headline" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="3" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html">Coronavirus dashboard</a></h3><figure data-testid="au-image" class="sc-1jy24uc-3 jFfnFy"><a class="gtm-content-click" title="Coronavirus dashboard" data-vars-item="featured_image" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="3" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><div class="dm9ls1-0 bIqTEE"><amp-img width="1920" height="1080" srcset="https://images.axios.com/mDDxzd7JcPnURSy5LloSRRgdUEI=/0x0:1920x1080/1920x1080/2020/06/12/1591974468660.jpg 1920w,https://images.axios.com/nWdEikEDtW5W7ag-eE3HNYqSWHc=/0x0:1920x1080/1600x900/2020/06/12/1591974468660.jpg 1600w,https://images.axios.com/oz7LRjC_K03UdVzdzQrnoneP680=/0x0:1920x1080/1366x768/2020/06/12/1591974468660.jpg 1366w,https://images.axios.com/7FAxTfxpkZXD06G_Ji6ejhXcBJU=/0x0:1920x1080/1024x576/2020/06/12/1591974468660.jpg 1024w,https://images.axios.com/vkvtDUO6zHO4RzK6uS8fcbJN460=/0x0:1920x1080/768x432/2020/06/12/1591974468660.jpg 768w,https://images.axios.com/g1OIB1hZ90uX4IDFRenpeiuQrC4=/0x0:1920x1080/640x360/2020/06/12/1591974468660.jpg 640w,https://images.axios.com/JX6BPndTweF--xaodmKNYtDdv-A=/0x0:1920x1080/320x180/2020/06/12/1591974468660.jpg 320w" alt="Coronavirus dashboard" src="https://images.axios.com/mDDxzd7JcPnURSy5LloSRRgdUEI=/0x0:1920x1080/1920x1080/2020/06/12/1591974468660.jpg" media="(min-width: 0)" layout="responsive" data-testid="amp-tag" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img></div></a><figcaption class="sc-31t5q3-8 sc-1jy24uc-4 fPAeYR"><p>Illustration: Sarah Grillo/Axios</p></figcaption></figure><div class="sc-31t5q3-7 sc-1jy24uc-5 clcUiY up-to-sm:mb-4" data-testid="au-axiom"><ol><li><strong>Global:</strong> Total confirmed cases as of 1 p.m. ET: <a class="gtm-content-click" data-vars-link-text="7,558,687" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">7,558,687</a> — Total deaths: <a class="gtm-content-click" data-vars-link-text="422,544" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">422,544</a> — Total recoveries — <a class="gtm-content-click" data-vars-link-text="3,566,858" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">3,566,858</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-latest-developments-8b8990c4-6762-494a-8ee0-5091746bda9b.html" target="_self">Map</a>.</li><li><strong>U.S.:</strong> Total confirmed cases as of 1 p.m. ET: <a class="gtm-content-click" data-vars-link-text="2,029,037" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">2,029,037</a> — Total deaths: <a class="gtm-content-click" data-vars-link-text="113,924" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">113,924</a> — Total recoveries: <a class="gtm-content-click" data-vars-link-text="540,292" data-vars-click-url="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" target="_blank">540,292</a> — Total tested: <a class="gtm-content-click" data-vars-link-text="21,933,301" data-vars-click-url="https://coronavirus.jhu.edu/map.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://coronavirus.jhu.edu/map.html" target="_blank">21,933,301</a> — <a class="gtm-content-click" data-vars-link-text="Map" data-vars-click-url="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/coronavirus-west-virginia-first-case-ac32ce6d-5523-4310-a219-7d1d1dcb6b44.html" target="_self">Map</a>.</li><li><strong>Public health: </strong>Nursing homes <a class="gtm-content-click" data-vars-link-text="running out of protective gear" data-vars-click-url="https://www.axios.com/nursing-homes-coronavirus-ppe-93c2d592-31e8-490d-be7d-6877001031cc.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/nursing-homes-coronavirus-ppe-93c2d592-31e8-490d-be7d-6877001031cc.html" target="_self">running out of protective gear</a> despite promises.</li><li><strong>Business: </strong><a class="gtm-content-click" data-vars-link-text="Automakers might not recover" data-vars-click-url="https://www.axios.com/automakers-recovery-coronavirus-c8880cf2-0009-4d12-9ae6-b85d576d3e19.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/automakers-recovery-coronavirus-c8880cf2-0009-4d12-9ae6-b85d576d3e19.html" target="_self">Automakers might not recover</a> from coronavirus until after 2025.</li><li><strong>2020 election: </strong><a class="gtm-content-click" data-vars-link-text="Trump ramps up travel" data-vars-click-url="https://www.axios.com/donald-trump-2020-election-coronavirus-disclaimer-1984cb4d-287b-4a23-b0db-aa578e13929f.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/donald-trump-2020-election-coronavirus-disclaimer-1984cb4d-287b-4a23-b0db-aa578e13929f.html" target="_self">Trump ramps up travel</a> with coronavirus disclaimer at rallies.</li><li>🥊 <strong>Sports:</strong> Inside <a class="gtm-content-click" data-vars-link-text="boxing&#x27;s return to Las Vegas" data-vars-click-url="https://www.axios.com/inside-boxings-return-vegas-0df6a2f1-490d-4476-a444-e0d2f2c7de96.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-headline="Coronavirus dashboard" data-vars-index="3" data-vars-event-category="recirc" data-vars-sub-category="atomic_unit" data-vars-rec-engine="top-stories" data-vars-item="in_content_link" href="https://www.axios.com/inside-boxings-return-vegas-0df6a2f1-490d-4476-a444-e0d2f2c7de96.html" target="_self">boxing&#x27;s return to Las Vegas</a> amid the pandemic.</li></ol></div><div class="sc-1jy24uc-1 sc-1jy24uc-2 bUgOWv sm:flex sm:items-end sm:flex-wrap"><a class="sc-31t5q3-10 kHAPjX sc-19f8cds-0 iBVeYd transform translate-y-2 whitespace-no-wrap block mb-12 sm:flex-grow gtm-content-click" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="3" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" data-vars-item="go_deeper">Go deeper (&lt;1 min. read)<span class="hsz8gt-1 fNdXsB"><svg width="25" height="8" viewBox="0 0 25 8" fill="#2257da" xmlns="http://www.w3.org/2000/svg"><title>Arrow</title><path d="M24.3536 4.35355C24.5488 4.15829 24.5488 3.84171 24.3536 3.64645L21.1716 0.464466C20.9763 0.269204 20.6597 0.269204 20.4645 0.464466C20.2692 0.659728 20.2692 0.976311 20.4645 1.17157L23.2929 4L20.4645 6.82843C20.2692 7.02369 20.2692 7.34027 20.4645 7.53553C20.6597 7.7308 20.9763 7.7308 21.1716 7.53553L24.3536 4.35355ZM0 4.5H24V3.5H0V4.5Z" fill="#2257da"/></svg></span></a><div class="flex mb-12"><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-event-category="recirc" data-vars-event-value="facebook" data-vars-headline="Coronavirus dashboard" data-vars-item="social_share" layout="responsive" type="facebook" height="32" width="32" data-param-app_id="650172611997232" data-param-href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=facebook" data-vars-index="1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-event-category="recirc" data-vars-event-value="twitter" data-vars-headline="Coronavirus dashboard" data-vars-item="social_share" layout="responsive" type="twitter" height="32" width="32" data-param-text="Coronavirus dashboard" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=twitter" data-vars-index="2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-event-category="recirc" data-vars-event-value="linkedin" data-vars-headline="Coronavirus dashboard" data-vars-item="social_share" layout="responsive" type="linkedin" height="32" width="32" data-param-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=linkedin" data-vars-index="3" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div><div class="gtm-content-click h-16 w-16 b9rgys-0 iwacmS"><amp-social-share data-testid="social-share-button" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-event-category="recirc" data-vars-event-value="email" data-vars-headline="Coronavirus dashboard" data-vars-item="social_share" layout="responsive" type="email" height="32" width="32" data-param-subject="Axios: Coronavirus dashboard" data-param-body="From Axios:

Coronavirus dashboard

https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html?utm_campaign=organic&amp;utm_medium=socialshare&amp;utm_source=email" data-vars-index="4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-social-share></div></div></div><a class="gtm-content-click arrow-link" data-vars-item="go_deeper" data-vars-content-id="57a186a3-7547-45bf-852a-83019849d8d5" data-vars-link-text="Coronavirus dashboard" data-vars-headline="Coronavirus dashboard" data-vars-event-category="recirc" data-vars-index="3" data-vars-click-url="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html" data-vars-sub-category="atomic_unit_full" data-vars-recommendation-variant="top-stories" href="https://www.axios.com/coronavirus-latest-news-quick-highlights-57a186a3-7547-45bf-852a-83019849d8d5.html"><span class="hsz8gt-1 fNdXsB"><svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7071 8.70711C17.0976 8.31658 17.0976 7.68342 16.7071 7.29289L10.3431 0.928932C9.95262 0.538408 9.31946 0.538408 8.92893 0.928932C8.53841 1.31946 8.53841 1.95262 8.92893 2.34315L14.5858 8L8.92893 13.6569C8.53841 14.0474 8.53841 14.6805 8.92893 15.0711C9.31946 15.4616 9.95262 15.4616 10.3431 15.0711L16.7071 8.70711ZM0 9H16V7H0V9Z" fill="#333335"/></svg></span></a></div></div></amp-layout></div></div><div data-cfw-rewrite="footer" class="sc-6wsij0-0 jgyDgC"><amp-layout id="gtm-footer" class="i-amphtml-layout-container" i-amphtml-layout="container"><div class="sc-15x0qpo-0 iCOqgp"><footer class="grid-layout"><div class="logo-mission-copyright"><span class="axios-logo"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 1200 303.8"><g><path fill="#222222" d="M633.1,9.1v285.1h-70.8V9.1H633.1z"/><path fill="#222222" d="M809.4,0c84.8,0,153.1,65.7,153.1,151.1c0,85.7-68.8,152.7-153.8,152.7s-153.8-66.1-153.8-151.6 C654.8,66.8,724.6,0,809.4,0z M808.8,234.2c45,0,78-38.9,78-82.6s-33.2-82.2-78-82.2c-45,0-78.2,38.5-78.2,82.2 S763.9,234.2,808.8,234.2z"/><path fill="#222222" d="M970.6,208l64.9-15.4c4.7,34.3,29.6,46.6,55.8,46.6c26,0,35.5-15.4,35.5-27.4c0-9.7-5.6-19.2-24.6-23 l-39.6-7.7c-47.4-9.1-80.9-38.9-80.9-84.7c0-54.5,49.7-92.9,105.8-92.9c72.3,0,102.1,45.2,107.3,83l-63.7,17.9 c-3.4-23.3-17.8-40.2-43.9-40.2c-22.6,0-33.4,15.1-33.4,26.5c0,9.5,4.5,20.4,21.3,23.7l41.3,7.9c54,10.4,83.6,43.4,83.6,86.3 c0,46.6-40.2,91.5-109.1,91.5C1018.8,300.2,980.1,262.4,970.6,208z"/><path fill="#3b6be3" d="M76.2,294.2H0L125.8,9.1h76.4L76.2,294.2z"/><polygon fill="#222222" points="450.3,148.5 544.9,9 458.4,9 407.3,93.4 357.5,9 269.8,9 365.6,148.5 303.7,239.2 202.2,9.1 125.8,9.1 252.1,294.2 347.7,294.2 407.3,203.9 466.3,294.2 544.5,294.2 	"/></g></svg></span><h6 class="sc-31t5q3-5 gHbXJv mission-statement">Axios gets you smarter, faster with news &amp; information that matters.</h6><span class="sc-31t5q3-8 eLNzOC copyright">Copyright Axios Media, 2020</span></div><div class="site-nav site-nav-0"><h1>About</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="About Axios" data-vars-click-url="https://www.axios.com/about" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/about">About Axios</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Advertise with us" data-vars-click-url="https://www.axios.com/advertise" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/advertise">Advertise with us</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Careers" data-vars-click-url="https://www.axios.com/careers" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="3" data-vars-item="footer_link" href="https://www.axios.com/careers">Careers</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Events" data-vars-click-url="https://www.axios.com/events" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="4" data-vars-item="footer_link" href="https://www.axios.com/events">Events</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios on HBO" data-vars-click-url="https://www.axios.com/hbo" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="5" data-vars-item="footer_link" href="https://www.axios.com/hbo">Axios on HBO</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Privacy and terms" data-vars-click-url="https://www.axios.com/legal" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="6" data-vars-item="footer_link" href="https://www.axios.com/legal">Privacy and terms</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Online tracking choices" data-vars-click-url="https://www.axios.com/legal/ccpa" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="7" data-vars-item="footer_link" href="https://www.axios.com/legal/ccpa">Online tracking choices</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Contact us" data-vars-click-url="https://www.axios.com/contact" data-vars-event-category="footer" data-vars-sub-category="about" data-vars-index="8" data-vars-item="footer_link" href="https://www.axios.com/contact">Contact us</a></span></div></div><div class="site-nav site-nav-1"><h1>Subscribe</h1><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios newsletters" data-vars-click-url="https://www.axios.com/newsletters" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="1" data-vars-item="footer_link" href="https://www.axios.com/newsletters">Axios newsletters</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios app" data-vars-click-url="https://www.axios.com/app" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="2" data-vars-item="footer_link" href="https://www.axios.com/app">Axios app</a></span></div><div class="nav-link" data-testid="footer-link"><span class="sc-31t5q3-8 eLNzOC"><a class="gtm-non-content-click" data-vars-link-text="Axios Re:Cap Podcast" data-vars-click-url="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689" data-vars-event-category="footer" data-vars-sub-category="subscribe" data-vars-index="3" data-vars-item="footer_link" href="https://podcasts.apple.com/us/podcast/axios-pro-rata/id1412162689">Axios Re:Cap Podcast</a></span></div></div></footer></div></amp-layout></div></body></html>